<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Мэр Одессы сообщил о возвращении проспекту Небесной сотни имени Георгия Жукова - Общество - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="мэр,одесса,сообщить,возвращение,проспект,небесный,сотня,имя,георгия,жуков,Новости,Санкт-Петербург"><meta name="Description" content="Одесская городская историко-топонимическая комиссия приняла решение о возвращении прежних названий проспекту Небесной Сотни и улице Инглези, сообщил мэр Одессы Геннадий Труханов в Facebook 16 октября."><link rel="canonical" href="https://www.fontanka.ru/2020/10/16/69507653/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="общество" /><meta property="ajur:article:rubrics" content="society"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2020-10-16 11:35"/><meta property="yandex_recommendations_title" content="Мэр Одессы сообщил о возвращении проспекту Небесной сотни имени Георгия Жукова" /><meta name="relap-title" content="Мэр Одессы сообщил о возвращении проспекту Небесной сотни имени Георгия Жукова" /><meta property="fnt:rubric" content="society" /><meta property="fnt:record-id" content="69507653" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/895510ea15ef0f810e876c658ed89d.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/895510ea15ef0f810e876c658ed89d.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/895510ea15ef0f810e876c658ed89d.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Мэр Одессы сообщил о возвращении проспекту Небесной сотни имени Георгия Жукова"/><meta name="twitter:title" content="Мэр Одессы сообщил о возвращении проспекту Небесной сотни имени Георгия Жукова"><meta property="og:description" content="Одесская городская историко-топонимическая комиссия приняла решение о возвращении прежних названий проспекту Небесной Сотни и улице Инглези, сообщил мэр Одессы Геннадий Труханов в Facebook 16 октября."/><meta name="twitter:description" content="Одесская городская историко-топонимическая комиссия приняла решение о возвращении прежних названий проспекту Небесной Сотни и улице Инглези, сообщил мэр Одессы Геннадий Труханов в Facebook 16 октября."><meta property="og:url" content="https://www.fontanka.ru/2020/10/16/69507653/"><meta name="twitter:url" content="https://www.fontanka.ru/2020/10/16/69507653/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2020-10-16"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="993"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=22"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.b6f837a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.949ac83.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.f3b2057.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.5e66565.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.ba08880.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.eb1e1f0.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.8d8baa2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.ca83dd5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.75283e3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.493df7d.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.c758708.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.37a7484.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.bb6f08b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.f3609bb.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.6e542ff.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.64a3964.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.c444109.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.bd2d74f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.78d50a4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.ff67ded.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.3e9870a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.c8149e1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.b673ec8.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.bfe7e74.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.71134c7.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.82fda02.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.7ecdd86.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.3646a39.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.4bd8e2c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.7016b14.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.60e64e6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.77435a0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.934bd76.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.a768cca.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.97591e6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.76f3db1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.534c780.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.9d3e567.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.9b6d057.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.8e3e054.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.cbf6051.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.7900389.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.be3c07d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.8d80f3e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.a83de20.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.f36093e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.1688ef2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.d00fbeb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.7ccc8ee.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.1df4145.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.e8558e3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.0907bd3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.ac0ee68.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.c679be9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.a30daca.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.353846c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.3c4e930.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.c23437d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.ef42913.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.f18d418.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.4a170b3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.3e13311.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.cbf20a8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.0e48fbd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.1376aac.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.f45a3e0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.dd8cb5c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.bda075e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.51d7df8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.3b5a72b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.970102c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.37b30bf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.cce73fa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.8ccd16f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.bfd6b76.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.e9aa6fd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.f79efb4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.bf07da9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.63f62e6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.d9acc28.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.734ec77.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.69618b1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.fb11531.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.44feba0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.2b87a42.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.a1312ed.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.adcd7ff.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.5e36e57.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.7e3a3cb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.02b2259.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.b802846.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.d1808c7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.5f23d44.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.55b09bb.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 2650bfa2:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="ALeh"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<script>
if (window.innerWidth > 900) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

console.log('*** targeting data:', pageRubricTargetValue, pageFormatTargetValue, pageThemeTargetValue, articleIdTargetValue);

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1000, 350], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/81006599/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="ALeh"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 300000
        }
      });
    }
</script>
</div><div class="Hf"><div class="I1ach"><div class="ALeh I1eh"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="I1acj"><div><div class="ITaa-"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="ITa5 ITabh ITef"><span class="ITf9" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="ITh">Авто</span><span class="ITabj"><span class="ITe7"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="ITa5 ITabh ITef"><span class="ITf9" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="ITh">Признание &amp; Влияние</span><span class="ITabj"><span class="ITe7"></span></span></a><a href="https://www.fontanka.ru/longreads/69074716/" title="Фронтовой музей" target="_blank" class="ITa5 ITabh ITef"><span class="ITf9" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/f2f8137ac165d6cf8f41487c9f3bff34030706d9_20_20_c.png);"></span><span class="ITh">Фронтовой музей</span><span class="ITabj"><span class="ITe7"></span></span></a><a href="https://usvoih.fontanka.ru/" title="Покупаем у своих" target="_blank" class="ITa5 ITabh ITef"><span class="ITf9" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/f58fa900313aeb23310b5f765703378b09b9bef9_20_20_c.png);"></span><span class="ITh">Покупаем у своих</span><span class="ITabj"><span class="ITe7"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="ITa5 ITabh ITef"><span class="ITf9" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/c7fac1f1d4be95cf721de2701002e4dd0d4e5599_16_20_c.png);"></span><span class="ITh">Доктор Питер</span><span class="ITabj"><span class="ITe7"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="ITa5 ITabh ITef"><span class="ITf9" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="ITh">Афиша Plus</span><span class="ITabj"><span class="ITe7"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="ITa5 ITabh ITef"><span class="ITf9" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/06e3686ae606fdc8b1dad7c0feac02a00c6701c7_20_20_c.jpg);"></span><span class="ITh">Фонтанка-SUP</span><span class="ITabj"><span class="ITe7"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="ITa5 ITabh ITef"><span class="ITf9" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="ITh">ЗСД Фонтанка Фест</span><span class="ITabj"><span class="ITe7"></span></span></a></div></div></div><div class="I1d1 I1b-"><div class="I1acp"><div class="I1acr"><div class="EDf"><a href="https://www.fontanka.ru" class="EDa5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo-20years.c7a3f31.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="EDq9">18+</div></div></div><div class="I1act"><div class="INaan INaaj"><div class="INaab"><div class="FFt-"><button class="INah"><div class="INf9"></div><span class="INc5">Рубрики</span></button></div></div><div class="INaad"><div class="FFt- FFub"><button class="INah"><span class="INaaf">Х</span><span class="INf9"></span><span class="INc5">Рубрики</span></button></div></div><nav class="INaah"><div class="INaal"><ul class="INa-"><li class="INbd"><a href="/spb/" title="Город" class="INa5">Город</a></li><li class="INbd"><a href="/incidents/" title="Проиcшествия" class="INa5">Проиcшествия</a></li><li class="INbd"><a href="/politic/" title="Власть" class="INa5">Власть</a></li><li class="INbd"><a href="/society/" title="Общество" class="INa5">Общество</a></li><li class="INbd"><a href="/stroy/" title="Строительство" class="INa5">Строительство</a></li><li class="INbd"><a href="/finances/" title="Финансы" class="INa5">Финансы</a></li><li class="INbd"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="INa5">Афиша+</a></li><li class="INbd"><a href="/business/" title="Бизнес" class="INa5">Бизнес</a></li><li class="INbd"><a href="/zhkh/" title="ЖКХ" class="INa5">ЖКХ</a></li><li class="INbd"><a href="/realty/" title="Недвижимость" class="INa5">Недвижимость</a></li><li class="INbd"><a href="/turizm/" title="Туризм" class="INa5">Туризм</a></li><li class="INbd"><a href="/sport/" title="Спорт" class="INa5">Спорт</a></li><li class="INbd"><a href="/auto/" title="Авто" class="INa5">Авто</a></li><li class="INbd"><a href="/tech/" title="Технологии" class="INa5">Технологии</a></li><li class="INbd"><a href="/fontanka_fi/" title="Финляндия" class="INa5">Финляндия</a></li><li class="INbd"><a href="/charity/" title="Доброе дело" class="INa5">Доброе дело</a></li><li class="INbd"><a href="/format/guides/" title="Гиды" class="INa5">Гиды</a></li><li class="INbd"><a href="/mention/" title="Особое мнение" class="INa5">Особое мнение</a></li><li class="INbd"><a href="/witness/" title="Фото" class="INa5">Фото</a></li><li class="INbd"><a href="/video/" title="Видео" class="INa5">Видео</a></li><li class="INbd"><a href="/family/" title="Образ жизни" class="INa5">Образ жизни</a></li><li class="INbd"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="INa5">Викторины «Фонтанки»</a></li><li class="INbd"><a href="/format/podcasts/" title="Подкасты" class="INa5">Подкасты</a></li><li class="INbd"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="INa5">ЗСД Фонтанка Фест</a></li></ul><span class="INsb">x</span></div></nav></div><div><div class="ILaab"><div class="FFt-"><a href="/projects" class="ILz-"><span class="ILf9"></span><span class="ILh">Проекты</span></a></div></div><div class="ILaad"><div class="FFt- FFub"><a href="/projects" class="ILz-"><span class="ILf9"></span><span class="ILh">Проекты</span></a></div></div></div><div class="IPaar"><div><div class="IPaab"><div class="FFt-"><button class="IPaat"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="IPaad"><div class="FFt- FFub"><button class="IPaat"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="IPaal"><form method="get" action="/cgi-bin/search.scgi" class="IPot"><div class="IPaav"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="IPmd"><button type="submit" class="IPzd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="IPaax"><div class="FFt-"><a href="/cgi-bin/search.scgi" class="IPaaz">Расширенный поиск</a></div></div></form><div class="IPaa1"><div class="FFt-"><button type="button" class="IPdr">X</button></div></div><div class="IPaa1 IPaad"><div class="FFt- FFud"><button type="button" class="IPdr">X</button></div></div></div></div></div></div></div><div class="I1d1 I1lz"><div class="I1acv"><div><div class="AZf5"><div class="FFt- FFp7"><button class="AZf7"><span class="AZf9"></span><span class="AZh"><span>Пришлите</span><span>&nbsp;</span><span class="AZf-">свою</span><span class="AZf-">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="I1k3"><div class="IJbz I1acx"><a href="/weather.html" class="IJa5"><span class="IJdb">Погода</span><div class="IJf"><span class="IJh">+2&deg;C</span><span class="IJz9">/</span><span class="IJh">Завтра: +4</span></div></a></div><div class="IDz1 I1acx"><a href="/currency.html" class="IDa5"><span class="IDbd IDz3">77.96р</span><span class="IDbd IDz5">91.30р</span></a></div><div class="APep I1acx I1ep"><span class="APbd APer"></span><span class="APbd"></span></div></div></div></div><div class="BRjd"><div class="BRjf BRcz BRjn"><a href="/theme/karabakh" title="Карабахский конфликт" class="BRa5 BRjv BRef"><span class="BRh">Карабахский конфликт</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="BRa5 BRjv BRef"><span class="BRh">Промышленный Петербург</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="BRa5 BRjx BRef"><span class="BRh">Главные новости о COVID-19</span></a></div></div><div></div><div class="ALeh"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeh"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="A1l Hl"><div class="EHgb A1gb A1gd"><div class="EHab"><div class="EHkv"><div class="EHk1 EHev">ВСЕ</div><div class="EHk1 EHkp">СПБ</div></div><a href="/24hours.html" class="EHq-">За 24 часа</a></div><div class="EHnh"><div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">00:40</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/17/69507319/" target="_self" class="G9a5">Минфин предлагает 10-процентное сокращение МВД и слияние с ФСИН и приставами</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">00:21</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/17/69507663/" target="_self" class="G9a5">Французский телеканал сообщил о российском происхождении подозреваемого в убийстве учителя</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">00:05</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/17/69507657/" target="_self" class="G9a5">Военные Армении заявили об азербайджанских беспилотниках в небе страны</a></div><div class="EJrd"><div class="G9bd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507655/" target="_self" class="G9a5">Скончался советский и российский археолог Анатолий Кирпичников. Благодаря ему стал известен точный возраст Старой Ладоги</a></div><div class="ALeh EJeh"><div id="div-gpt-ad-vb-top-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507653/" target="_self" class="G9a5">Мэр Одессы сообщил о возвращении проспекту Небесной сотни имени Георгия Жукова</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507651/" target="_self" class="G9a5">На St. Petersburg Open 2020 определились все полуфиналисты. Один из них — россиянин</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507649/" target="_self" class="G9a5">Число умерших за сутки в Москве от COVID-19 растёт</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lr"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507647/" target="_self" class="G9a5">Петербуржец пробежал по машине ДПС. «Фонтанка» показывает, какую за ним устроили охоту</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507629/" target="_self" class="G9a5">По делу об украденной нефти арестованы бывшие полицейские. Один видел себя сотрудником пострадавшей компании</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507645/" target="_self" class="G9a5">МИД Азербайджана закрыл депутату Милонову въезд в страну</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507643/" target="_self" class="G9a5">Авианосец ВМС США "Теодор Рузвельт" снова с коронавирусом</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507639/" target="_self" class="G9a5">Во Франции обезглавили преподавателя колледжа. Он объяснял свободу слова на примере карикатур из Charlie Hebdo</a></div><div class="G9bd G9l1 EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507617/" target="_self" class="G9a5">Авторитета Танкиста заочно арестовали в Петербурге за казнь модного российского скульптора</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507633/" target="_self" class="G9a5">Эрдоган заявил Зеленскому, что Турция не признает Крым российским</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507625/" target="_self" class="G9a5">Больше восьми миллионов. В США преодолён очередной психологический порог в статистике заболевших COVID-19</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507619/" target="_self" class="G9a5">Совет нацбезопасности США отверг предложение Путина продлить на год без обсуждения действие СНВ-3</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507615/" target="_self" class="G9a5">Найдено объяснение странного поведения Бетельгейзе, которую все мы знаем в лицо. Это звук</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507611/" target="_self" class="G9a5">Городское агентство по телевидению и радиовещанию избрало совет директоров. В него вошёл гендиректор Борис Петров</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507605/" target="_self" class="G9a5">Глава ВОЗ назвал единственный препарат, эффективный против коронавируса в тяжёлой форме</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507593/" target="_self" class="G9a5">«С понедельника идем в школу в обычном режиме». Вице-губернатор Потехина — о дистанционном обучении в Петербурге</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507601/" target="_self" class="G9a5">На М-11 водитель «Лексуса» заигрался со скоростью. Прямо у пункта оплаты он ушёл под грузовик</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507599/" target="_self" class="G9a5">Радимов о Плющенко и Рудковской: Достали хайпожоры, превратившие фигурку в грязный шоубиз</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507583/" target="_self" class="G9a5">Проезд к аэропорту Пулково и Суздальский проспект — в списке ограничений из-за ремонта дороги</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507589/" target="_self" class="G9a5">В Италии снова тяжело: число заболевших ковидом за сутки превысило 10 тысяч</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="https://www.fontanka.ru/longreads/69489687/" target="_self" class="G9a5">Наш проект: 90-е — не только бандитский Петербург. Эволюция банковской сферы за три десятка лет</a></div><div class="G9bd G9l1 EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507565/" target="_self" class="G9a5">Учителя и родители Петербурга выступили за ранние каникулы. Результаты опроса о коронавирусных ограничениях в школах</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507523/" target="_self" class="G9a5">Добровольно — можно. Но не менее 60 процентов! Как проходит вакцинация от гриппа в условиях COVID-19</a></div><div class="G9bd G9l1 EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507579/" target="_self" class="G9a5">Девочка-изгой. Родители стремились избавиться от обвиненной в убийстве 15-летней школьницы</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507569/" target="_self" class="G9a5">В России врачей «красной зоны» планируют уколоть «Спутником V» до конца года</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="https://doctorpiter.ru/articles/26761/" target="_self" class="G9a5">Под наркозом. Врач Мариинской больницы объяснила, почему стакан водки не считается анестезией</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507555/" target="_self" class="G9a5">Глава Роспотребнадзора: Нельзя ждать выхода на плато, нужно срочно снижать заболеваемость коронавирусом</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lr"></i><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507515/" target="_self" class="G9a5">«С ведрами и насосами преодолевают беду, ситуация критическая». Федералы приняли «Красный Бор» на поруки и добавили драмы</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507551/" target="_self" class="G9a5">Роспотребнадзор признал, что в России пока нет абсолютно действенного лекарства против COVID-19</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507547/" target="_self" class="G9a5">Следователи заинтересовались смертью младенца в Петербурге. Родители молились и верили, что болезнь «пройдёт сама»</a></div><div class="G9bd G9l1 EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507545/" target="_self" class="G9a5">Пообещал вернуть детям наследство за 3 млн. Оперативник уголовного розыска задержан УФСБ за попытку мошенничества</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507539/" target="_self" class="G9a5">Пауки-птицееды и хамелеоны отправились в путешествие из Пулково, но им не позавидуешь</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507535/" target="_self" class="G9a5">Адвокат заявил, что следователи отказались возбуждать дело по факту смерти Тесака</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="https://doctorpiter.ru/articles/26765/" target="_self" class="G9a5">Ученые выяснили, что еще один штамм коронавируса может быть опасен для человека</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507511/" target="_self" class="G9a5">«Постоянные новые требования». «Яндекс» объяснил, почему сорвалась сделка с Тиньковым</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="https://www.fontanka.ru/longreads/69497747" target="_self" class="G9a5">Наш проект: Что такое онлайн-ресторан и как он устроен</a></div><div class="G9bd G9l1 EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507505/" target="_self" class="G9a5">Пополнил банк. Сын Валентины Матвиенко купил долю в убыточной IT-компании, которая сотрудничает с «Газпромом» и оборонкой</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lr"></i><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507493/" target="_self" class="G9a5">Временный мост через речку обвалился под грузовиком в Дагестане. Переправе был всего день</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507499/" target="_self" class="G9a5">Из школы на севере Петербурга госпитализировали старшеклассницу с порезами на руках. Девочку нашли в туалете</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507495/" target="_self" class="G9a5">Смотрел в смартфон и не заметил край платформы: в Петербурге 17-летний юноша упал под поезд</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507471/" target="_self" class="G9a5">Авиакомпания «Победа» покупает 3 тысячи «тренажеров улыбки», которые заставят улыбаться, скорее, пассажиров, чем стюардесс</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507467/" target="_self" class="G9a5">Основная площадка «Тотального диктанта» в Главном штабе не примет участников из-за коронавируса. Событие отменено не только там</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507465/" target="_self" class="G9a5">Собственная безопасность главка добралась до пешеходов. Инспекторов ГИБДД под Петербургом заподозрили в мелочном выправлении статистики</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507441/" target="_self" class="G9a5">Внедорожник отправил маршрутку на газон в Старом Петергофе</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507367/" target="_self" class="G9a5">Беглов пришёл к стихийному мемориалу медикам, умершим от коронавируса</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507423/" target="_self" class="G9a5">Широтную магистраль в Петербурге должны начать строить в I квартале 2021 года</a></div><div class="G9bd G9l1 EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507421/" target="_self" class="G9a5">На Апрашке проверили соблюдение масочного режима. Наказали десяток нарушителей, остальных спасло «сарафанное радио»</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507407/" target="_self" class="G9a5">Двести сотрудников школ Петербурга заразились коронавирусом</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lr"></i><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507401/" target="_self" class="G9a5">Без перчаток москвичей не пускают в транспорт. Смекалистые находят выход</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507389/" target="_self" class="G9a5">«Земля Карабаха не по зубам бармалеям из ИГИЛ». Милонов сфотографировался на фоне развалин Степанакерта</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507385/" target="_self" class="G9a5">Петербургский фигурист Козловский заболел коронавирусом и пропустит Кубок России</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507383/" target="_self" class="G9a5">Прокуратура проверила жалобы жителей Охты на длительные отключения горячей воды. Энергетикам вынесли представление</a></div><div class="G9bd G9l1 EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507379/" target="_self" class="G9a5">Вице-губернатор Потехина: коронавирус выявлен в каждой третьей школе Петербурга</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507377/" target="_self" class="G9a5">МВД Белоруссии допустило использование огнестрельного оружия в отношении протестующих</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lr"></i><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507269/" target="_self" class="G9a5">В Петербурге посреди дороги обыскивали «Майбах». На экспертизу отправились пакетики с веществом</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507345/" target="_self" class="G9a5">Минфин решил продлить льготную ипотеку под 6,5% до лета</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="https://doctorpiter.ru/articles/26764/" target="_self" class="G9a5">100 рублей за таблетку. ФАС пообещала снижение розничной цены на лекарство от коронавируса на 50%</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lr"></i><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69507307/" target="_self" class="G9a5">Лиса повадилась отдыхать на очистных сооружениях. На смотровой площадке она дремала под звуки дождя</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507305/" target="_self" class="G9a5">Мгновенная реакция. ЦБ РФ пообещал проверить «Яндекс» и Tinkoff на инсайдерскую торговлю через три часа после объявления о расторжении сделки между ними</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507267/" target="_self" class="G9a5">В Берлине пить. Суд впервые отменил карантинный запрет барам работать по ночам</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"><i class="G9f9 G9lr"></i><i class="G9f9 G9lp"></i></div><div class="G9w1"></div></div><a href="/2020/10/16/69506731/" target="_self" class="G9a5">Это все надолго. Почему цирк в Петербурге закрыт для посетителей</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507261/" target="_self" class="G9a5">The Guardian: Западные спецслужбы подозревают ФСБ в отравлении Навального. Они считают, что политика убивать не собирались</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507217/" target="_self" class="G9a5">Песков о проблемах с демографией в России: «Мало женщин, которые могут рожать»</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="https://www.fontanka.ru/longreads/69495661/" target="_self" class="G9a5">Наш проект: Новые лидеры. Куда пойти учиться чиновнику и бизнесмену?</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507209/" target="_self" class="G9a5">Российскую вакцину «Спутник V» начали прививать добровольцам старше 60 лет</a></div><div class="G9bd EJrd"><div class="G9ab"><div class="G9er"><span class="G9ll"></span><span class="G9wz">16/10</span></div><div class="G9ln"></div><div class="G9w1"></div></div><a href="/2020/10/16/69507197/" target="_self" class="G9a5">Эрмитаж разъяснил условия проведения фотосъемки для молодоженов</a></div></div></div><div class="EHrb"><a href="/24hours_news.html" title="" class="FDah FDgv FDt7 EHib">Предыдущие новости</a><a href="/arc/all.html" title="" class="FDah FDgv FDt7 EHib">Архив материалов</a></div></div><div class="ALeh A1gd"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article data-io-article-url="" class="DBop"><div class="C5nz"><div class="C5l7"><div><a href="/society/" title="Общество"><h4 class="C5lx">Общество</h4></a></div></div><div class="C5n9"><div class="C5n-"><div class="C5ob"><span class="C5hl">16.10.2020 23:35</span></div><a href="/2020/10/16/69507653/all.comments.html/" class="C5od">2</a></div><div class="C5of"><a href="/2020/10/16/69507653/print.html">Печать</a></div></div><h1 class="C5ab"><p>Мэр Одессы сообщил о возвращении проспекту Небесной сотни имени Георгия Жукова</p></h1></div><div class="D9d1"><div class="DLh D9bd"><p>Одесская городская историко-топонимическая комиссия приняла решение о возвращении прежних названий проспекту Небесной Сотни и улице Инглези, сообщил мэр Одессы Геннадий Труханов в Facebook 16 октября.</p></div><div class="DFov D9bd"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fgennadiytruhanov%2Fposts%2F3398453543583630&show_text=true&width=552&height=754&appId" width="552" height="754" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div class="DLh D9bd"><p>«Мы продолжаем процедуру возвращения одесским улицам предыдущих названий. Это те улицы, которые ранее были переименованы личным решением экс-губернатора Одесской области Михаила Саакашвили в рамках процесса декоммунизации. Сегодня у нас очередная победа в этом вопросе: городская историко-топонимическая комиссия поддержала мое обращение и приняла решение о возвращении предыдущих названий проспекту Маршала Жукова и улице 25-й Чапаевской Дивизии», — написал он.</p></div><div><div class="ALeh D9q3"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeh D9q3 D9eh"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DLh D9bd"><p>По словам Труханова, для возвращения этим улицам прежних названий «есть все законные основания». В частности, по мнению мэра, Георгий Жуков не подпадает под закон о декоммунизации, поскольку является борцом с фашизмом. «То же касается и улицы 25-й Чапаевской Дивизии — легендарного формирования, которое защищало наш город от оккупантов в годы войны», — отметил он.<br /></p><p>Мэр считает, что «впереди нам еще предстоит много работы, но главные шаги уже сделаны». «И мы сделаем все возможное, чтобы окончательно восстановить историческую справедливость, — подчеркнул Труханов. — Те, кто боролся с нацизмом в годы Великой отечественной войны, не могут подпадать под декоммунизацию, я уже подписал распоряжение про созыв общественных слушаний для обсуждения вопросов по возвращению некоторым объектам топонимики в городе прежних названий».</p></div></div><div></div></article><div class="EXs-"><div class="EVs-"><div class="EVq3"><h4 class="EVab">ПОДЕЛИТЬСЯ</h4><ul class="Va-"><li data-rg-name="vk" class="Vbd Vbf"></li><li data-rg-name="fb" class="Vbd Vbh"></li><li data-rg-name="lj" class="Vbd Vbj"></li><li data-rg-name="twi" class="Vbd Vbl"></li></ul></div><div class="EVq3"><h4 class="EVab">ПРИСОЕДИНИТЬСЯ</h4><p class="EVtb"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="EXtd"><p class="ENr-"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="ALeh EXeh"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="ERod"><h3 class="ERab">Комментарии (2)</h3><div><div class="ERsp"><div id="63211307" class="FNup"><div class="B5k3 FNur"><div class="B5k5"><a href="/users/262123011/" class="B5k7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B5k-"><div class="B5k9"><span class="B5lb">Капитан Очевидность2</span><time datetime="17 Окт 2020 в 00:48" class="B5hl">17 Окт 2020 в 00:48</time></div></a><div class="B5ld"><time datetime="17 Окт 2020 в 00:48" class="B5hl">17 Окт 2020 в 00:48</time></div></div></div><div class="FNhp">ДеСаакашвилизация?</div></div><hr class="FNuz FNu1"><div class="FNuv"><div class="vue-portal-target"></div></div></div><div class="ERsp ERsr"><div id="63211273" class="FNup"><div class="B5k3 FNur"><div class="B5k5"><a href="/users/261896911/" class="B5k7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B5k-"><div class="B5k9"><span class="B5lb">261896911</span><time datetime="17 Окт 2020 в 00:39" class="B5hl">17 Окт 2020 в 00:39</time></div></a><div class="B5ld"><time datetime="17 Окт 2020 в 00:39" class="B5hl">17 Окт 2020 в 00:39</time></div></div></div><div class="FNhp">Опять зрада!</div></div><hr class="FNuz FNu1"><div class="FNuv"><div class="vue-portal-target"></div></div></div><div class="ERst"><a href="/2020/10/16/69507653/all.comments.html/" title="" data-rg-name="comment_read" class="FLul ERah">читать все комментарии</a><a href="/2020/10/16/69507653/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="FLul ERah ERsv">добавить комментарий</a><a href="/2020/10/16/69507653/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="FLul ERsx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div></div><div class="EPsf"><div class="EPq3 EPsh">
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div><div class="EPq3 EPsn">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="EPsj EPq3"><div class="ALeh"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeh"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ALeh EPq3 EPeh"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="EPq3 EPsh">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="EPsl">Наши партнёры</h3><h4 class="EPab">Lentainform</h4><div class="EPq3 EPsh">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></section><aside class="IXp Hp"><div class="HXyr IXgd"><div class="HXl7"><h3 class="HXab"><a href="/__business_news" class="HXd3">Новости компаний</a></h3><div class="HXp5"><button class="HXwv HXdv">&lt;</button><button class="HXwv">&gt;</button></div></div><div class="HXyt"><div class="CVnp"><div class="H1a7"><div class="F1bd"><div class="F1gf"><a href="/2020/10/15/69505733/" title="Праздничное открытие «Галамарта» в Питере: подарки и вторая игрушка за 1 рубль" class="F1vn"><div class="F1pd" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/fa50c801d80b7f212f087ffdb9c8737509711ae9_84_64_c.jpeg);"></div></a><div class="F1lv"><time class="F1er">15.10.2020 15:10</time><div class="F1vp"><a href="/2020/10/15/69505733/" title="Праздничное открытие «Галамарта» в Питере: подарки и вторая игрушка за 1 рубль" class="F1a5 F1vr">Праздничное открытие «Галамарта» в Питере: подарки и вторая игрушка за 1 рубль</a></div></div></div><a href="/2020/10/15/69505733/" class="F1vt"><p>17 октября в Санкт-Петербурге состоится праздничное открытие магазина постоянных распродаж «Галамарт». В этот день цена за вторую игрушку составит всего 1 рубль, а также будет возможность получить от народного магазина ЖК-телевизор в подарок. Адрес: г. Санкт-Петербург, пр-т Ветеранов, 101, ТЦ «Ульянка», 1 этаж.<br /></p></a></div></div><div class="H1a7"><div class="F1bd"><div class="F1gf"><a href="/2020/10/14/69502673/" title="Не дойти до ручки: петербуржцам помогут уточнить причины стресса" class="F1vn"><div class="F1pd" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/28b97ee722de6d16690f079f13f257ae0d206c41_84_64_c.jpg);"></div></a><div class="F1lv"><time class="F1er">14.10.2020 12:50</time><div class="F1vp"><a href="/2020/10/14/69502673/" title="Не дойти до ручки: петербуржцам помогут уточнить причины стресса" class="F1a5 F1vr">Не дойти до ручки: петербуржцам помогут уточнить причины стресса</a></div></div></div><a href="/2020/10/14/69502673/" class="F1vt"><p>Постоянный стресс грозит серьезными проблемами со здоровьем — его влияние на организм не ограничивается одним лишь настроением и способно ударить сразу по нескольким фронтам. Каким — расскажет несколько конкретных показателей.<br /></p></a></div></div><div class="H1a7"><div class="F1bd"><div class="F1gf"><a href="/2020/10/14/69504041/" title="Setl Group сдал детский сад с необычной метеоплощадкой в ЖК «Солнечный город»" class="F1vn"><div class="F1pd" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/1b83a715f4d0264d2ab0bbd264a318bd079a485b_84_64_c.jpg);"></div></a><div class="F1lv"><time class="F1er">14.10.2020 12:30</time><div class="F1vp"><a href="/2020/10/14/69504041/" title="Setl Group сдал детский сад с необычной метеоплощадкой в ЖК «Солнечный город»" class="F1a5 F1vr">Setl Group сдал детский сад с необычной метеоплощадкой в ЖК «Солнечный город»</a></div></div></div><a href="/2020/10/14/69504041/" class="F1vt"><p>Setl Group ввел в эксплуатацию четвертый детский сад в квартале комфорт-класса «Солнечный город» в Красносельском районе. Для малышей готов современный бассейн, а во дворе — необычная метеоплощадка, на которой дети смогут наблюдать за погодой и делать свои первые научные открытия.<br /></p></a></div></div></div></div></div><div class="ALeh IXgd IXeh"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeh IXgd IXeh"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="H9y7 IXgd"><h2 class="H9ab">Материалы рубрики</h2><ul class="H9a-"><li class="H9bd"><a href="/2020/10/17/69507319/" class="H9a5">Минфин предлагает 10-процентное сокращение МВД и слияние с ФСИН и приставами</a></li><li class="H9bd"><a href="/2020/10/16/69507653/" class="H9a5">Мэр Одессы сообщил о возвращении проспекту Небесной сотни имени Георгия Жукова</a></li><li class="H9bd"><a href="/2020/10/16/69507605/" class="H9a5">Глава ВОЗ назвал единственный препарат, эффективный против коронавируса в тяжёлой форме</a></li><li class="H9bd"><a href="/2020/10/16/69507593/" class="H9a5">«С понедельника идем в школу в обычном режиме». Вице-губернатор Потехина — о дистанционном обучении в Петербурге</a></li><li class="H9bd"><a href="/2020/10/16/69507589/" class="H9a5">В Италии снова тяжело: число заболевших ковидом за сутки превысило 10 тысяч</a></li><li class="H9bd"><a href="/2020/10/16/69507565/" class="H9a5">Учителя и родители Петербурга выступили за ранние каникулы. Результаты опроса о коронавирусных ограничениях в школах</a></li><li class="H9bd"><a href="/2020/10/16/69507523/" class="H9a5">Добровольно — можно. Но не менее 60 процентов! Как проходит вакцинация от гриппа в условиях COVID-19</a></li><li class="H9bd"><a href="/2020/10/16/69507569/" class="H9a5">В России врачей «красной зоны» планируют уколоть «Спутником V» до конца года</a></li><li class="H9bd"><a href="/2020/10/16/69507555/" class="H9a5">Глава Роспотребнадзора: Нельзя ждать выхода на плато, нужно срочно снижать заболеваемость коронавирусом</a></li><li class="H9bd"><a href="/2020/10/16/69507539/" class="H9a5">Пауки-птицееды и хамелеоны отправились в путешествие из Пулково, но им не позавидуешь</a></li></ul></div><div class="ALeh IXgd IXeh"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeh IXgd IXeh"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="H7y1 Hv"><div class="H7l7"><button class="H7y3"><span>‹</span></button><a href="/pressrelease/" class="H7d3"><h3 class="H7ab">Новости компаний</h3></a><button class="H7y5"><span>›</span></button></div></div><div class="ALeh Hv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="AXfx"><div class="AXfz"><div class="A3gf"><div class="A3gh"><h3 class="A3db">Информация</h3><ul class="A3a-"><li class="A3gj"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A3a5">О сайте</a></li><li class="A3gj"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A3a5">Контакты</a></li><li class="A3gj"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A3a5">Реклама</a></li><li class="A3gn"></li><li class="A3gj"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A3a5">Пользовательское соглашение</a></li><li class="A3gj"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A3a5">Политика конфидециальности</a></li><li class="A3gj"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A3a5">Правила использования материалов сайта</a></li></ul></div><div class="A3gh"><h3 class="A3db">Рубрики</h3><ul class="A3a-"><li class="A3gj"><a href="/spb/" target="_blank" class="A3a5">Город</a></li><li class="A3gj"><a href="/politic/" target="_blank" class="A3a5">Власть</a></li><li class="A3gj"><a href="/business/" target="_blank" class="A3a5">Бизнес</a></li><li class="A3gj"><a href="/society/" target="_blank" class="A3a5">Общество</a></li><li class="A3gj"><a href="/incidents/" target="_blank" class="A3a5">Проиcшествия</a></li><li class="A3gj"><a href="/stroy/" target="_blank" class="A3a5">Строительство</a></li><li class="A3gj"><a href="/sport/" target="_blank" class="A3a5">Спорт</a></li><li class="A3gj"><a href="/bt/" target="_blank" class="A3a5">Бизнес-трибуна</a></li><li class="A3gj"><a href="https://calendar.fontanka.ru/" target="_blank" class="A3a5">Афиша+</a></li><li class="A3gj"><a href="/turizm/" target="_blank" class="A3a5">Туризм</a></li><li class="A3gj"><a href="/24hours.html" target="_blank" class="A3a5">24 часа</a></li><li class="A3gj A3gl"><a href="/fontanka.rss" target="_blank" class="A3a5">RSS</a></li></ul></div><div class="A3gh"><h3 class="A3db">Проекты</h3><ul class="A3a-"><li class="A3gj"><a href="/fproject/" target="_blank" class="A3a5">Фонтанка Pro</a></li><li class="A3gj"><a href="/media/" target="_blank" class="A3a5">Говорим и показываем</a></li><li class="A3gj"><a href="/best/" target="_blank" class="A3a5">Наша коллекция</a></li><li class="A3gj"><a href="/zsd_fest/" target="_blank" class="A3a5">ЗСДФест</a></li><li class="A3gj"><a href="/theme/sup/" target="_blank" class="A3a5">Фонтанка-SUP</a></li><li class="A3gj"><a href="/theme/finnbusiness/" target="_blank" class="A3a5">Лидеры финского бизнеса</a></li><li class="A3gj"><a href="/theme/lahtacenter/" target="_blank" class="A3a5">Лахта центр</a></li><li class="A3gj"><a href="/ratings/" target="_blank" class="A3a5">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A3gj"><a href="/projects/" target="_blank" class="A3a5 A3gp">Все проекты</a></li><li class="A3gn"></li><li class="A3gj"><a href="/subscription/" target="_blank" class="A3a5">Наша почтовая рассылка</a></li></ul></div><div class="A3gh"><h3 class="A3db">Мы в соцсетях</h3><ul class="A3a-"><li class="A3gj"><a href="https://vk.com/fontanka" target="_blank" class="A3a5">ВКонтакте</a></li><li class="A3gj"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A3a5">Facebook</a></li><li class="A3gj"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A3a5">Twitter</a></li><li class="A3gj"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A3a5">Instagram</a></li><li class="A3gj"><a href="https://telegram.me/fontankaspb" target="_blank" class="A3a5">Telegram</a></li><li class="A3gj"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A3a5">YouTube</a></li><li class="A3gj"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A3a5">Viber</a></li><li class="A3gj"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A3a5">Яндекс.Zen</a></li></ul></div></div></div><div class="AXf1"><div class="IVav"><div class="IVabn"><a href="//m.fontanka.ru" target="_blank" title="" class="IVabl"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IVabp"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="AXf3"><div class="IRaa3"><div class="IRl1"><div class="IRaa5"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="IRaa7"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IRaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IRaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IRaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IRaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IRaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IRaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IRaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IRaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IRlz"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан."Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="AJed"><div class="ALeh"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="AJdr"></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.b6f837a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.949ac83.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.f3b2057.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.5e66565.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.ba08880.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.eb1e1f0.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.8d8baa2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.ca83dd5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.75283e3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.493df7d.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.c758708.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  </body></html>