<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Европа закрывается. В Берлине не посетить музеи, а во Франции учёба будет дистанционной после обращения Макрона к нации - Общество - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="европа,закрываться,берлин,посетить,музей,франция,учёба,быть,дистанционный,обращение,макрон,нация,Новости,Санкт-Петербург"><meta name="Description" content="Президент Франции Эммануэль Макрон вечером 12 марта обратился к нации из-за распространении по стране коронавируса. Он заявил о закрытии с понедельника всех учебных учреждений, хотя ещё неделю..."><link rel="canonical" href="https://www.fontanka.ru/2020/03/12/69028291/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="общество,власть" /><meta property="ajur:article:authors" content="Михайлова Олеся"/><meta property="ajur:article:rubrics" content="society, politic"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2020-03-12 10:32"/><meta property="yandex_recommendations_title" content="Европа закрывается. В Берлине не посетить музеи, а во Франции учёба будет дистанционной после обращения Макрона к нации" /><meta property="fnt:rubric" content="society" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/b44c1093459822c12feb93eb267c84.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/b44c1093459822c12feb93eb267c84.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/b44c1093459822c12feb93eb267c84.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Европа закрывается. В Берлине не посетить музеи, а во Франции учёба будет дистанционной после обращения Макрона к нации"/><meta name="twitter:title" content="Европа закрывается. В Берлине не посетить музеи, а во Франции учёба будет дистанционной после обращения Макрона к нации"><meta property="og:description" content="Президент Франции Эммануэль Макрон вечером 12 марта обратился к нации из-за распространении по стране коронавируса."/><meta name="twitter:description" content="Президент Франции Эммануэль Макрон вечером 12 марта обратился к нации из-за распространении по стране коронавируса."><meta property="og:url" content="https://www.fontanka.ru/2020/03/12/69028291/"><meta name="twitter:url" content="https://www.fontanka.ru/2020/03/12/69028291/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2020-03-12"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="581"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=11"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.9289e03.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.ac9f4d3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.c0411ce.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.d145884.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.4637d36.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.b5c9736.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.b67ca7e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.1a92ca9.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.9a9b438.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.1b48f94.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.0d8f9a8.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.ed8a6bb.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.0d325fd.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.cf31632.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.a6ff109.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.8b9e310.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.8f1b7ba.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/4.cec5bc0.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.dd059e0.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.ab06f52.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.babaee3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.c5410d0.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.8bfb21d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.bca7fe0.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.111604d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.a770559.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.73c9e36.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.f546036.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.121b3fe.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.82fda02.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.7ecdd86.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.bd76958.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.d244191.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.85e4c81.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/10.7aa11a1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.ba56a8a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.992c5f3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.1a036b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/4.b60483c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/50.e6b0444.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/51.f9cfcbb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.5263b10.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.5395590.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.6a1681d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.2f503fa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.7cf029c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.58c5a2f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.834f0c3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.562b2d3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.d273a1f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.001cb80.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.793df85.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.44723e1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.03afb25.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.bc2dba8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.04b26ae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.283af27.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.e94fa9b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.d02c502.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/7.f5e36e0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.a34a0e9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.2d48119.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.b21cd59.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.7f39423.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.e7790f8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.fbc0a7f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.7da59ad.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.5f127f5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.4616a71.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.5da8af8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.1669abb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.514e047.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.6f80d18.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.0409b7a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.60b738a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.a1eb7a2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.1966d82.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.2b75990.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.dbc4fd1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.0cc22a4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.04945ee.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.46a3ad2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.438e46f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.dc88b57.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.87bb396.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.9f1f5a9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.0ff43c6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.0dc71c4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.376c821.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.1dcb58c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.1c63600.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.780ff4a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.46f487e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.aa73993.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.47390de.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.8a10c0b.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.0d325fd.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 7a9755c4:0 46e4bd02:0 510bf488:0 24b30996:0 59f399db:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0">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</style></head><body><div id="app" data-server-rendered="true" class="Bb"><div><div class="Zcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / podlojka-->
<!--Категория: <не задана>-->
<!--Тип баннера: podlojka-->
<div id="adfox_15834695965307678"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15834695965307678',
              params: {
              p1: 'cgtvd',
              p2: 'gnda',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          }
        }
      });
    }
</script>
</div><div class="Zcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 970x250-->
<div id="adfox_157440146044752943"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440146044752943',
              params: {
                  p1: 'cgtva',
                  p2: 'gncv',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Zcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / fullscreen-->
<!--Категория: <не задана>-->
<!--Тип баннера: fullscreen-->
<div id="adfox_157951804246399429"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951804246399429',
              params: {
                  p1: 'cgtvn',
                  p2: 'gndd',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          }
        }
      });
    }
</script>
</div><div class="CTf"><div class="CZnt"><div class="Zcx CZcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951745672385390" style="z-index: 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951745672385390',
              params: {
                  p1: 'cgtvr',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="CZnv"><div><div class="GNx-"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="GNc7 GNyl"><span class="GNhx GNvv"></span><span class="GNh">Авто</span><span class="GNy3"><span class="GNef"></span></span></a><a href="https://www.fontanka.ru/theme/ratings" title="Признание &amp; Влияние" target="_blank" class="GNc7 GNyl"><span class="GNhx GNyz"></span><span class="GNh">Признание &amp; Влияние</span><span class="GNy3"><span class="GNef"></span></span></a><a href="https://www.fontanka.ru/longreads/billionaires/" title="Фонтанка-500" target="_blank" class="GNc7 GNyl"><span class="GNhx GNy1"></span><span class="GNh">Фонтанка-500</span><span class="GNy3"><span class="GNef"></span></span></a><a href="https://www.fontanka.ru/format/book_project" title="Книги «Фонтанки»" target="_blank" class="GNc7 GNyl"><span class="GNhx GNyx"></span><span class="GNh">Книги «Фонтанки»</span><span class="GNy3"><span class="GNef"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="GNc7 GNyl"><span class="GNhx GNyr"></span><span class="GNh">Доктор Питер</span><span class="GNy3"><span class="GNef"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="GNc7 GNyl"><span class="GNhx GNyt"></span><span class="GNh">Афиша Plus</span><span class="GNy3"><span class="GNef"></span></span></a></div></div></div><div class="CZcl CZa5"><div class="CZn1"><div class="CZn3"><div class="ALf"><a href="/" class="ALc7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo-20years.c7a3f31.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="ALej">18+</div></div></div><div class="CZn5"><div class="GRzn GRzl"><div class="GRx7"><div class="DVqt"><button class="GRaf"><div class="GRhx"></div><span class="GRbz">Рубрики</span></button></div></div><div class="GRx9"><div class="DVqt DVqv"><button class="GRaf"><span class="GRzh">Х</span><span class="GRhx"></span><span class="GRbz">Рубрики</span></button></div></div><nav class="GRzj"><div class="GRy9"><ul class="GRcp"><li class="GRcr"><a href="/spb/" title="Город" class="GRc7">Город</a></li><li class="GRcr"><a href="/incidents/" title="Проиcшествия" class="GRc7">Проиcшествия</a></li><li class="GRcr"><a href="/politic/" title="Власть" class="GRc7">Власть</a></li><li class="GRcr"><a href="/society/" title="Общество" class="GRc7">Общество</a></li><li class="GRcr"><a href="/stroy/" title="Строительство" class="GRc7">Строительство</a></li><li class="GRcr"><a href="/finances/" title="Финансы" class="GRc7">Финансы</a></li><li class="GRcr"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="GRc7">Афиша+</a></li><li class="GRcr"><a href="/business/" title="Бизнес" class="GRc7">Бизнес</a></li><li class="GRcr"><a href="/zhkh/" title="ЖКХ" class="GRc7">ЖКХ</a></li><li class="GRcr"><a href="/realty/" title="Недвижимость" class="GRc7">Недвижимость</a></li><li class="GRcr"><a href="/turizm/" title="Туризм" class="GRc7">Туризм</a></li><li class="GRcr"><a href="/sport/" title="Спорт" class="GRc7">Спорт</a></li><li class="GRcr"><a href="/auto/" title="Авто" class="GRc7">Авто</a></li><li class="GRcr"><a href="/tech/" title="Технологии" class="GRc7">Технологии</a></li><li class="GRcr"><a href="/fontanka_fi/" title="Финляндия" class="GRc7">Финляндия</a></li><li class="GRcr"><a href="/charity/" title="Доброе дело" class="GRc7">Доброе дело</a></li><li class="GRcr"><a href="/format/guides/" title="Гиды" class="GRc7">Гиды</a></li><li class="GRcr"><a href="/mention/" title="Особое мнение" class="GRc7">Особое мнение</a></li><li class="GRcr"><a href="/witness/" title="Фото" class="GRc7">Фото</a></li><li class="GRcr"><a href="/video/" title="Видео" class="GRc7">Видео</a></li><li class="GRcr"><a href="/family/" title="Образ жизни" class="GRc7">Образ жизни</a></li><li class="GRcr"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="GRc7">Викторины «Фонтанки»</a></li><li class="GRcr"><a href="/format/podcasts/" title="Подкасты" class="GRc7">Подкасты</a></li><li class="GRcr"><a href="/theme/ratings/" title="Городская премия" class="GRc7">Городская премия</a></li></ul><span class="GRzr">x</span></div></nav></div><div><div class="GLx7"><div class="DVqt"><a href="/projects" class="GLx5"><span class="GLhx"></span><span class="GLh">Проекты</span></a></div></div><div class="GLx9"><div class="DVqt DVqv"><a href="/projects" class="GLx5"><span class="GLhx"></span><span class="GLh">Проекты</span></a></div></div></div><div class="GPy5"><div><div class="GPx7"><div class="DVqt"><button class="GPy7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="GPx9"><div class="DVqt DVqv"><button class="GPy7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="GPy9"><form method="get" action="/cgi-bin/search.scgi" class="GPt3"><div class="GPy-"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="GPp1"><button type="submit" class="GPuz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="GPzb"><div class="DVqt"><a href="/cgi-bin/search.scgi" class="GPzd">Расширенный поиск</a></div></div></form><div class="GPzf"><div class="DVqt"><button type="button" class="GPen">X</button></div></div><div class="GPzf GPx9"><div class="DVqt DVqx"><button type="button" class="GPen">X</button></div></div></div></div></div></div></div><div class="CZcl CZh9"><div class="CZn7"><div><div class="CPm5"><div class="DVqt DVll"><button class="CPm7"><span class="CPhx"></span><span class="CPh"><span>Пришлите</span><span>&nbsp;</span><span class="CPm9">свою</span><span class="CPm9">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="CZiv"><div class="GHat CZn9"><a href="/weather.html" class="GHc7"><span class="GHb7">Погода</span><div class="GHf"><span class="GHh">+2&deg;C</span><span class="GHxx">/</span><span class="GHh">Завтра: -4</span></div></a></div><div class="GFxr CZn9"><a href="/currency.html" class="GFc7"><span class="GFcr GFxt">74.03р</span><span class="GFcr GFxv">83.66р</span></a></div><div class="AFdb CZn9 CZdb"><span class="AFcr AFdd"></span><span class="AFcr"></span></div></div></div></div><div></div><div class="CTm-"><aside class="CRin CTin"><div class="CVgf CRgf CRg5"><div class="CVl"><div class="CVg7"><div class="CVhb CVd5">ВСЕ</div><div class="CVhb CVhj">СПБ</div></div><a href="/24hours.html" class="CVnj">За 24 часа</a></div><div class="CVnl"><div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>01:45</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="https://calendar.fontanka.ru/events/13130" target="_self" class="EHc7">«Нервное» десятилетие: большой тур Мильковского начинается с «солд-аутов»</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>01:42</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="https://calendar.fontanka.ru/events/13125" target="_self" class="EHc7">История о фальшивом члене партии: Театр на Литейном предъявит «Мандат»</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>01:38</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="https://calendar.fontanka.ru/events/13158" target="_self" class="EHc7">«Ещё одну серию и спать!»: лекция психолога о сериаломании</a></div><div class="DTqr"><div class="EHcr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>01:31</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="https://calendar.fontanka.ru/events/13162" target="_self" class="EHc7">«Нелюбовь» и «Машинерия портрета»: Андрей Звягинцев и Виктор Меламед привезут в Петербург новые книги</a></div><div class="Zcx DTcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-top-left-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<style>#adfox_15744016438882391{margin-top:24px;margin-bottom:24px;}</style>
<div id="adfox_15744016438882391"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744016438882391',
              params: {
                  p1: 'cgtvj',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>00:41</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/13/69028129/" target="_self" class="EHc7">За превышение скорости на электровелосипеде во Франции теперь придется платить 30 тысяч евро</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>00:12</span></div><div class="EHhv"><i class="EHhx EHh1"></i><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/13/69028078/" target="_self" class="EHc7">Стандартный Harley-Davidson 2002 года стал самым дорогим мотоциклом в мире из-за скандального художника</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028327/" target="_self" class="EHc7">«Его личная позиция совсем другая». Один из основателей покинул партию «Яблоко» после голосования за поправки в Конституцию</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028324/" target="_self" class="EHc7">Очередной петербургский форум пал жертвой коронавируса</a></div><div class="EHcr EHh- DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHh1"></i><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="https://calendar.fontanka.ru/articles/9335/" target="_self" class="EHc7">Little Big спели песню Uno. С ней рейв-группа отправится покорять «Евровидение»</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028294/" target="_self" class="EHc7">«Они стучатся во все двери, предлагая много и дешево». Саудовская Аравия пытается вытеснить российскую нефть с рынка</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHh1"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69028318/" target="_self" class="EHc7">На КАД Mercedes въехал в КАМаЗ. В больницу отправили троих</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028312/" target="_self" class="EHc7">«Вирус стал темой номер "один"». Кадыров посоветовал каждому «прочувствовать личную ответственность» за здоровье и на митинги не ходить</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028303/" target="_self" class="EHc7">Нападение на лидера петербургской «Другой России» стало уголовным делом</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="https://calendar.fontanka.ru/articles/9334/" target="_self" class="EHc7">Коронавирус всерьёз принялся за Голливуд: среди пострадавших — «Форсаж» и «Тихое место»</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028291/" target="_self" class="EHc7">Европа закрывается. В Берлине не посетить музеи, а во Франции учёба будет дистанционной после обращения Макрона к нации</a></div><div class="EHcr EHh- DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69028285/" target="_self" class="EHc7">Петербуржец госпитализирован с подозрением на коронавирус после возвращения из «безопасного» Дубая</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028279/" target="_self" class="EHc7">В Латвии ввели режим чрезвычайной ситуации. Власти просят всех сидеть дома</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028267/" target="_self" class="EHc7">У Трампа за спиной стоял заразившийся коронавирусом бразильский чиновник. Но президента США это «не касается»</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028258/" target="_self" class="EHc7">Цены на нефть продолжают падать, Трамп этому радуется</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHh1"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69028189/" target="_self" class="EHc7">Платная парковка на 27 улицах центра Петербурга заработала</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028246/" target="_self" class="EHc7">НХЛ останавливает чемпионат из-за коронавируса. Хоккеисты могли заразиться от баскетболистов</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="https://doctorpiter.ru/articles/24337/" target="_self" class="EHc7">Адвокат: Наступила новая эпоха для сайтов-отзовиков. Врач из Воронежа победила «ПроДокторов»</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028186/" target="_self" class="EHc7">У Гостиного двора продолжаются пикеты против поправок в Конституцию. Оппозиционными лозунгами «пропитывается» полиция</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028177/" target="_self" class="EHc7">Коронавирус оставил петербуржцев без международного семинара и лекции к юбилею Зимней войны. Финны не приедут</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028153/" target="_self" class="EHc7">США внесли в санкционный список швейцарскую «дочку» «Роснефти»</a></div><div class="EHcr EHh- DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028075/" target="_self" class="EHc7">Внимание: ЗСД Фонтанка Фест изменил дату забега и велопарада</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69028042/" target="_self" class="EHc7">Конституцию проводили в последний путь. Как петербургский ЗакС бросил свою горсть земли</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028147/" target="_self" class="EHc7">«Устраивать шоу нет никакой необходимости». Конституционный Суд рассмотрит поправки Путина в закрытом режиме</a></div><div class="EHcr EHh- DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028141/" target="_self" class="EHc7">Московская биржа закрылась падением на 11%</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028132/" target="_self" class="EHc7">В России выявили ещё шесть случаев заражения коронавирусом</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028120/" target="_self" class="EHc7">Lufthansa сыграла на вылет. Компания отменила рейсы из Петербурга</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028123/" target="_self" class="EHc7">Россия закрывает границу для итальянцев из-за коронавируса</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028111/" target="_self" class="EHc7">Черчесов останется главным в сборной России и после катарского мундиаля</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028105/" target="_self" class="EHc7">«Победа» за неделю вывезет россиян из Германии и Испании</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028027/" target="_self" class="EHc7">Парламент Исландии переходит на специальный режим из-за коронавируса</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69028033/" target="_self" class="EHc7">«Левада-центр»: Каждый пятый россиянин готов принять участие в протестах с политическими требованиями</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028084/" target="_self" class="EHc7">Коронавирус положил на лопатки мировой спорт</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69028063/" target="_self" class="EHc7">Петербургские школьники установили связь с космосом. Скоро это смогут сделать все желающие</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="https://doctorpiter.ru/articles/24334/" target="_self" class="EHc7">Когда Институт мозга покончит с долгостроем, начнет лечить своих пациентов ультразвуком</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028060/" target="_self" class="EHc7">Telegram-каналы сообщили о первой жертве коронавируса в России. Врачи это отрицают</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHh1"></i><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69028045/" target="_self" class="EHc7">На Центральном участке ЗСД — пробка второй раз за день. Теперь из-за пожара</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028054/" target="_self" class="EHc7">СМИ: Евро-2020 перенесут на 2021 год</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69027946/" target="_self" class="EHc7">ВЦИОМ: 69% россиян могут принять участие в общероссийском голосовании по правкам Конституции</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028048/" target="_self" class="EHc7">У петербуржца нашли пневмонию в Италии после инсульта. Его проверяют на коронавирус и не могут вывезти в Россию</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028030/" target="_self" class="EHc7">ИИХФ опровергла сообщения об отмене ЧМ-2020 по хоккею</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69028012/" target="_self" class="EHc7">Петербургские водители устроили «аварийный флешмоб» на поворотах. На Богатырском сообразили на четверых</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028018/" target="_self" class="EHc7">Любые деньги за последний билет в Америку. Граждане США в панике покидают ЕС после речи Трампа</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027772/" target="_self" class="EHc7">Я здоров, дайте справку. Где и как провериться на коронавирус в Петербурге</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69028009/" target="_self" class="EHc7">Круизы без Прибалтики. Эстония закрывает свои порты для круизных судов из-за коронавируса</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69027982/" target="_self" class="EHc7">Над Петербургом после дождя нависла первая весенняя радуга. Радовались северяне</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027985/" target="_self" class="EHc7">«МегаФон» заявил о непричастности к перебоям с трансляцией в ЗакСе в день голосования по поправкам в Конституцию</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="https://doctorpiter.ru/articles/24333/" target="_self" class="EHc7">В Минздраве рассказали, как снижение курса рубля скажется на стоимости лекарств</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="https://www.fontanka.ru/longreads/megafon_i_booking/" target="_self" class="EHc7">Наш проект: Полезные вещи. Прими участие в интерактивной игре и получи приз</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027865/" target="_self" class="EHc7">Где отдохнуть на майские. Какие страны пока еще свободны от коронавируса</a></div><div class="EHcr EHh- DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027967/" target="_self" class="EHc7">Денис Минкин назначен заместителем директора «Горэлектротранса». Решающий карьерный шаг ожидается в пятницу</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69027883/" target="_self" class="EHc7">«Дело не столько в коронавирусе». Пресс-секретарь Лукашенко объяснила внезапную отмену ежегодного общения президента со СМИ</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027895/" target="_self" class="EHc7">Не две недели, а месяц: учёные выяснили, что коронавирус выживает в дыхательных путях и передаётся другим</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027763/" target="_self" class="EHc7">Летательный исход. Как вернуться домой из коронавирусной Европы</a></div><div class="EHcr EHh- DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027892/" target="_self" class="EHc7">А вы говорили «невидимый снег». Уборочная машина ГУДП «Центр» пригодилась при тушении пожара на Невском проспекте</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027871/" target="_self" class="EHc7">Россиянин в ОАЭ заразился коронавирусом</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027874/" target="_self" class="EHc7">Американские рынки обрушились</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027862/" target="_self" class="EHc7">Число заболевших коронавирусом в Финляндии подскочило почти вдвое, превысив сотню. Отменены мероприятия свыше 500 человек, о поездках нужно докладывать в МИД</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027847/" target="_self" class="EHc7">Четверо противников правки Конституции будут ночевать в полиции. Пропустивший пикет мундеп получил протокол, но за другое</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"><i class="EHhx EHhz"></i></div><div class="EHtd"></div></div><a href="/2020/03/12/69027838/" target="_self" class="EHc7">КГИОП посмотрел, как (не)охраняют дачу Витцеля. Наказать хотят владельца и дизайнера, но второго — уголовно</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027781/" target="_self" class="EHc7">Взяли подполковника ФСБ. Лубянка сама вменяет ему методы провокации</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027790/" target="_self" class="EHc7">Компания, на лайнерах которой массово заражались коронавирусом, отправляет на карантин корабли</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027751/" target="_self" class="EHc7">Uber не хочет возить пассажиров с коронавирусом или подозрением на него</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027697/" target="_self" class="EHc7">За Терешкову вступился Кадыров. Соотечественники требуют лишить её звания почётного гражданина города</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="/2020/03/12/69027724/" target="_self" class="EHc7">Итальянские корабли спешат вернуть домой туристов. Коронавирус остановил путешествия</a></div><div class="EHcr DTqr"><div class="EHl"><div class="EHdd"><span class="EHht"></span><span>12/03</span></div><div class="EHhv"></div><div class="EHtd"></div></div><a href="https://doctorpiter.ru/articles/24329/" target="_self" class="EHc7">В Роскачестве назвали опасные для здоровья презервативы</a></div></div></div><div class="CVnn"><a href="/24hours_news.html" title="" class="DPaf DPfv CVnp">Предыдущие новости</a><a href="/arc/all.html" title="" class="DPaf DPfv CVnp">Архив материалов</a></div></div><div class="Zcx CRg5"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-1-left-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440198020311406"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440198020311406',
              params: {
                  p1: 'cgtvf',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          sticky: true,
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></aside><div class="CTnb"><section class="CTnd"><div><article data-io-article-url="" class="B9k7"><div class="G9lf"><div class="G9jn"><div><a href="/politic/" title="Власть"><h4 class="G9h7">Власть</h4></a><a href="/society/" title="Общество"><h4 class="G9h7">Общество</h4></a></div></div><div class="G9t5"><div class="G9aaj"><div class="G9aal"><span class="G9fj">12.03.2020 22:32</span></div><a href="/2020/03/12/69028291/all.comments.html/" class="G9sn">0</a></div><div class="G9aan"><a href="/2020/03/12/69028291/print.html">Печать</a></div></div><h1 class="G9l"><p>Европа закрывается. В Берлине не посетить музеи, а во Франции учёба будет дистанционной после обращения Макрона к нации</p></h1></div><div class="DXcl"><div class="HDh DXcr"><p>Президент Франции Эммануэль Макрон вечером 12 марта обратился к нации из-за распространении по стране коронавируса. Он заявил о закрытии с понедельника всех учебных учреждений, хотя ещё неделю назад власти утверждали, что не планируют этого делать, даже если будет объявлена эпидемия.<br /></p><p>Кроме того, французских работодателей просят разрешить работать людям из дома, а пожилым советуют не выходить из дома без крайней надобности.<br /></p><p>Берлин же с субботы закрывает свои крупнейшие музеи из-за угрозы распространения коронавируса. Об этом 12 марта сообщает Фонд прусского культурного наследия Германа Парцингера.<br /></p></div><div><div class="Zcx DXq1"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / inread-flyroll-desktop-->
<!--Категория: <не задана>-->
<!--Тип баннера: inread-flyroll-->

<div id="adfox_158270913348613731"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_158270913348613731',
              params: {
                  p1: 'cjbyt',
                  p2: 'gooq',
                  'partner-stat-id': '1',
                  slide: true,
                  visibleAfterInit: true,
                  insertAfter: 'undefined',
                  insertPosition: '0',
                  stick: true,
                  stickTo: 'bottom-right',
                  stickColorScheme: 'light',
                  preload: true
              },
              onVideoEnd: () => {
                console.log('reload adfox_158270913348613731');
                window.Ya.adfoxCode.reload('adfox_158270913348613731');
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          }
        }
      });
    }
</script>
<style>
div#adfox_158270913348613731 > * {
    margin: auto !important;
}
</style>
</div><div class="Zcx DXq1 DXcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / inread-mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: inread-mobile-->
<div id="adfox_157951792052664087"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951792052664087',
              params: {
                  p1: 'cgtvs',
                  p2: 'gngz',
                  slide: true,
                  visibleAfterInit: false,
                  insertAfter: 'undefined',
                  insertPosition: '0',
                  stick: false,
                  stickTo: 'auto',
                  stickyColorScheme: 'light',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          }
        }
      });
    }
</script>
</div></div><div class="HDh DXcr"><p>«Сегодня вместе с руководством учреждений Фонда я принял решение присоединиться к решению властей Берлина и с субботы, 14 марта 2020 года, прекратить допуск посетителей во все здания Государственных музеев Берлина, в архив Прусского культурного наследия, в Государственный институт музыки и в Институт иберо-американской культуры», - <a href="https://www.interfax.ru/world/698872" class="_ io-leave-page" target="_blank">цитирует </a>сообщение «Интерфакс». <br /></p><p>Напомним, ранее Латвия <a href="/2020/03/12/69028279/" class="_ io-leave-page">ввела </a>режим чрезвычайной ситуации в республике. <br /></p></div></div><div></div></article><div><div class="FLvx"><div class="FLq1"><h4 class="FLl">ПОДЕЛИТЬСЯ</h4><ul class="A3cp"><li data-rg-name="vk" class="A3cr A3gj"></li><li data-rg-name="fb" class="A3cr A3gl"></li><li data-rg-name="lj" class="A3cr A3gn"></li><li data-rg-name="twi" class="A3cr A3gp"></li></ul></div><div class="FLq1"><h4 class="FLl">ПРИСОЕДИНИТЬСЯ</h4><p class="FLvz"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="Zcx FPcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 400x250-->
<div id="adfox_15744027872939219"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744027872939219',
              params: {
                  p1: 'cgtuv',
                  p2: 'gnmi',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="FNsn"><h3 class="FNl">Комментарии (0)</h3><div class="FNv9"><span class="FNh">Пока нет ни одного комментария.</span><span class="FNh">Добавьте комментарий первым!</span><a href="/2020/03/12/69028291/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="D5rj FNv-">добавить комментарий</a></div></div><div><div class="FJq1 FJvp">
<style>
	.label {
		font-family: 'Roboto Slab', Tahoma, sans-serif;
		font-size: 12px;
		color: #f58220;
		margin-top: 16px;
		text-align: right;
	}
	.headline {
		font-size: 18px;
		font-weight: bold;
		line-height: 24px;
		color: #f58220;
		padding-bottom: 20px;
		padding-top: 15px;
	}
	/* grid spacing */
	.grid-row {
		margin-top: 10px;
	}
	.grid-item {
		margin-left: 10px;
	}
	/* unit */
	.unit-wrapper {
		height: 100%;
		box-shadow: inset 0 0 1px 0 #666;
		border-radius: 2px;
		background-color: #fff;
	}
	.image {
		margin-bottom: 10px;
	}
	.title {
		color: #000;
		line-height: 24px;
		font-size: 18px;
		font-weight: bold;
		padding-left: 10px;
		padding-right: 10px;
	}
	.meta {
		color: #757575;
		font-size: 12px;
		padding-left: 10px;
		padding-right: 10px;
		padding-top: 7px;
		padding-bottom: 10px;
	}
	.category {
		color: #757575;
		padding-right: 20px;
	}
</style>

<div id="id-453854-2">
	<div class="headline">Читайте также</div>
	<ya-units-grid cols="2" rows="3">
		<div class="image">
			<ya-unit-image ratio="0.7" />
		</div>
		<div class="title">
			<ya-unit-title />
		</div>
		<div class="meta">
			<span class="category">
				<ya-unit-category />
			</span>
			<span class="date">
				<ya-unit-date />
			</span>
		</div>
	</ya-units-grid>
	<div class="label">Яндекс.Рекомендации</div>
</div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://yastatic.net/pcode-native/loaders/loader.js', function() {
  (yaads = window.yaads || []).push({
    id: "453854-2",
    render: "#id-453854-2"
  });
});
</script>
</div><div class="FJq1 FJvv">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="FJvr FJq1"><div class="Zcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-mid-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_15744028386786814"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744028386786814',
              params: {
                  p1: 'cgtuz',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true
        }
      });
    }
</script>
</div><div class="Zcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-mid-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_15744028386786814-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744028386786814-1',
              params: {
                  p1: 'cgtuz',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true
        }
      });
    }
</script>
</div></div><div class="Zcx FJq1 FJcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951740880475807"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951740880475807',
              params: {
                  p1: 'cgtvq',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="FJq1 FJvp">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="FJvt">Наши партнёры</h3><h4 class="FJl">СМИ2</h4><div class="FJq1 FJvp">
<div id="unit_93320"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/93320.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script></div><h4 class="FJl">Lentainform</h4><div class="FJq1 FJvp">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div><h4 class="FJl">24СМИ. Агрегатор</h4><div class="FJq1 FJvp">
<div class="partners-item__content">
    <div id="smi_teaser_11778">
      <center>
        <a href="https://24smi.info/?utm_source=informer_11778">
          Агрегатор новостей 24СМИ
        </a>
      </center>
    </div>

    <script encoding="utf8">
      (function () {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/6/c/11778.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
      })();
    </script>
  </div></div></div></div></section><aside class="CXip CTip"><div class="E-un CXg5"><div class="E-jn"><h3 class="E-l"><a href="/__business_news" class="E-cn">Новости компаний</a></h3><div class="E-up"><button class="E-s- E-er">&lt;</button><button class="E-s-">&gt;</button></div></div><div class="E-ur"><div class="A7gt"><div class="F7v"><div class="D9cr"><div class="D9ev"><a href="/2020/03/06/69019510/" title="В ГК «КВС» доступна Сельская ипотека со ставкой от 2,7% годовых" class="D9rn"><div class="D9rp" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/28b9110500e4a4d5f8308a93883cb7cb0a6b5f61_84_64_c.jpg);"></div></a><div class="D9h5"><time class="D9dd">06.03.2020 15:00</time><div class="D9rr"><a href="/2020/03/06/69019510/" title="В ГК «КВС» доступна Сельская ипотека со ставкой от 2,7% годовых" class="D9c7 D9rv">В ГК «КВС» доступна Сельская ипотека со ставкой от 2,7% годовых</a></div></div></div><a href="/2020/03/06/69019510/" class="D9rx"><p>Клиенты ГК «КВС» могут воспользоваться новой госпрограммой «Сельская ипотека» с льготной процентной ставкой. Все очереди микрорайона «Ясно.Янино» аккредитованы по соответствующей программе РоссельхозБанка.<br /></p></a></div></div><div class="F7v"><div class="D9cr"><div class="D9ev"><a href="/2020/03/06/69013936/" title="Офтальмологи Петербурга поддержат всемирную неделю борьбы с глаукомой" class="D9rn"><div class="D9rp" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/13a77a5670ec9765290b8aa91e778d06025d8254_84_64_c.jpg);"></div></a><div class="D9h5"><time class="D9dd">06.03.2020 10:50</time><div class="D9rr"><a href="/2020/03/06/69013936/" title="Офтальмологи Петербурга поддержат всемирную неделю борьбы с глаукомой" class="D9c7 D9rv">Офтальмологи Петербурга поддержат всемирную неделю борьбы с глаукомой</a></div></div></div><a href="/2020/03/06/69013936/" class="D9rx"><p>Ежегодно проводится международная неделя борьбы с глаукомой, задача которой — привлечь внимание к этой серьезной проблеме. В этом году неделя стартует 7 марта.<br /></p></a></div></div><div class="F7v"><div class="D9cr"><div class="D9ev"><a href="/2020/03/06/69019825/" title="8 марта женщины получат смартфоны, фитнес-браслеты и детские часы" class="D9rn"><div class="D9rp"></div></a><div class="D9h5"><time class="D9dd">06.03.2020 06:00</time><div class="D9rr"><a href="/2020/03/06/69019825/" title="8 марта женщины получат смартфоны, фитнес-браслеты и детские часы" class="D9c7 D9rv">8 марта женщины получат смартфоны, фитнес-браслеты и детские часы</a></div></div></div><a href="/2020/03/06/69019825/" class="D9rx"><p>Современные гаджеты остаются популярными подарками к праздникам. По данным аналитиков МегаФон Ритейл, спрос на технику перед гендерными праздникам увеличивается, в среднем, на 50–70%. <br /></p></a></div></div></div></div></div><div class="Zcx CXg5 CXcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440214111075943"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440214111075943',
              params: {
                  p1: 'cgtvi',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="GBxp CXg5"><h2 class="GBl">Материалы рубрики</h2><ul class="GBcp"><li class="GBcr"><a href="/2020/03/12/69028327/" class="GBc7">«Его личная позиция совсем другая». Один из основателей покинул партию «Яблоко» после голосования за поправки в Конституцию</a></li><li class="GBcr"><a href="/2020/03/12/69028324/" class="GBc7">Очередной петербургский форум пал жертвой коронавируса</a></li><li class="GBcr"><a href="/2020/03/12/69028312/" class="GBc7">«Вирус стал темой номер "один"». Кадыров посоветовал каждому «прочувствовать личную ответственность» за здоровье и на митинги не ходить</a></li><li class="GBcr"><a href="/2020/03/12/69028291/" class="GBc7">Европа закрывается. В Берлине не посетить музеи, а во Франции учёба будет дистанционной после обращения Макрона к нации</a></li><li class="GBcr"><a href="/2020/03/12/69028285/" class="GBc7">Петербуржец госпитализирован с подозрением на коронавирус после возвращения из «безопасного» Дубая</a></li><li class="GBcr"><a href="/2020/03/12/69028279/" class="GBc7">В Латвии ввели режим чрезвычайной ситуации. Власти просят всех сидеть дома</a></li><li class="GBcr"><a href="/2020/03/12/69028267/" class="GBc7">У Трампа за спиной стоял заразившийся коронавирусом бразильский чиновник. Но президента США это «не касается»</a></li><li class="GBcr"><a href="/2020/03/12/69028246/" class="GBc7">НХЛ останавливает чемпионат из-за коронавируса. Хоккеисты могли заразиться от баскетболистов</a></li><li class="GBcr"><a href="/2020/03/12/69028153/" class="GBc7">США внесли в санкционный список швейцарскую «дочку» «Роснефти»</a></li><li class="GBcr"><a href="/2020/03/12/69028132/" class="GBc7">В России выявили ещё шесть случаев заражения коронавирусом</a></li></ul></div><div class="Zcx CXg5 CXcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951726617624988"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951726617624988',
              params: {
                  p1: 'cgtvp',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Zcx CXg5 CXcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-1-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440262089746534"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440262089746534',
              params: {
                  p1: 'cgtve',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true
          },
          sticky: true,
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></aside></div></div><div class="CTnf"><div class="FFvd CTnh"><div class="FFjn"><button class="FFvf"><span>‹</span></button><a href="/pressrelease/" class="FFcn"><h3 class="FFl">Новости компаний</h3></a><button class="FFvh"><span>›</span></button></div></div><div class="Zcx CTnh"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="column-adv-1" class="column-adv"></div>
    <div id="column-adv-2" class="column-adv"></div>
    <div id="column-adv-3" class="column-adv"></div>
    <div id="column-adv-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-1',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-2',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-3',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-4',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="BPid"><div class="BPif"><div class="ATev"><div class="ATex"><h3 class="ATb7">Информация</h3><ul class="ATcp"><li class="ATez"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="ATc7">О сайте</a></li><li class="ATez"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="ATc7">Контакты</a></li><li class="ATez"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="ATc7">Реклама</a></li><li class="ATe3"></li><li class="ATez"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="ATc7">Пользовательское соглашение</a></li><li class="ATez"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="ATc7">Политика конфидециальности</a></li><li class="ATez"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="ATc7">Правила использования материалов сайта</a></li></ul></div><div class="ATex"><h3 class="ATb7">Рубрики</h3><ul class="ATcp"><li class="ATez"><a href="/spb/" target="_blank" class="ATc7">Город</a></li><li class="ATez"><a href="/politic/" target="_blank" class="ATc7">Власть</a></li><li class="ATez"><a href="/business/" target="_blank" class="ATc7">Бизнес</a></li><li class="ATez"><a href="/society/" target="_blank" class="ATc7">Общество</a></li><li class="ATez"><a href="/incidents/" target="_blank" class="ATc7">Проиcшествия</a></li><li class="ATez"><a href="/stroy/" target="_blank" class="ATc7">Строительство</a></li><li class="ATez"><a href="/sport/" target="_blank" class="ATc7">Спорт</a></li><li class="ATez"><a href="/bt/" target="_blank" class="ATc7">Бизнес-трибуна</a></li><li class="ATez"><a href="https://calendar.fontanka.ru/" target="_blank" class="ATc7">Афиша+</a></li><li class="ATez"><a href="/turizm/" target="_blank" class="ATc7">Туризм</a></li><li class="ATez"><a href="/24hours.html" target="_blank" class="ATc7">24 часа</a></li><li class="ATez ATe1"><a href="/fontanka.rss" target="_blank" class="ATc7">RSS</a></li></ul></div><div class="ATex"><h3 class="ATb7">Проекты</h3><ul class="ATcp"><li class="ATez"><a href="/fproject/" target="_blank" class="ATc7">Фонтанка Pro</a></li><li class="ATez"><a href="/media/" target="_blank" class="ATc7">Говорим и показываем</a></li><li class="ATez"><a href="/best/" target="_blank" class="ATc7">Наша коллекция</a></li><li class="ATez"><a href="/zsd_fest/" target="_blank" class="ATc7">ЗСДФест</a></li><li class="ATez"><a href="/theme/lahtacenter/" target="_blank" class="ATc7">Лахта центр</a></li><li class="ATez"><a href="/ratings/" target="_blank" class="ATc7">Рейтинг влиятельности 2018</a></li><li class="ATez"><a href="/projects/" target="_blank" class="ATc7 ATe5">Все проекты</a></li><li class="ATe3"></li><li class="ATez"><a href="/subscription/" target="_blank" class="ATc7">Наша почтовая рассылка</a></li></ul></div><div class="ATex"><h3 class="ATb7">Мы в соцсетях</h3><ul class="ATcp"><li class="ATez"><a href="https://vk.com/fontanka" target="_blank" class="ATc7">ВКонтакте</a></li><li class="ATez"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="ATc7">Facebook</a></li><li class="ATez"><a href="https://twitter.com/fontanka_spb" target="_blank" class="ATc7">Twitter</a></li><li class="ATez"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="ATc7">Instagram</a></li><li class="ATez"><a href="https://telegram.me/fontankaspb" target="_blank" class="ATc7">Telegram</a></li><li class="ATez"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="ATc7">YouTube</a></li><li class="ATez"><a href="https://chats.viber.com/fontankaru" target="_blank" class="ATc7">Viber</a></li><li class="ATez"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="ATc7">Яндекс.Zen</a></li></ul></div></div></div><div class="BPih"><div class="GTzt"><div class="GTzx"><a href="//m.fontanka.ru" target="_blank" title="" class="GTzv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="GTzz"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="BPij"><div class="GXz3"><div class="GXh-"><div class="GXz5"><p>© 2000-2019 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="GXz7"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="GXz9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="GXz9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="GXz9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="GXz9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="GXz9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="GXz9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="GXz9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="GXz9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="GXh9"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="Zcx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<style>
#adfox_1579517519915875 {
  position: fixed; 
  bottom: 0px; 
  left: 0; 
  right: 0; 
  z-index: 99;
  margin: auto;
}
</style>
<div style="padding-top: 50px;">
<div id="adfox_1579517519915875"></div>
</div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_1579517519915875',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.9289e03.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.ac9f4d3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.c0411ce.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.d145884.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.4637d36.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.b5c9736.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.b67ca7e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.1a92ca9.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.9a9b438.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.1b48f94.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.0d8f9a8.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.ed8a6bb.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.cf31632.js" defer></script><script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer="defer"></script></body></html>