<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>В Александринский театр завезли маски к открытию 2 сентября 2020 года - Афиша Plus - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="александринский,театр,завозить,маска,зритель,открыться,публика,сентябрь,Новости,Санкт-Петербург"><meta name="Description" content="Корреспондент «Фонтанки» стал свидетелем того, как в Александринский театр завозят автомат по продаже средств индивидуальной защиты. Точно такие же раньше стояли в метрополитене."><link rel="canonical" href="https://www.fontanka.ru/2020/08/28/69447742/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/cf916e60b36f128fd5d4be1010f41423046d2270_956_637_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="афиша plus" /><meta property="ajur:article:authors" content="Циопа Алина"/><meta property="ajur:article:rubrics" content="culturecity"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2020-08-28 03:34"/><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/cf916e60b36f128fd5d4be1010f41423046d2270_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="В Александринский театр завозят маски для зрителей. Он откроется для публики 2 сентября" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/cf916e60b36f128fd5d4be1010f41423046d2270_640_480_c.jpg" /><meta name="relap-title" content="В Александринский театр завозят маски для зрителей. Он откроется для публики 2 сентября" /><meta property="fnt:rubric" content="culturecity" /><meta property="fnt:theme" content="theatres" /><meta property="fnt:record-id" content="69447742" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/8a9a1eec515856050c260bff2b8194.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/8a9a1eec515856050c260bff2b8194.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/8a9a1eec515856050c260bff2b8194.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="В Александринский театр завозят маски для зрителей. Он откроется для публики 2 сентября"/><meta name="twitter:title" content="В Александринский театр завозят маски для зрителей. Он откроется для публики 2 сентября"><meta property="og:description" content="Корреспондент «Фонтанки» стал свидетелем того, как в Александринский театр завозят автомат по продаже средств индивидуальной защиты."/><meta name="twitter:description" content="Корреспондент «Фонтанки» стал свидетелем того, как в Александринский театр завозят автомат по продаже средств индивидуальной защиты."><meta property="og:url" content="https://www.fontanka.ru/2020/08/28/69447742/"><meta name="twitter:url" content="https://www.fontanka.ru/2020/08/28/69447742/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2020-08-28"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="938"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=18"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.3025fce.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.e7a8727.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.e1c7a09.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.4023cb5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.ba08880.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.eb1e1f0.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.8d8baa2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.ca83dd5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.75283e3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.25a9ba1.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.0665b60.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.47ce3a6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.bb6f08b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.a0c13b3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.e8e4dca.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.36a76fc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.89dbe84.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.98f8502.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.3d7553a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.b5c068c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.353d9b9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.7107cc5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.2626f3f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.8c22a04.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.da503ff.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.d6d3c01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.eb73d40.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.b518a32.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.585b5b0.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.0f770dd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.0d2a4cc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.aa85b3e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.1d87ece.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.1ea462c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.f4bb400.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.907f6d5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.a744469.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.dc4ee87.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.209eb9f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.14e7749.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.6c5a90b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.db6f46b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.16ca5e0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.d7a4377.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.d3b969d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.f36093e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.a3a4640.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.761873e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.448f072.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.c87f28a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.fe008ea.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.666b677.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.9fca01c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.4ba561b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.b0af4ed.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.4f13255.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.ef6ba7d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.91d7d5b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.8ca5e3f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.1a97fb0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.60d04b9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.213aa10.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.291c1e0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.b2697b2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.9c44a28.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.234d581.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.dd9c752.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.6087032.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.bf2920d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.681ba24.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.3a6a5cb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.99eef8e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.2c67618.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.667e1c6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.a3fc70a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.746bb8f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.fe557a7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.0ea56a3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.cbd3128.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.930b87e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.47a4cd8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.658cdc4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.5d34dd5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.ac718ae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.5200469.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.3baf0a8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.9650862.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.7e6296a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.4a9c6da.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.38aeb17.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.4e68bcb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.d098d69.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.c3f095a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.41ea9ad.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 6d68fce7:0 96e30a5a:0 b631ab50:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="ALeh"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<script>
if (window.innerWidth > 900) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

console.log('*** targeting data:', pageRubricTargetValue, pageFormatTargetValue, pageThemeTargetValue, articleIdTargetValue);

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/81006599/hmiru-fontanka/desktop/hb-top', [[970, 250], [1, 2], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [970, 90], [1264, 120], [1000, 250], [1000, 350], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/81006599/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/81006599/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/81006599/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="ALeh"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 300000
        }
      });
    }
</script>
</div><div class="Hf"><div class="I3acv"><div class="ALeh I3eh"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/81006599/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="I3acx"><div><div class="IVaa-"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IVar IVabh IVef"><span class="IVf9 IVrn"></span><span class="IVh">Авто</span><span class="IVabx"><span class="IVe7"></span></span></a><a href="https://www.fontanka.ru/longreads/69074716/" title="Фронтовой музей" target="_blank" class="IVar IVabh IVef"><span class="IVf9 IVabj"></span><span class="IVh">Фронтовой музей</span><span class="IVabx"><span class="IVe7"></span></span></a><a href="https://usvoih.fontanka.ru/" title="Покупаем у своих" target="_blank" class="IVar IVabh IVef"><span class="IVf9 IVabv"></span><span class="IVh">Покупаем у своих</span><span class="IVabx"><span class="IVe7"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="IVar IVabh IVef"><span class="IVf9 IVabt"></span><span class="IVh">Фонтанка-SUP</span><span class="IVabx"><span class="IVe7"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="IVar IVabh IVef"><span class="IVf9 IVabr"></span><span class="IVh">ЗСД Фонтанка Фест</span><span class="IVabx"><span class="IVe7"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="IVar IVabh IVef"><span class="IVf9 IVabl"></span><span class="IVh">Доктор Питер</span><span class="IVabx"><span class="IVe7"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="IVar IVabh IVef"><span class="IVf9 IVabn"></span><span class="IVh">Афиша Plus</span><span class="IVabx"><span class="IVe7"></span></span></a></div></div></div><div class="I3dr I3b-"><div class="I3ac3"><div class="I3ac5"><div class="AXf"><a href="https://www.fontanka.ru" class="AXar"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo-20years.c7a3f31.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="AXfx">18+</div></div></div><div class="I3ac7"><div class="INaah INaad"><div class="INaaj"><div class="E-tv"><button class="INa5"><div class="INf9"></div><span class="INc5">Рубрики</span></button></div></div><div class="INaal"><div class="E-tv E-tx"><button class="INa5"><span class="INz-">Х</span><span class="INf9"></span><span class="INc5">Рубрики</span></button></div></div><nav class="INaab"><div class="INaaf"><ul class="INa-"><li class="INbd"><a href="/spb/" title="Город" class="INar">Город</a></li><li class="INbd"><a href="/incidents/" title="Проиcшествия" class="INar">Проиcшествия</a></li><li class="INbd"><a href="/politic/" title="Власть" class="INar">Власть</a></li><li class="INbd"><a href="/society/" title="Общество" class="INar">Общество</a></li><li class="INbd"><a href="/stroy/" title="Строительство" class="INar">Строительство</a></li><li class="INbd"><a href="/finances/" title="Финансы" class="INar">Финансы</a></li><li class="INbd"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="INar">Афиша+</a></li><li class="INbd"><a href="/business/" title="Бизнес" class="INar">Бизнес</a></li><li class="INbd"><a href="/zhkh/" title="ЖКХ" class="INar">ЖКХ</a></li><li class="INbd"><a href="/realty/" title="Недвижимость" class="INar">Недвижимость</a></li><li class="INbd"><a href="/turizm/" title="Туризм" class="INar">Туризм</a></li><li class="INbd"><a href="/sport/" title="Спорт" class="INar">Спорт</a></li><li class="INbd"><a href="/auto/" title="Авто" class="INar">Авто</a></li><li class="INbd"><a href="/tech/" title="Технологии" class="INar">Технологии</a></li><li class="INbd"><a href="/fontanka_fi/" title="Финляндия" class="INar">Финляндия</a></li><li class="INbd"><a href="/charity/" title="Доброе дело" class="INar">Доброе дело</a></li><li class="INbd"><a href="/format/guides/" title="Гиды" class="INar">Гиды</a></li><li class="INbd"><a href="/mention/" title="Особое мнение" class="INar">Особое мнение</a></li><li class="INbd"><a href="/witness/" title="Фото" class="INar">Фото</a></li><li class="INbd"><a href="/video/" title="Видео" class="INar">Видео</a></li><li class="INbd"><a href="/family/" title="Образ жизни" class="INar">Образ жизни</a></li><li class="INbd"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="INar">Викторины «Фонтанки»</a></li><li class="INbd"><a href="/format/podcasts/" title="Подкасты" class="INar">Подкасты</a></li><li class="INbd"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="INar">ЗСД Фонтанка Фест</a></li></ul><span class="INrb">x</span></div></nav></div><div><div class="IPaaj"><div class="E-tv"><a href="/projects" class="IPaap"><span class="IPf9"></span><span class="IPh">Проекты</span></a></div></div><div class="IPaal"><div class="E-tv E-tx"><a href="/projects" class="IPaap"><span class="IPf9"></span><span class="IPh">Проекты</span></a></div></div></div><div class="IRaar"><div><div class="IRaaj"><div class="E-tv"><button class="IRaat"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="IRaal"><div class="E-tv E-tx"><button class="IRaat"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="IRaaf"><form method="get" action="/cgi-bin/search.scgi" class="IRur"><div class="IRaav"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="IRsh"><button type="submit" class="IRyr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="IRaax"><div class="E-tv"><a href="/cgi-bin/search.scgi" class="IRaaz">Расширенный поиск</a></div></div></form><div class="IRaa1"><div class="E-tv"><button type="button" class="IRd5">X</button></div></div><div class="IRaa1 IRaal"><div class="E-tv E-tz"><button type="button" class="IRd5">X</button></div></div></div></div></div></div></div><div class="I3dr I3k1"><div class="I3ac9"><div><div class="A3f5"><div class="E-tv E-nt"><button class="A3f7"><span class="A3f9"></span><span class="A3h"><span>Пришлите</span><span>&nbsp;</span><span class="A3f-">свою</span><span class="A3f-">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="I3k5"><div class="ILbz I3ac-"><a href="/weather.html" class="ILar"><span class="ILdb">Погода</span><div class="ILf"><span class="ILh">+14&deg;C</span><span class="ILz9">/</span><span class="ILh">Завтра: +16</span></div></a></div><div class="IDzv I3ac-"><a href="/currency.html" class="IDar"><span class="IDbd IDzx">75.24р</span><span class="IDbd IDzz">89.00р</span></a></div><div class="APep I3ac- I3ep"><span class="APbd APer"></span><span class="APbd"></span></div></div></div></div><div class="BVjl"><div class="BVjn BVcz BVjv"><a href="/theme/vuz2020" title="Подбираем вуз" class="BVar BVj3 BVef"><span class="BVh">Подбираем вуз</span></a><a href="https://liv.fontanka.ru" title="Рейтинг новостроек" class="BVar BVj3 BVef"><span class="BVh">Рейтинг новостроек</span></a><a href="/2020/05/13/69257518/" title="Помощь для бизнеса и граждан" class="BVar BVj3 BVef"><span class="BVh">Помощь для бизнеса и граждан</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="BVar BVj3 BVef"><span class="BVh">Главные новости о COVID-19</span></a><a href="/theme/sup/" title="Все о фестивале «Фонтанка-SUP»" class="BVar BVj3 BVef"><span class="BVh">Все о фестивале «Фонтанка-SUP»</span></a></div></div><div></div><div class="ALeh"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeh"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="A1l Hl"><div class="DVf1 A1f1 A1f3"><div class="DVab"><div class="DVjd"><div class="DVjj DVev">ВСЕ</div><div class="DVjj DVkd">СПБ</div></div><a href="/24hours.html" class="DVpl">За 24 часа</a></div><div class="DVo1"><div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">16:10</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447907/" target="_self" class="F5ar">«Политическое» ДТП силами каршеринга: BMW взял на таран администрацию Репино</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">16:01</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447868/" target="_self" class="F5ar">«Серьезной опасности для жизни нет». Немецкая клиника рассказала новые подробности лечения Навального</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:56</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447808/" target="_self" class="F5ar">Нападающий «Зенита-2» Илья Воробьев перешел в «Химки»</a></div><div class="DXpp"><div class="F5bd"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:51</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447799/" target="_self" class="F5ar">У зданий театров и музеев в стране экстренно проверят крыши. Потоп в Третьяковке взволновал Минкульт</a></div><div class="ALeh DXeh"><div id="div-gpt-ad-vb-top-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:46</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447778/" target="_self" class="F5ar">Недоверие, сомнение, гордость. Россияне рассказали о вызванных появлением отечественной вакцины эмоциях</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:40</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447760/" target="_self" class="F5ar">X-Trail столкнулся с Polo на Большой Пушкарской и спрятался под крыльцо</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:34</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447742/" target="_self" class="F5ar">В Александринский театр завозят маски для зрителей. Он откроется для публики 2 сентября</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:29</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447547/" target="_self" class="F5ar">Люди ради того, чтобы уколоться, выстраиваются в очереди. Как проходит вакцинация от вируса в мобильных пунктах Петербурга</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:22</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447715/" target="_self" class="F5ar">ФАС дала Apple срок до ноября, чтобы не ущемлять разработчиков ПО</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:21</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="https://www.fontanka.ru/longreads/69447301/" target="_self" class="F5ar">Наш проект: Куда поехать отдохнуть? Выбираем базу отдыха в Ленобласти</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:16</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447652/" target="_self" class="F5ar">Сериал «Содержанки» получит третий сезон и другого режиссера</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:11</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447700/" target="_self" class="F5ar">Чтобы чужие боялись. Лукашенко объяснил своё появление с автоматом</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:05</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447706/" target="_self" class="F5ar">Аномальные пробки парализуют Петербург с обеда</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">15:01</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447685/" target="_self" class="F5ar">Клиника Charite для лечения Навального попросила помощи у экспертов по ядам и боевым отравляющим веществам. Информация о деле Скрипаля также будет изучена</a></div><div class="F5bd F5k3 DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:56</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447655/" target="_self" class="F5ar">ВООПИиК пригрозил Запесоцкому судом из-за дачи в саду «Озерки». А бывшие защитники уже пошли в суд, не дождавшись своих денег</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:51</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447634/" target="_self" class="F5ar">Главу РУСАДА официально уволили из-за финансовых нарушений</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:45</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447187/" target="_self" class="F5ar">«Грады», спецназ и танковые засады. Посмотрите, как под Петербургом сорвали ракетный удар</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:39</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447616/" target="_self" class="F5ar">Коронавирус увеличит стоимость красной икры</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:31</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447610/" target="_self" class="F5ar">«20 минут подлета до нашей территории». Лукашенко рассказал о переброске американских истребителей F-16 к границам Белоруссии</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:30</span></div><div class="F5kp"><i class="F5f9 F5kt"></i><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447625/" target="_self" class="F5ar">На Левашовском столкнулись с десяток машин: троллейбус «собрал» припаркованные и едущие автомобили</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:26</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447406/" target="_self" class="F5ar">Центробанк не дает евро подняться выше 89</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:21</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447409/" target="_self" class="F5ar">«Посмотрим и другие». Лукашенко заявил, что Белоруссия не ограничится российской вакциной от коронавируса</a></div><div class="F5bd F5k3 DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:16</span></div><div class="F5kp"><i class="F5f9 F5kt"></i><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447391/" target="_self" class="F5ar">Стамбург: Мечеть на «Горьковской» начала транслировать намаз через громкоговорители</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:10</span></div><div class="F5kp"><i class="F5f9 F5kt"></i><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447364/" target="_self" class="F5ar">На дороге в Ленобласти вместо светофора повесили телевизор</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">14:04</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447319/" target="_self" class="F5ar">Один проблемный заёмщик Сбербанка испортил статистику всей стране</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:57</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447289/" target="_self" class="F5ar">Онлайн-кинотеатры в России благодаря коронавирусу увеличили свой доход более чем вполовину</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:51</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447286/" target="_self" class="F5ar">«Мы им покажем, что такое санкции». Лукашенко пообещал «зажравшимся» иностранцам напомнить, что такое Белоруссия</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:45</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447271/" target="_self" class="F5ar">Проезд по Благодатной улице ограничат на выходные</a></div><div class="F5bd F5k3 DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:44</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447349/" target="_self" class="F5ar">«Фонтанка» ищет читателей, которые провели с нами 20 лет</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:38</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447262/" target="_self" class="F5ar">Лукашенко: «Эта вакханалия заканчивается, надо заниматься экономикой»</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:31</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447253/" target="_self" class="F5ar">Меркель призывает Россию не использовать резерв правоохранителей в Белоруссии</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:25</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447223/" target="_self" class="F5ar">В Перми проведут вечер балета для единственного зрителя. Ради него в театре будут работать гардероб и буфет</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:19</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447214/" target="_self" class="F5ar">Медики: Из-за пандемии коронавируса около 86% детей получили фобии</a></div><div class="F5bd F5k3 DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:12</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447199/" target="_self" class="F5ar">Неизвестные разбили машину Френкеля в центре Петербурга. Журналист связывает это с инцидентом во время голосования за поправки</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:06</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447190/" target="_self" class="F5ar">Телемедицинское оборудование из Петербурга поможет лечиться полярникам в Антарктиде</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">13:00</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447178/" target="_self" class="F5ar">«Внес неоценимый вклад». В Кремле выразили сожаление после отставки японского премьера</a></div><div class="F5bd F5k3 DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">12:54</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447172/" target="_self" class="F5ar">Кормить завтраком будут на обед. Петербургские родители взбунтовались против второй смены из-за коронавируса</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">12:49</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="https://www.fontanka.ru/longreads/69446626/" target="_self" class="F5ar">Наш проект: 7 причин решиться на покупку жилья этой осенью</a></div><div class="F5bd F5k3 DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">12:48</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447151/" target="_self" class="F5ar">«Второй раз за границу вас не пустят!». Мишустина просят отменить запрет на многократное пересечение границы</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">12:42</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447103/" target="_self" class="F5ar">Темнокожие хоккеисты попросили НХЛ перекрасить синюю линию в черный цвет и еще дать им 100 млн долларов</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">12:39</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69447133/" target="_self" class="F5ar">Встречные микроавтобусы «Тойота» столкнулись в Якутии, пострадали 16 человек</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">12:26</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69447094/" target="_self" class="F5ar">Еде запрет, деньгам — привет! Минтранс хочет разрешить перевоз «санкционки» через морские порты</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">12:20</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446953/" target="_self" class="F5ar">В кальянной на Благодатной дымили с неправильной вентиляцией. Суд дал владельцам возможность спокойно над этим подумать</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">12:15</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446947/" target="_self" class="F5ar">Заработок на инопланетянине и насекомых вызвал вопросы у петербургских аниматоров. «Мельница» подала в суд на одессита</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">12:06</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446911/" target="_self" class="F5ar">«Деструктивная линия неизбежно негативно сказывается на отношениях». Россия высылает норвежского дипломата</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">12:00</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446902/" target="_self" class="F5ar">«Работа из дома, но обед по расписанию». Петербургская компания открыла перспективное направление</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:56</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446884/" target="_self" class="F5ar">Четверо полицейских Петербурга легли в борьбе со спросом на наркотики. Проститутка отделалась</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:54</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446878/" target="_self" class="F5ar">«Щелкунчик» доигрался. Кафе грозит штраф на 500 тысяч рублей за непристойную рекламу</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:48</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446869/" target="_self" class="F5ar">В Петербурге вторая волна коронавируса? Пока нет. Накроет постепенно, но уверенно</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:48</span></div><div class="F5kp"><i class="F5f9 F5kt"></i><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69446875/" target="_self" class="F5ar">Утренние ДТП в Петербурге: на Подвойского «Лада» летела с перекрёстка десятки метров и нашла «цель»</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:41</span></div><div class="F5kp"><i class="F5f9 F5kt"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69446863/" target="_self" class="F5ar">«Ухожу, не решив вопрос с Россией». Подавший в отставку японский премьер рассказал, что не успел сделать</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:31</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69446836/" target="_self" class="F5ar">На КАД перекроют две полосы между Рябовским и Колтушским шоссе в обоих направлениях</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:26</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446812/" target="_self" class="F5ar">Проститутки, бутылка коньяка и сбор информации о монахинях. Обвиненный в шпионаже в пользу России экс-спецназовец США «Икар Лесников» рассказал о вербовке</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:20</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446791/" target="_self" class="F5ar">На стройку новой сцены Малого драматического театра наведались любители цветных металлов. Их сгубила жадность</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:15</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="https://doctorpiter.ru/articles/26307/" target="_self" class="F5ar">Петербуржцев начали прививать от гриппа у метро</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:10</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446767/" target="_self" class="F5ar">Родителей переводят на дистанционку. Роспотребнадзор запретил взрослым приходить в российские школы</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">11:00</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446707/" target="_self" class="F5ar">Глава Роспотребнадзора заявила, что от коронавируса чаще всего умирают пенсионеры, но распространение инфекции уже «абсолютно управляемо»</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">10:53</span></div><div class="F5kp"><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69446695/" target="_self" class="F5ar">На Охте под машину попал велосипедист, на Фонтанке в «гиблом месте» — пешеход</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">10:47</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446686/" target="_self" class="F5ar">В Ленобласти сгорели квартира и дачный дом. Погибли два человека</a></div><div class="F5bd F5k3 DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">10:42</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446668/" target="_self" class="F5ar">В Петербурге зарегистрировано в два раза меньше смертей от коронавируса, чем сутками ранее</a></div><div class="F5bd F5k3 DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">10:38</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446659/" target="_self" class="F5ar">Статистика заболеваемости коронавирусом в Петербурге растет всю неделю</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">10:29</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446632/" target="_self" class="F5ar">Минобороны Белоруссии начало учения на Гродненском направлении после заявления Лукашенко, что Польша эту область не получит</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">10:17</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446590/" target="_self" class="F5ar">В поселках Архангельской области появились талоны на воду. Гепрокуратура проводит проверку</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">10:12</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446557/" target="_self" class="F5ar">Мошенницы украли сбережения у 90-летней петербурженки. Из-под подушки пропали полмиллиона</a></div><div class="F5bd F5k3 DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">10:08</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446554/" target="_self" class="F5ar">«Мазерати» на Крестовском врезался в железобетон. Ранены три дамы</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">10:01</span></div><div class="F5kp"><i class="F5f9 F5kt"></i><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69445948/" target="_self" class="F5ar">Чем заняться в сети и офлайн 28–30 августа: Фестиваль цветов, «Ленинградские мосты», прыжок в Возрождение и граффити в Капелле</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">09:50</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446506/" target="_self" class="F5ar">У Bali уголовный розыск нашел мужчину, которого три года ищут в Екатеринбурге за угон «Лексуса»</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">09:43</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="/2020/08/28/69446497/" target="_self" class="F5ar">Премьер-министр Японии сообщил правящему блоку о решении покинуть пост. Индексы биржи в Токио рухнули</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">09:35</span></div><div class="F5kp"><i class="F5f9 F5kt"></i><i class="F5f9 F5kr"></i></div><div class="F5v5"></div></div><a href="/2020/08/28/69446485/" target="_self" class="F5ar">Причиной ДТП с 5 пострадавшими в Петербурге стал выезд на встречку. Столкнулись две женщины</a></div><div class="F5bd DXpp"><div class="F5ab"><div class="F5er"><span class="F5kn"></span><span class="F5v3">09:22</span></div><div class="F5kp"></div><div class="F5v5"></div></div><a href="https://doctorpiter.ru/articles/26305/" target="_self" class="F5ar">Эксперт назвал самые токсичные продукты с огорода</a></div></div></div><div class="DVpn"><a href="/24hours_news.html" title="" class="E9a5 E9g- E9tr DVit">Предыдущие новости</a><a href="/arc/all.html" title="" class="E9a5 E9g- E9tr DVit">Архив материалов</a></div></div><div class="ALeh A1f3"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article data-io-article-url="" class="C5np"><div class="CVmz"><div class="CVlv"><div><a href="/culturecity/" title="Афиша Plus"><h4 class="CVkz">Афиша Plus</h4></a><a href="/theme/theatres" title="Театры"><h4 class="CVkz CVm3">Театры</h4></a></div></div><div class="CVm9"><div class="CVm-"><div class="CVnb"><span class="CVgz">28.08.2020 15:34</span></div><a href="/2020/08/28/69447742/all.comments.html/" class="CVnd">1</a></div><div class="CVnf"><a href="/2020/08/28/69447742/print.html">Печать</a></div></div><h1 class="CVab"><p>В Александринский театр завозят маски для зрителей. Он откроется для публики 2 сентября</p></h1></div><div class="D3dr"><div class="DBh D3bd"><p>Корреспондент «Фонтанки» стал свидетелем того, как в Александринский театр завозят автомат по продаже средств индивидуальной защиты. Точно такие же раньше стояли в метрополитене.</p></div><div class="D3bd"><div><figure class="D5nj D5bb DJod DJof"><div class="DJoj"><i class="DJf9"></i></div><img src="https://static.ngs.ru/news/2020/99/preview/cf916e60b36f128fd5d4be1010f41423046d2270_956_1276.jpg" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/cf916e60b36f128fd5d4be1010f41423046d2270_956_1276.jpg" alt="" class="D5of"><figcaption class="D5nl"><span class="D5n5 D5o7">Фото: Илья Казаков</span></figcaption></figure></div></div><div class="DBh D3bd"><p>Первый спектакль со зрителями пройдет на исторической сцене 2 сентября. Это будет постановка Теодора Терзопулоса «Маузер». Премьера спектакля состоялась весной во время пандемии онлайн — теперь его можно будет посмотреть вживую.<br /></p><p>О готовности открыть Александринский в эту дату художественный руководитель театра Валерий Фокин говорил еще на сборе труппы 1 августа. В те же сроки планировали открыться и другие петербургские театры — однако им этого сделать не разрешил Смольный, не внеся соответствующих изменений в 121-е постановление. Также без возможности работать остались петербургские кинотеатры, что вызвало <a href="/2020/08/27/69445906" class="_ io-leave-page">их протест</a>. Как пояснили корреспонденту «Фонтанки» в пресс-службе Александринского, театр обращался за разрешением в Роспотребнадзор самостоятельно.</p></div><div><div class="ALeh D3p9"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeh D3p9 D3eh"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DBh D3bd"><p>«Роспотребнадзор по обращению театра согласовал возможность осуществления репетиций и показов спектаклей при условии соблюдения санитарных требований и принятия стандарта безопасной деятельности. Все необходимые условия соблюдены», — подтвердил готовность к открытию Александринский <a href="https://vk.com/alexandrinskytheater?w=wall-63976979_15685" class="_ io-leave-page" target="_blank">в соцсетях</a>.<br /></p><p>В сентябрьской афише театра — спектакли «Сирано де Бержерак» и «Оптимистическая трагедия. Прощальный бал», «Маскарад. Воспоминания будущего» и «Солнечная линия», «Вертинский. Русский Пьеро» и «Маяковский. Баня», «Ворон» и «Блаженная Ксения. История любви», «Рождение Сталина» и «Какая грусть, конец аллеи». В первый же месяц спектакли пройдут и на основной, и на новой сцене, а также онлайн — в рамках программы <a href="https://calendar.fontanka.ru/events/13444" class="_ io-leave-page" target="_blank">«Другая сцена»</a>. Продажи билетов стартовали в середине августа.<br /></p><p>До сих пор в Петербурге в условиях пандемии принимал зрителей только один театр — Мариинский, его открытие в июне было согласовано Валерием Гергиевым напрямую с президентом Владимиром Путиным, о чем дирижер рассказывал сам.<br /></p><p>«Фонтанка.ру»<br /></p></div><div><div class="ALeh D3p9 D3eh"><div id="div-gpt-ad-mobile-mob-in-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/mob-in-1",
              containerId: "div-gpt-ad-mobile-mob-in-1",
              sizes: [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400498'}}, 
                  {bidder: 'between', params: {placementId: '12345',  s: '3018361'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_mob-in-1_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3124', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="C1ef"><div class="C1b-"><figure class="D5nj D5qb"><img src="https://static.ngs.ru/news/2020/99/preview/cf916e60b36f128fd5d4be1010f41423046d2270_956_1276.jpg" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/cf916e60b36f128fd5d4be1010f41423046d2270_956_1276.jpg" alt="" class="D5of"><figcaption class="D5nl"><span class="D5n5 D5o7">Фото: Илья Казаков</span></figcaption></figure></div></div></div><div></div></article><div class="EJr-"><div class="EHr-"><div class="EHp9"><h4 class="EHab">ПОДЕЛИТЬСЯ</h4><ul class="Ta-"><li data-rg-name="vk" class="Tbd Tbf"></li><li data-rg-name="fb" class="Tbd Tbh"></li><li data-rg-name="lj" class="Tbd Tbj"></li><li data-rg-name="twi" class="Tbd Tbl"></li></ul></div><div class="EHp9"><h4 class="EHab">ПРИСОЕДИНИТЬСЯ</h4><p class="EHsb"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="EJsd"><p class="D-q-"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="ALeh EJeh"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="EDnd"><h3 class="EDab">Комментарии (1)</h3><div><div class="EDrp EDrr"><div id="62326126" class="FFt7"><div class="B7k5 FFt9"><div class="B7k7"><a href="/users/258038911/" class="B7k9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B7lb"><div class="B7k-"><span class="B7ld">olla</span><time datetime="28 Авг 2020 в 15:41" class="B7gz">28 Авг 2020 в 15:41</time></div></a><div class="B7lf"><time datetime="28 Авг 2020 в 15:41" class="B7gz">28 Авг 2020 в 15:41</time></div></div></div><div class="FFg3">Смешно)) это ж какая тяга к искусству должна быть, чтобы смотреть спектакль в наморднике))</div></div><hr class="FFuf FFuh"><div class="FFub"><div class="vue-portal-target"></div></div></div><div class="EDrt"><a href="/2020/08/28/69447742/all.comments.html/" title="" data-rg-name="comment_read" class="FDt3 EDa5">читать все комментарии</a><a href="/2020/08/28/69447742/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="FDt3 EDa5 EDrv">добавить комментарий</a><a href="/2020/08/28/69447742/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="FDt3 EDrx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div></div><div class="EBrf"><div class="EBp9 EBrh">
<div id="adfox_159497283897148391"></div>
<script type="text/javascript">
if (window.innerWidth > 899) {
  window.Ya.adfoxCode.create({
    ownerId: 320882,
    containerId: 'adfox_159497283897148391',
    params: {
        p1: 'cjwnd',
        p2: 'gqqu'
    }
  });
} else {
  window.Ya.adfoxCode.create({
    ownerId: 320882,
    containerId: 'adfox_159497283897148391',
    params: {
        p1: 'cjwut',
        p2: 'gqqu'
    }
  });
}
</script>
</div><div class="EBp9 EBrn">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="EBrj EBp9"><div class="ALeh"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeh"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ALeh EBp9 EBeh"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="EBp9 EBrh">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="EBrl">Наши партнёры</h3><h4 class="EBab">СМИ2</h4><div class="EBp9 EBrh">
<div id="unit_93320"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/93320.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script></div><h4 class="EBab">Lentainform</h4><div class="EBp9 EBrh">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div><h4 class="EBab">24СМИ. Агрегатор</h4><div class="EBp9 EBrh">
<div class="partners-item__content">
    <div id="smi_teaser_11778">
      <center>
        <a href="https://24smi.info/?utm_source=informer_11778">
          Агрегатор новостей 24СМИ
        </a>
      </center>
    </div>

    <script encoding="utf8">
      (function () {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/6/c/11778.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
      })();
    </script>
  </div></div></div></div></section><aside class="IZp Hp"><div class="HVyh IZf3"><div class="HVlv"><h3 class="HVab"><a href="/__business_news" class="HVdt">Новости компаний</a></h3><div class="HVox"><button class="HVvl HVd9">&lt;</button><button class="HVvl">&gt;</button></div></div><div class="HVyj"><div class="CFmd"><div class="H5a7"><div class="FRbd"><div class="FRgj"><a href="/2020/08/28/69447709/" title="«Петербургская Недвижимость» открыла главный офис на Ушаковской набережной" class="FRu3"><div class="FRob" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/f6e3e3819bfaea5748fe16410ef765ed049e64c8_84_64_c.jpg);"></div></a><div class="FRkx"><time class="FRer">28.08.2020 14:50</time><div class="FRu5"><a href="/2020/08/28/69447709/" title="«Петербургская Недвижимость» открыла главный офис на Ушаковской набережной" class="FRar FRu7">«Петербургская Недвижимость» открыла главный офис на Ушаковской набережной</a></div></div></div><a href="/2020/08/28/69447709/" class="FRu9"><p>26 августа в бизнес-центре класса А на Ушаковской набережной, д.3 открылся главный офис компании «Петербургская Недвижимость». Первых клиентов офис планирует принять в начале сентября 2020 года.<br /></p></a></div></div><div class="H5a7"><div class="FRbd"><div class="FRgj"><a href="/2020/08/28/69447181/" title="В Петербурге выбрали «Персону года» в строительной отрасли" class="FRu3"><div class="FRob" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/077124dadb65c7d3b3da20747c33da9105052cde_84_64_c.jpg);"></div></a><div class="FRkx"><time class="FRer">28.08.2020 12:50</time><div class="FRu5"><a href="/2020/08/28/69447181/" title="В Петербурге выбрали «Персону года» в строительной отрасли" class="FRar FRu7">В Петербурге выбрали «Персону года» в строительной отрасли</a></div></div></div><a href="/2020/08/28/69447181/" class="FRu9"><p>В Санкт-Петербурге на церемонии награждения победителей 12-й федеральной премии в сфере недвижимости Urban Awards объявлено имя человека, которого рынок признал наиболее опытным и влиятельным профессионалом, внесшим большой вклад в развитие отрасли. В номинации «Персона года» победителем стала Валерия Малышева, генеральный директор АО «Ленстройтрест».<br /></p></a></div></div><div class="H5a7"><div class="FRbd"><div class="FRgj"><a href="/2020/08/28/69447130/" title="В ЖК «Полис на Московской» от ГК «Полис Групп» приступили к благоустройству" class="FRu3"><div class="FRob" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/6746035087e96b96256c5ffafb1e6ce50a5e29b8_84_64_c.jpg);"></div></a><div class="FRkx"><time class="FRer">28.08.2020 12:38</time><div class="FRu5"><a href="/2020/08/28/69447130/" title="В ЖК «Полис на Московской» от ГК «Полис Групп» приступили к благоустройству" class="FRar FRu7">В ЖК «Полис на Московской» от ГК «Полис Групп» приступили к благоустройству</a></div></div></div><a href="/2020/08/28/69447130/" class="FRu9"><p>Строительная готовность жилого комплекса «Полис на Московской», который ГК «Полис Групп» возводит рядом с Пулковским парком и площадью Победы, составила 78%.<br /></p></a></div></div></div></div></div><div class="ALeh IZf3 IZeh"><div id="div-gpt-ad-1592209237797-0"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1], [310, 552]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeh IZf3 IZeh"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="H-zt IZf3"><h2 class="H-ab">Материалы рубрики</h2><ul class="H-a-"><li class="H-bd"><a href="/2020/08/28/69447799/" class="H-ar">У зданий театров и музеев в стране экстренно проверят крыши. Потоп в Третьяковке взволновал Минкульт</a></li><li class="H-bd"><a href="/2020/08/28/69447742/" class="H-ar">В Александринский театр завозят маски для зрителей. Он откроется для публики 2 сентября</a></li><li class="H-bd"><a href="/2020/08/28/69447652/" class="H-ar">Сериал «Содержанки» получит третий сезон и другого режиссера</a></li><li class="H-bd"><a href="/2020/08/28/69447223/" class="H-ar">В Перми проведут вечер балета для единственного зрителя. Ради него в театре будут работать гардероб и буфет</a></li><li class="H-bd"><a href="/2020/08/28/69446947/" class="H-ar">Заработок на инопланетянине и насекомых вызвал вопросы у петербургских аниматоров. «Мельница» подала в суд на одессита</a></li><li class="H-bd"><a href="/2020/08/28/69445948/" class="H-ar">Чем заняться в сети и офлайн 28–30 августа: Фестиваль цветов, «Ленинградские мосты», прыжок в Возрождение и граффити в Капелле</a></li><li class="H-bd"><a href="https://calendar.fontanka.ru/events/13454/" class="H-ar">Музыка, лекции, квизы. Фестиваль «Ленинградские мосты» расширяет границы</a></li><li class="H-bd"><a href="https://calendar.fontanka.ru/events/13463/" class="H-ar">«Поезд в Пусан 2: Полуостров» и другие новинки проката покажут в Гостином дворе</a></li><li class="H-bd"><a href="https://calendar.fontanka.ru/events/13462/" class="H-ar">В Музее стрит-арта наступит Ренессанс — фестиваль Odyssey приглашает тряхнуть блестками</a></li><li class="H-bd"><a href="https://calendar.fontanka.ru/events/13447/" class="H-ar">Стихи, Гагарин и Херсон: группа "Ундервуд" закончит лето концертом</a></li></ul></div><div class="ALeh IZf3 IZeh"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeh IZf3 IZeh"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="H1y9 Hv"><div class="H1lv"><button class="H1y-"><span>‹</span></button><a href="/pressrelease/" class="H1dt"><h3 class="H1ab">Новости компаний</h3></a><button class="H1zb"><span>›</span></button></div></div><div class="ALeh Hv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>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</script>
</div></div></div><footer class="A5gb"><div class="A5gd"><div class="A7gj"><div class="A7gl"><h3 class="A7db">Информация</h3><ul class="A7a-"><li class="A7gn"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A7ar">О сайте</a></li><li class="A7gn"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A7ar">Контакты</a></li><li class="A7gn"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A7ar">Реклама</a></li><li class="A7gr"></li><li class="A7gn"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A7ar">Пользовательское соглашение</a></li><li class="A7gn"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A7ar">Политика конфидециальности</a></li><li class="A7gn"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A7ar">Правила использования материалов сайта</a></li></ul></div><div class="A7gl"><h3 class="A7db">Рубрики</h3><ul class="A7a-"><li class="A7gn"><a href="/spb/" target="_blank" class="A7ar">Город</a></li><li class="A7gn"><a href="/politic/" target="_blank" class="A7ar">Власть</a></li><li class="A7gn"><a href="/business/" target="_blank" class="A7ar">Бизнес</a></li><li class="A7gn"><a href="/society/" target="_blank" class="A7ar">Общество</a></li><li class="A7gn"><a href="/incidents/" target="_blank" class="A7ar">Проиcшествия</a></li><li class="A7gn"><a href="/stroy/" target="_blank" class="A7ar">Строительство</a></li><li class="A7gn"><a href="/sport/" target="_blank" class="A7ar">Спорт</a></li><li class="A7gn"><a href="/bt/" target="_blank" class="A7ar">Бизнес-трибуна</a></li><li class="A7gn"><a href="https://calendar.fontanka.ru/" target="_blank" class="A7ar">Афиша+</a></li><li class="A7gn"><a href="/turizm/" target="_blank" class="A7ar">Туризм</a></li><li class="A7gn"><a href="/24hours.html" target="_blank" class="A7ar">24 часа</a></li><li class="A7gn A7gp"><a href="/fontanka.rss" target="_blank" class="A7ar">RSS</a></li></ul></div><div class="A7gl"><h3 class="A7db">Проекты</h3><ul class="A7a-"><li class="A7gn"><a href="/fproject/" target="_blank" class="A7ar">Фонтанка Pro</a></li><li class="A7gn"><a href="/media/" target="_blank" class="A7ar">Говорим и показываем</a></li><li class="A7gn"><a href="/best/" target="_blank" class="A7ar">Наша коллекция</a></li><li class="A7gn"><a href="/zsd_fest/" target="_blank" class="A7ar">ЗСДФест</a></li><li class="A7gn"><a href="/theme/sup/" target="_blank" class="A7ar">Фонтанка-SUP</a></li><li class="A7gn"><a href="/theme/finnbusiness/" target="_blank" class="A7ar">Лидеры финского бизнеса</a></li><li class="A7gn"><a href="/theme/lahtacenter/" target="_blank" class="A7ar">Лахта центр</a></li><li class="A7gn"><a href="/ratings/" target="_blank" class="A7ar">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A7gn"><a href="/projects/" target="_blank" class="A7ar A7gt">Все проекты</a></li><li class="A7gr"></li><li class="A7gn"><a href="/subscription/" target="_blank" class="A7ar">Наша почтовая рассылка</a></li></ul></div><div class="A7gl"><h3 class="A7db">Мы в соцсетях</h3><ul class="A7a-"><li class="A7gn"><a href="https://vk.com/fontanka" target="_blank" class="A7ar">ВКонтакте</a></li><li class="A7gn"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A7ar">Facebook</a></li><li class="A7gn"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A7ar">Twitter</a></li><li class="A7gn"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A7ar">Instagram</a></li><li class="A7gn"><a href="https://telegram.me/fontankaspb" target="_blank" class="A7ar">Telegram</a></li><li class="A7gn"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A7ar">YouTube</a></li><li class="A7gn"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A7ar">Viber</a></li><li class="A7gn"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A7ar">Яндекс.Zen</a></li></ul></div></div></div><div class="A5gf"><div class="IXaf"><div class="IXab1"><a href="//m.fontanka.ru" target="_blank" title="" class="IXabz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IXab3"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="A5gh"><div class="ITaa3"><div class="ITk3"><div class="ITaa5"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="ITaa7"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="ITaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="ITaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="ITaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="ITaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="ITaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="ITaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="ITaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="ITaa9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="ITk1"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="AJed"><div class="ALeh"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="AJd5"></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.3025fce.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.e7a8727.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.e1c7a09.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.4023cb5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.ba08880.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.eb1e1f0.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.8d8baa2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.ca83dd5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.75283e3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.25a9ba1.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.0665b60.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  </body></html>