<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>В Петербурге появился «Дом навсегда» для людей с тяжёлой инвалидностью - Доброе дело - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="петербург,появиться,дом,человек,тяжёлый,инвалидность,фото,Новости,Санкт-Петербург"><meta name="Description" content="В Петербурге 19 ноября торжественно открыли «Дом навсегда». Это проект сопровождаемого проживания для людей с тяжёлой инвалидностью, который реализует благотворительная организация «Перспективы»."><link rel="canonical" href="https://www.fontanka.ru/2020/11/19/69560798/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/60e71ead4912d10a148484afa5edae060ae1f006_3000_2000_c.JPG" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="доброе дело" /><meta property="ajur:article:rubrics" content="charity"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2020-11-19 07:50"/><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/60e71ead4912d10a148484afa5edae060ae1f006_640_480_c.JPG" /><meta property="yandex_recommendations_title" content="В Петербурге появился «Дом навсегда» для людей с тяжёлой инвалидностью (фото)" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/60e71ead4912d10a148484afa5edae060ae1f006_640_480_c.JPG" /><meta name="relap-title" content="В Петербурге появился «Дом навсегда» для людей с тяжёлой инвалидностью (фото)" /><meta property="fnt:rubric" content="charity" /><meta property="fnt:record-id" content="69560798" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/a1a7f9f5e6e43866c0c6afd4eb4ed6.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/a1a7f9f5e6e43866c0c6afd4eb4ed6.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/a1a7f9f5e6e43866c0c6afd4eb4ed6.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="В Петербурге появился «Дом навсегда» для людей с тяжёлой инвалидностью (фото)"/><meta name="twitter:title" content="В Петербурге появился «Дом навсегда» для людей с тяжёлой инвалидностью (фото)"><meta property="og:description" content="В Петербурге 19 ноября торжественно открыли «Дом навсегда»."/><meta name="twitter:description" content="В Петербурге 19 ноября торжественно открыли «Дом навсегда»."><meta property="og:url" content="https://www.fontanka.ru/2020/11/19/69560798/"><meta name="twitter:url" content="https://www.fontanka.ru/2020/11/19/69560798/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2020-11-19"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1013"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=23"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.339c601.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.bff024b.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.87594f2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.558f4d9.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.37d14b8.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.bd7a10c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.52b5066.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.e136f0a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.3ca3cb5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.dcb9b2d.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.cc9a13b.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.065b9dd.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.bb6f08b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.8fe8a15.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.8434349.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.e0643cc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.cf9a5e7.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.4ca218f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.c31ea2c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.011b20b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.d3c6203.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.be69827.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.d3bd857.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.848eb19.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.5cb7c66.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.d6d3c01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.eb73d40.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.430b794.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.4bd8e2c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.1fcf9b2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.263049b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.4b1c391.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.a09278a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.d2acde3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.5baf772.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.0ce8f50.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.3ba167d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.67533c6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.6da6687.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.80caae1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.ab59e9b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.1f64254.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.460c256.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.d0c62fb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.5461d76.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.abf462c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.fe3490b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.063e0a0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.b372c67.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.5b752e9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.3c419d5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.348c72d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.39dadfa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.5de224d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.246bae5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.d1a3f7a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.dfbc788.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.8f5b680.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.a27abba.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.3efff50.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.7bfe810.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.ea73e66.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.0cfc3af.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.4aa182b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.f1d9611.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.473f926.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.b101fa8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.af657c5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.ebafd96.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.7ce096e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.ba35fd1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.49fb06e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.7d1ad69.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.85524ee.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.6025c29.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.27db4aa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.296e02c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.acc6de0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.38cfd63.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.3b47557.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.60ffc85.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.fb7a59e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.5b6e537.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.8ae6844.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.6a51f26.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.0796dfc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.1cf0ea1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.01b6451.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.4fd1cf1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.06e823f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.8fdbce5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.e6afa08.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.5aa152a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.a4bf84a.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 bf4ab820:0 96e30a5a:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 0eab620a:0 24b30996:0 59f399db:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="Hf"><div class="I3ach"><div class="I3acj"><div><div class="INabf"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="INd5 INabn INfn"><span class="INjz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="INh">Авто</span><span class="INabp"><span class="INff"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="INd5 INabn INfn"><span class="INjz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="INh">Признание &amp; Влияние</span><span class="INabp"><span class="INff"></span></span></a><a href="https://www.fontanka.ru/longreads/69074716/" title="Фронтовой музей" target="_blank" class="INd5 INabn INfn"><span class="INjz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/f2f8137ac165d6cf8f41487c9f3bff34030706d9_20_20_c.png);"></span><span class="INh">Фронтовой музей</span><span class="INabp"><span class="INff"></span></span></a><a href="https://usvoih.fontanka.ru/" title="Покупаем у своих" target="_blank" class="INd5 INabn INfn"><span class="INjz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/f58fa900313aeb23310b5f765703378b09b9bef9_20_20_c.png);"></span><span class="INh">Покупаем у своих</span><span class="INabp"><span class="INff"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="INd5 INabn INfn"><span class="INjz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/c7fac1f1d4be95cf721de2701002e4dd0d4e5599_16_20_c.png);"></span><span class="INh">Доктор Питер</span><span class="INabp"><span class="INff"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="INd5 INabn INfn"><span class="INjz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="INh">Афиша Plus</span><span class="INabp"><span class="INff"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="INd5 INabn INfn"><span class="INjz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/06e3686ae606fdc8b1dad7c0feac02a00c6701c7_20_20_c.jpg);"></span><span class="INh">Фонтанка-SUP</span><span class="INabp"><span class="INff"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="INd5 INabn INfn"><span class="INjz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="INh">ЗСД Фонтанка Фест</span><span class="INabp"><span class="INff"></span></span></a></div></div></div><div class="I3dn I3bx"><div class="I3acp"><div class="I3acr"><div class="ARf"><a href="https://www.fontanka.ru" class="ARd5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo-20years.c7a3f31.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="ARe1">18+</div></div></div><div class="I3act"><div class="IJaa1 IJaax"><div class="IJaap"><div class="E5t9"><button class="IJah"><div class="IJjz"></div><span class="IJdb">Рубрики</span></button></div></div><div class="IJaar"><div class="E5t9 E5t-"><button class="IJah"><span class="IJaat">Х</span><span class="IJjz"></span><span class="IJdb">Рубрики</span></button></div></div><nav class="IJaav"><div class="IJaaz"><ul class="IJax"><li class="IJa1"><a href="/spb/" title="Город" class="IJd5">Город</a></li><li class="IJa1"><a href="/incidents/" title="Проиcшествия" class="IJd5">Проиcшествия</a></li><li class="IJa1"><a href="/politic/" title="Власть" class="IJd5">Власть</a></li><li class="IJa1"><a href="/society/" title="Общество" class="IJd5">Общество</a></li><li class="IJa1"><a href="/stroy/" title="Строительство" class="IJd5">Строительство</a></li><li class="IJa1"><a href="/finances/" title="Финансы" class="IJd5">Финансы</a></li><li class="IJa1"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IJd5">Афиша+</a></li><li class="IJa1"><a href="/business/" title="Бизнес" class="IJd5">Бизнес</a></li><li class="IJa1"><a href="/zhkh/" title="ЖКХ" class="IJd5">ЖКХ</a></li><li class="IJa1"><a href="/realty/" title="Недвижимость" class="IJd5">Недвижимость</a></li><li class="IJa1"><a href="/turizm/" title="Туризм" class="IJd5">Туризм</a></li><li class="IJa1"><a href="/sport/" title="Спорт" class="IJd5">Спорт</a></li><li class="IJa1"><a href="/auto/" title="Авто" class="IJd5">Авто</a></li><li class="IJa1"><a href="/tech/" title="Технологии" class="IJd5">Технологии</a></li><li class="IJa1"><a href="/fontanka_fi/" title="Финляндия" class="IJd5">Финляндия</a></li><li class="IJa1"><a href="/charity/" title="Доброе дело" class="IJd5">Доброе дело</a></li><li class="IJa1"><a href="/format/guides/" title="Гиды" class="IJd5">Гиды</a></li><li class="IJa1"><a href="/mention/" title="Особое мнение" class="IJd5">Особое мнение</a></li><li class="IJa1"><a href="/witness/" title="Фото" class="IJd5">Фото</a></li><li class="IJa1"><a href="/video/" title="Видео" class="IJd5">Видео</a></li><li class="IJa1"><a href="/family/" title="Образ жизни" class="IJd5">Образ жизни</a></li><li class="IJa1"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IJd5">Викторины «Фонтанки»</a></li><li class="IJa1"><a href="/format/podcasts/" title="Подкасты" class="IJd5">Подкасты</a></li><li class="IJa1"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="IJd5">ЗСД Фонтанка Фест</a></li></ul><span class="IJqx">x</span></div></nav></div><div><div class="IHaap"><div class="E5t9"><a href="/projects" class="IHaan"><span class="IHjz"></span><span class="IHh">Проекты</span></a></div></div><div class="IHaar"><div class="E5t9 E5t-"><a href="/projects" class="IHaan"><span class="IHjz"></span><span class="IHh">Проекты</span></a></div></div></div><div class="ILaa5"><div><div class="ILaap"><div class="E5t9"><button class="ILaa7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="ILaar"><div class="E5t9 E5t-"><button class="ILaa7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="ILaaz"><form method="get" action="/cgi-bin/search.scgi" class="ILv3"><div class="ILaa9"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="ILsx"><button type="submit" class="ILxz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="ILaa-"><div class="E5t9"><a href="/cgi-bin/search.scgi" class="ILabb">Расширенный поиск</a></div></div></form><div class="ILabd"><div class="E5t9"><button type="button" class="ILdd">X</button></div></div><div class="ILabd ILaar"><div class="E5t9 E5ub"><button type="button" class="ILdd">X</button></div></div></div></div></div></div></div><div class="I3dn I3j-"><div class="I3acv"><div><div class="ITab5"><div class="E5t9 E5nj"><button class="ITab7"><span class="ITjz"></span><span class="ITh"><span>Пришлите</span><span>&nbsp;</span><span class="ITab9">свою</span><span class="ITab9">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="I3kd"><div class="IDbl I3acx"><a href="/weather.html" class="IDd5"><span class="IDct">Погода</span><div class="IDf"><span class="IDh">+9&deg;C</span><span class="IDaaj">/</span><span class="IDh">Завтра: +2</span></div></a></div><div class="H7z7 I3acx"><a href="/currency.html" class="H7d5"><span class="H7a1 H7z9">76.26р</span><span class="H7a1 H7z-">90.35р</span></a></div><div class="ANd- I3acx I3d-"><span class="ANa1 ANeb"></span><span class="ANa1"></span></div></div></div></div><div class="CJl3"><div class="CJl5 CJcl CJmb"><a href="/2020/11/11/69538156/" title="Что закрыто в СПБ с 16 ноября" class="CJd5 CJml CJfn"><span class="CJh">Что закрыто в СПБ с 16 ноября</span></a><a href="/theme/school_covid/" title="Школы и карантин" class="CJd5 CJmj CJfn"><span class="CJh">Школы и карантин</span></a><a href="/theme/ratings" title="Премия «Фонтанки»" class="CJd5 CJmj CJfn"><span class="CJh">Премия «Фонтанки»</span></a><a href="https://liv.fontanka.ru" title="Аналитика новостроек" class="CJd5 CJmj CJfn"><span class="CJh">Аналитика новостроек</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="CJd5 CJmj CJfn"><span class="CJh">Промышленный Петербург</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="CJd5 CJml CJfn"><span class="CJh">Главные новости о COVID-19</span></a></div></div><div></div><div class="Hj"><aside class="IVl Hl"><div class="IXh3 IVh3 IVjd"><div class="IXab"><div class="IXi7"><div class="IXjb IXe5">ВСЕ</div><div class="IXjb IXjl">СПБ</div></div><a href="/24hours.html" class="IXab-">За 24 часа</a></div><div class="IXpx"><div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">21:10</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560903/" target="_self" class="FVd5">Глава Роспотребнадзора: Ухудшение ситуации с коронавирусом очевидно. Ведомство запускает горячую линию по тестированию на СOVID-19</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">20:53</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560898/" target="_self" class="FVd5">Россия сняла ограничения на движение по Сайменскому каналу спустя полтора месяца</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">20:45</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560893/" target="_self" class="FVd5">Петербургский борец с геями выгнал в онлайн ЛГБТ-кинофестиваль «Бок о бок». Сорвать показ не вышло</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">20:27</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560868/" target="_self" class="FVd5">Беглов назвал ситуацию с мигрантами в Петербурге «стабильной и контролируемой»</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">20:13</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="https://doctorpiter.ru/articles/27075/" target="_self" class="FVd5">Пациенты просят Мишустина о помощи - из аптек пропали жизненно важные препараты</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">20:05</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560823/" target="_self" class="FVd5">18-летний вратарь СКА Аскаров побил рекорд 1983 года</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:56</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560818/" target="_self" class="FVd5">Арестован «врио главы всех без исключения должностей». Вместе с товарищами он настаивает, что России нет</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:50</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69560798/" target="_self" class="FVd5">В Петербурге появился «Дом навсегда» для людей с тяжёлой инвалидностью</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:47</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560808/" target="_self" class="FVd5">Молодой врач из Петербурга назначен исполняющим обязанности главы минздрава Архангельской области</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:40</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69559588/" target="_self" class="FVd5">«Ну чё, падла, загасился? Я сейчас подъеду». Что курьер предъявил клиенту службы доставки за негативный отзыв</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:31</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69560658/" target="_self" class="FVd5">Безучастность, безразличие и равнодушие на «реке Мусорной». Активисты провели перформанс на незаконной свалке на Тельмана</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:19</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560758/" target="_self" class="FVd5">«Предательство памяти о жизни и смерти Цоя». Артемий Троицкий высказался о фильме Алексея Учителя</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:15</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69559738/" target="_self" class="FVd5">«Определённые силы пытаются внедрить Бандеру». Депутаты и сенаторы защитят от «антироссийских сил» наши школы и вузы</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:12</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560743/" target="_self" class="FVd5">«Крах или уход в подполье». Рестораторы вызывают Смольный на честный диалог о коронавирусных ограничениях</a></div><div class="FVa1 FVkb I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:05</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69560608/" target="_self" class="FVd5">Не вышел из образа. Задержанный за разбой Жером для поездки в тюрьму переоделся в мушкетёра</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:02</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560708/" target="_self" class="FVd5">Девять этажей и выше. Жилью для Верховного суда закладывают максимальную высоту</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:01</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560678/" target="_self" class="FVd5">Бюджет Петербурга закашлял, но КТ - чистое</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">19:00</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="https://www.fontanka.ru/longreads/69522849/" target="_self" class="FVd5">Наш проект: Маркетинговый ход. Почему бизнесу не стоит выбирать «нулевые тарифы» в банках?</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:57</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560693/" target="_self" class="FVd5">Прокуратура Ленобласти добилась отмены УДО для героя «Бандитского Петербурга» Олега Маковоза</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:52</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560683/" target="_self" class="FVd5">«Я купил баранов, занимаюсь сельским хозяйством». Нурмагомедов заявил, что не собирается возвращаться в спорт</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:50</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560343/" target="_self" class="FVd5">Петербург голосует на «Фонтанке» за лучший местный бизнес</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:46</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560668/" target="_self" class="FVd5">Неизданные эссе Толкина о Средиземье, реинкарнации эльфов и росте бород опубликуют в июне 2021 года</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:41</span></div><div class="FVjx"><i class="FVjz FVj3"></i><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69560673/" target="_self" class="FVd5">Лоси-лизуны атакуют канадские машины. На дорогах даже появились специальные предупреждающие табло</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:37</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69560653/" target="_self" class="FVd5">«Супернатуралы» — всё. Посмотрите, как менялись братья Винчестер на протяжении сверхъестественно долгого сериала, и проверьте свою интуицию</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:36</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560633/" target="_self" class="FVd5">Местные жители проголосовали против строительства жилья для судей около гостиницы «Охтинская»</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:31</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560638/" target="_self" class="FVd5">Бывший глава КУГИ Петербурга Куракин встретит Новый год и Рождество в СИЗО</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:28</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560628/" target="_self" class="FVd5">В ЕС пообещали, что правительство Лукашенко «больше не получит ни одного евро»</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:24</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560753/" target="_self" class="FVd5">Маркетплейс «Сравни.ру» задумался об IPO. На биржу он может выйти до 2025 года</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:22</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69560363/" target="_self" class="FVd5">Мокрое правосудие. В новом здании Арбитражного суда в Петербурге потекло с потолка</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:16</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560423/" target="_self" class="FVd5">«Считаю такую награду полным фарсом». Президент фонда «Дети Ждут» Лада Уварова отказалась от приза омбудсмена Митяниной</a></div><div class="FVa1 FVkb I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:10</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560613/" target="_self" class="FVd5">«Мне нечего предложить, кроме крови, тяжелого труда, слез и пота». Вице-губернатор Елин обратился к петербургским медикам словами Черчилля</a></div><div class="FVa1 FVkb I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">18:04</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69560568/" target="_self" class="FVd5">Рождественская ярмарка без карусели, катка и размаха на два месяца ограничит движение у Манежной площади. Показываем автомобилистам схему объезда</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">17:56</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="https://doctorpiter.ru/articles/27073/" target="_self" class="FVd5">В Ленобласти впервые за осень суточный прирост заболевших COVID-19 уступил числу выздоровевших</a></div><div class="FVa1 FVkb I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">17:50</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560563/" target="_self" class="FVd5">В Петербурге фехтовальщика Жерома отправили под домашний арест. Он прихватил пару чужих мобильников по пьяной рассеянности</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">17:44</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69560438/" target="_self" class="FVd5">Санкционный сыр сожрало пламя. Россельхознадзор подчистил ассортимент петербургского магазина на десятки килограммов</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">17:38</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560508/" target="_self" class="FVd5">Петербуржец месяцами коллекционировал чужие машины. Почти десяток автомобильных краж не лишил его свободы</a></div><div class="FVa1 FVkb I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">17:32</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560513/" target="_self" class="FVd5">Петербуржцы стали свидетелями «похищения». «Жертва» заявила, что попрощалась не со свободой, а с холостяцкой жизнью</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">17:28</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560498/" target="_self" class="FVd5">Мишустин пообещал компенсировать регионам потери от коронавируса</a></div><div class="FVa1 FVkb I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">17:16</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560468/" target="_self" class="FVd5">Вице-губернатор Елин: Петербург вышел на плато по госпитализации коронавирусных больных</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">17:15</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69560458/" target="_self" class="FVd5">«Союзмультфильм» ищет Котенка. Кастинг среди желающих озвучить нового героя «Ну, погоди!» пройдёт в соцсетях</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">17:10</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560443/" target="_self" class="FVd5">Минздрав хочет ввести новые ограничения в регионах с высокой заболеваемостью</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">17:00</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560398/" target="_self" class="FVd5">Петербургским чиновникам хотят разрешить самим определять тарифы на такси</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">16:51</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560368/" target="_self" class="FVd5">«Хромой» на одно колесо «Ягуар» принес петербургскому автомобилисту ежедневную ренту в 30 тысяч</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">16:35</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560298/" target="_self" class="FVd5">В Петербурге всё больше несогласных с отказом в коронавирусных выплатах. Новые иски подали работники скорой помощи</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">16:30</span></div><div class="FVjx"><i class="FVjz FVj3"></i><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69560173/" target="_self" class="FVd5">По делу о хищении 700 млн суд отправил экс-губернатора Ивановской области на лайт-версию «домашнего ареста»</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">16:25</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69553823/" target="_self" class="FVd5">Из петербургских аптек пропали ртутные градусники. Похоже, навсегда</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">16:25</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560283/" target="_self" class="FVd5">«Пропали все хорошие оценки». Петербургские родители пожаловались на сбой в работе электронного дневника</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">16:20</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="https://doctorpiter.ru/articles/27072/" target="_self" class="FVd5">В Детской больнице на Авангардной — новый главный врач</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">16:11</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560103/" target="_self" class="FVd5">Скотч, фольга, теперь резина. На МКС не могут придумать, с помощью чего еще заделать трещину в российском модуле</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">16:05</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560083/" target="_self" class="FVd5">Матч «Зенита» против «Лацио» пройдет без зрителей из-за коронавируса</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">16:00</span></div><div class="FVjx"><i class="FVjz FVj3"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69559888/" target="_self" class="FVd5">«Перевал Дятлова»: Стивену Кингу не снилось</a></div><div class="FVa1 FVkb I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:59</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560043/" target="_self" class="FVd5">6 млрд на «Невскую ратушу». Беглов своей поправкой в проект бюджета ускорил выкуп помещений для чиновников у ВТБ</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:57</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560033/" target="_self" class="FVd5">КГБ Белоруссии записал создателей NEXTA в террористы</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:51</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560023/" target="_self" class="FVd5">Лавров признал роль США в урегулировании кризиса в Карабахе. У американцев осталось «уязвленное самолюбие» после «титанических усилий» Путина</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:47</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69560008/" target="_self" class="FVd5">РПЦ объявила «крестовый поход» за лжесвященниками-блогерами. В «черном» списке опальный схимонах Сергий</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:44</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559948/" target="_self" class="FVd5">Министерство здравоохранения Дании: Мутировавший «норковый» коронавирус, скорее всего, исчез</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:40</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559943/" target="_self" class="FVd5">Минтранс, ГТЛК и «Аэрофлот» обменялись руководством. Теперь должность получил Евгений Дитрих</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:34</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="https://doctorpiter.ru/articles/27071/" target="_self" class="FVd5">Главный онколог Минздрава: Если из-за пандемии отложить выявление рака, ущерб может быть необратимым</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:30</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="https://www.fontanka.ru/longreads/69497747/" target="_self" class="FVd5">Наш проект: Мобильный официант и повар за стеклом. Как устроен онлайн-ресторан в Петербурге?</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:29</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559798/" target="_self" class="FVd5">Новый порядок выплаты материнских пособий и больничных вводит российское правительство с 2022 года</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:24</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559768/" target="_self" class="FVd5">Врачи обнаружили, что аллергики реже заражаются коронавирусом</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:19</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559763/" target="_self" class="FVd5">Сильный ветер и гололедица. Непогода задержится в Петербурге</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:14</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559893/" target="_self" class="FVd5">«Город не забудет ваш подвиг». Беглов сказал «спасибо» врачам и пообещал сохранить память о погибших от коронавируса медиках</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:11</span></div><div class="FVjx"><i class="FVjz FVj1"></i></div><div class="FVwt"></div></div><a href="/2020/11/19/69559643/" target="_self" class="FVd5">Чиновники заглянули в «Угрюмочную» на Литейном и расстроили владельцев. Ночной рейд по барам прошел в центре Петербурга</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:05</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559733/" target="_self" class="FVd5">«Кризис подарил нам возможность примерить на себя все роли Жана-Клода Ван Дамма» В школу кино и театра возвращаются студенты</a></div><div class="FVa1 FVkb I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:03</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559778/" target="_self" class="FVd5">Беглов добавил еще 30 млрд в бюджет 2020 года. Метро теряет иллюзии, деньги возвращаются на развязки ЗСД</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">15:00</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559723/" target="_self" class="FVd5">«Удержались». Путин констатировал стабильность ненефтегазового дохода в бюджете</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">14:55</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559718/" target="_self" class="FVd5">В Петербурге предлагают решить вопрос «войны за парковки» с помощью льготной аренды. Преимущество за активными и дружными горожанами</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">14:50</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69559713/" target="_self" class="FVd5">«Безумие от безысходности». В Новосибирской области мужчина залил аптеку фекалиями за отказ продать антибиотики</a></div><div class="FVa1 I1acf"><div class="FVab"><div class="FVeb"><span class="FVjv"></span><span class="FVwr">14:48</span></div><div class="FVjx"></div><div class="FVwt"></div></div><a href="/2020/11/19/69556743/" target="_self" class="FVd5">Кризис доверия. Почему инвесторы и городские власти не могут играть по одним правилам</a></div></div></div><div class="IXacb"><a href="/24hours_news.html" title="" class="EZah EZg7 EZtp IXiz">Предыдущие новости</a><a href="/arc/all.html" title="" class="EZah EZg7 EZtp IXiz">Архив материалов</a></div></div></aside><div class="Hn"><section class="Hr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" data-io-article-url="" class="C1np"><meta itemprop="identifier" content="69560798"><div class="CRmv"><div class="CRlx"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/charity/" title="Доброе дело" itemscope="itemscope" itemtype="http://schema.org/ListItem"><h4 itemprop="name" class="CRj9">Доброе дело</h4><meta itemprop="position" content="1"></a></div></div><div class="CRm5"><div class="CRm7"><div class="CRm9"><span itemprop="datePublished" class="CRh-">19.11.2020 19:50</span></div><a href="/2020/11/19/69560798/all.comments.html/" class="CRm-">0</a></div><div class="CRnb"><a href="/2020/11/19/69560798/print.html">Печать</a></div></div><h1 class="CRab"><p itemprop="http://schema.org/headline">В Петербурге появился «Дом навсегда» для людей с тяжёлой инвалидностью</p></h1></div><section itemprop="articleBody"><div class="D1dn"><div class="DBh D1a1"><p>В Петербурге 19 ноября торжественно открыли «Дом навсегда». Это проект сопровождаемого проживания для людей с тяжёлой инвалидностью, который реализует благотворительная организация «Перспективы».<br /></p><p>Помогла в открытии проекта, как это ни парадоксально звучит, пандемия. В апреле, когда учреждения, в том числе детские дома-интернаты и психоневрологические интернаты, уже были закрыты из-за коронавируса, общественникам удалось договориться с городскими властями об <a href="/2020/04/10/69084277/" class="_ io-leave-page">эвакуации</a> из интернатов 26 детей и взрослых с тяжёлой инвалидностью на площадки сопровождаемого проживания, чтобы помочь им пережить это непростое время.<br /></p></div><div></div><div class="DBh D1a1"><p>Через несколько месяцев ребята вернулись в учреждения, но в организации сделали всё возможное, чтобы оставить хотя бы самых слабых подопечных жить именно дома и навсегда. Ведь за время карантина стало очевидно, что жизнь в домашних условиях — лучшее лекарство для них: в домашней обстановке, под присмотром опытных волонтёров ребята оказались не просто в безопасности, но, возможно, впервые в жизни смогли почувствовать домашний уют и совершенно новую для себя атмосферу.<br /></p><p>Чтобы запустить проект, сотрудники «Перспектив» <a href="/2020/06/10/69308911/" class="_ io-leave-page">обращались</a> за помощью к горожанам, чтобы собрать необходимые средства на покупку квартир, ремонт, приобретение мебели и пр. В итоге организации при поддержке партнёров удалось приобрести две квартиры в доме с доступной средой. <br /></p><p>И вот долгожданное новоселье. В квартирах при круглосуточной поддержке сотрудников «Перспектив» и волонтёров теперь постоянно будут проживать уже бывшие постояльцы казённых учреждений — Влад, Поля, Акшин, Паша, Катя и Соня.<br /></p></div><div class="DNpl D1a1"><div class="DNbx"><figure class="DVnf DVqj"><img src="https://static.ngs.ru/news/2020/99/preview/ed97885270f2aca5e5d45841031b2c2f01570702_3000_2000.JPG" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/ed97885270f2aca5e5d45841031b2c2f01570702_3000_2000.JPG" alt="" class="DVo9"><figcaption class="DVnh"><span class="DVox DVoz">Фото: Предоставлено&nbsp;СПб БОО «Перспективы»</span></figcaption></figure><figure class="DVnf DVqj"><img src="https://static.ngs.ru/news/2020/99/preview/03f1895c38c2d2633c49f5c891aaa7060e2094d1_3000_2000.JPG" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/03f1895c38c2d2633c49f5c891aaa7060e2094d1_3000_2000.JPG" alt="" class="DVo9"><figcaption class="DVnh"><span class="DVox DVoz">Фото: Предоставлено&nbsp;СПб БОО «Перспективы»</span></figcaption></figure><figure class="DVnf DVqj"><img src="https://static.ngs.ru/news/2020/99/preview/3aa3992687fd2140b680c9682f7ce8a005d2bd3e_3000_2000.JPG" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/3aa3992687fd2140b680c9682f7ce8a005d2bd3e_3000_2000.JPG" alt="" class="DVo9"><figcaption class="DVnh"><span class="DVox DVoz">Фото: Предоставлено&nbsp;СПб БОО «Перспективы»</span></figcaption></figure><figure class="DVnf DVqj"><img src="https://static.ngs.ru/news/2020/99/preview/60e71ead4912d10a148484afa5edae060ae1f006_3000_2000.JPG" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/60e71ead4912d10a148484afa5edae060ae1f006_3000_2000.JPG" alt="" class="DVo9"><figcaption class="DVnh"><span class="DVox DVoz">Фото: Предоставлено&nbsp;СПб БОО «Перспективы»</span></figcaption></figure></div><div class="DNpr"><div class="DNpp"><div class="DNpt" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/ed97885270f2aca5e5d45841031b2c2f01570702_3000_2000.JPG);"></div></div><div class="DNpp"><div class="DNpt" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/03f1895c38c2d2633c49f5c891aaa7060e2094d1_3000_2000.JPG);"></div></div><div class="DNpp"><div class="DNpt" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/3aa3992687fd2140b680c9682f7ce8a005d2bd3e_3000_2000.JPG);"></div></div><div class="DNpp"><div class="DNpt" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/60e71ead4912d10a148484afa5edae060ae1f006_3000_2000.JPG);"></div></div></div></div><div class="DBh D1a1"><p>На новоселье к ребятам приехали почётные гости. Они вместе перерезали красную ленту, повесили символическую табличку об открытии «Дома навсегда», а также запустили цветные шары с добрыми пожеланиями новым жильцам.<br /></p></div><div></div><div class="DBh D1a1"><p>Председатель комитета по социальной политике Санкт-Петербурга Александр Ржаненков в своём приветственном слове назвал этот день знаковым и поблагодарил «Перспективы» и всех, кто помог проекту реализоваться. «Сопровождаемое проживание — новая форма, которая очень активно, будем надеяться, станет развиваться и дальше», — сказал он.<br /></p><p>Екатерина Таранченко, исполнительный директор «Перспектив», рассказала, что, когда тринадцать лет назад она была у многих из этих ребят волонтёром в детском доме-интернате, и представить не могла, что у них когда-то будет свой дом, своя комната, свои вещи. «Это исполнение нашей перспективской мечты: чтобы перспективы были у каждого».<br /></p><p>Приехала на торжество и Нюта Федермессер, учредитель фонда хосписов «Вера», автор проекта «Регион заботы» ОНФ, член попечительского совета «Перспектив». Она поздравила с новосельем ребят, пожелала, чтобы всегда было «уютно, интересно, вкусно, много гостей». Также она высказала слова благодарности жильцам многоквартирного дома, где располагается «Дом навсегда». «Судя по всему, здесь живут какие-то потрясающие люди, которые принимают людей из интернатов, которым чужда стигматизация, которые понимают, что такое гражданское общество, милосердие, благородство. Огромное вам спасибо, потому что вы меняете мир, город значительно больше, чем любые деньги. А еще очень важно сделать так, чтобы те начинания, которые сегодня делаются на благотворительные деньги, завтра подхватывались государством. И я надеюсь, что для тех ребят, которые все-таки вынуждены были вернуться в интернат, квартиры будут найдены на средства вашего замечательного города».<br /></p></div><div></div><div class="DBh D1a1"><p>Правда, Нюта добавила в свое выступление и «горькую пилюлю»: по её словам, никакие усилия добрых людей и никакие деньги не могут кардинально изменить ситуацию с сопровождаемым проживанием, пока не будет принят закон о распределённой опеке, позволяющей благотворительным организациям становиться опекунами людей с инвалидностью.<br /></p><p>Отметим, что открытие «Дома навсегда» проходило с учётом сегодняшних реалий — журналистов в квартиры не пустили, но организовали виртуальную экскурсию, которую могут посетить <a href="https://yadi.sk/i/klc2IBRzPGPvQg" class="_ io-leave-page" target="_blank">все желающие</a>.</p></div></div></section><div></div></article><div class="EDsp"><div class="EBsp"><div class="EBqr"><h4 class="EBab">ПОДЕЛИТЬСЯ</h4><ul class="Rax"><li data-rg-name="vk" class="Ra1 Ra3"></li><li data-rg-name="fb" class="Ra1 Ra5"></li><li data-rg-name="lj" class="Ra1 Ra7"></li><li data-rg-name="twi" class="Ra1 Ra9"></li></ul></div><div class="EBqr"><h4 class="EBab">ПРИСОЕДИНИТЬСЯ</h4><p class="EBsr"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="EDst"><p class="D3qv"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div></div></div><div class="D9m-"><h3 class="D9ab">Комментарии (0)</h3><div class="D9sd"><span class="D9h">Пока нет ни одного комментария.</span><span class="D9h">Добавьте комментарий первым!</span><a href="/2020/11/19/69560798/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="E9uf D9sf">добавить комментарий</a></div></div><div class="D5q1"><div class="D5qr D5q3">
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div><div class="D5qr D5q9">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="D5q5 D5qr"></div><div class="D5qr D5q3">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="D5q7">Наши партнёры</h3><h4 class="D5ab">Lentainform</h4><div class="D5qr D5q3">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></section><aside class="IZp Hp"><div class="HRzh IZjd"><div class="HRlx"><h3 class="HRab"><a href="/__business_news" class="HRdp">Новости компаний</a></h3><div class="HRpr"><button class="HRvl HRdh">&lt;</button><button class="HRvl">&gt;</button></div></div><div class="HRzj"><div class="B7kv"><div class="HZat"><div class="FJa1"><div class="FJf9"><a href="/2020/11/12/69539512/" title="«Давай начистоту». Женя Любич и Чистые Игры записали песню об ответственности за экологию" class="FJvd"><div class="FJo5" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/ddcf774b86fe54678c87553f24b3f97e0ce61c09_84_64_c.jpg);"></div></a><div class="FJj7"><time class="FJeb">12.11.2020 10:10</time><div class="FJvf"><a href="/2020/11/12/69539512/" title="«Давай начистоту». Женя Любич и Чистые Игры записали песню об ответственности за экологию" class="FJd5 FJvh">«Давай начистоту». Женя Любич и Чистые Игры записали песню об ответственности за экологию</a></div></div></div><a href="/2020/11/12/69539512/" class="FJvj"><p>Петербургская певица Женя Любич, музыкант Вова Гусев и эковолонтерский проект «Чистые Игры» записали песню, а затем сняли клип про раздельный сбор мусора и волонтерские уборки.<br /></p></a></div></div><div class="HZat"><div class="FJa1"><div class="FJf9"><a href="/2020/11/09/69533779/" title="ГК «Ленстройтрест» и экологическое движение «Круг жизни» стали партнерами" class="FJvd"><div class="FJo5" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/c3ba91633028302028219a6dc4ead0fa02889539_84_64_c.jpg);"></div></a><div class="FJj7"><time class="FJeb">09.11.2020 13:30</time><div class="FJvf"><a href="/2020/11/09/69533779/" title="ГК «Ленстройтрест» и экологическое движение «Круг жизни» стали партнерами" class="FJd5 FJvh">ГК «Ленстройтрест» и экологическое движение «Круг жизни» стали партнерами</a></div></div></div><a href="/2020/11/09/69533779/" class="FJvj"><p>В рамках совместной деятельности застройщик и экологи будут совершенствовать среду обитания петербуржцев, делать ее более безопасной и «зеленой».<br /></p></a></div></div><div class="HZat"><div class="FJa1"><div class="FJf9"><a href="/2020/10/30/69523799/" title="Губернатор Ленобласти открыл детский сад, построенный Setl Group в Кудрово" class="FJvd"><div class="FJo5" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/fff7da8ca0e97cac105df7f04671d13e04134fa4_84_64_c.jpg);"></div></a><div class="FJj7"><time class="FJeb">30.10.2020 16:00</time><div class="FJvf"><a href="/2020/10/30/69523799/" title="Губернатор Ленобласти открыл детский сад, построенный Setl Group в Кудрово" class="FJd5 FJvh">Губернатор Ленобласти открыл детский сад, построенный Setl Group в Кудрово</a></div></div></div><a href="/2020/10/30/69523799/" class="FJvj"><p>Губернатор Ленобласти Александр Дрозденко принял участие в торжественной церемонии открытия детского сада, возведенного Setl Group в квартале «Лондон» в Кудрово на Европейском пр., 8б.<br /></p></a></div></div></div></div></div><div class="H-aah IZjd"><h2 class="H-ab">Материалы рубрики</h2><ul class="H-ax"><li class="H-a1"><a href="/2020/11/19/69560798/" class="H-d5">В Петербурге появился «Дом навсегда» для людей с тяжёлой инвалидностью</a></li><li class="H-a1"><a href="/2020/11/19/69559468/" class="H-d5">Бесплатно не положено. Пенсионеру требуется дорогое медоборудование</a></li><li class="H-a1"><a href="/2020/11/18/69556548/" class="H-d5">На помощь людям с БАС пришли чат-боты</a></li><li class="H-a1"><a href="/2020/11/17/69554038/" class="H-d5">Дворцовый мост подсветили фиолетовым по случаю Всемирного Дня недоношенных детей</a></li><li class="H-a1"><a href="/2020/11/17/69552518/" class="H-d5">Трёхлетнему Ване нужна дорогая операция на сердце, без которой ему не выжить</a></li><li class="H-a1"><a href="/2020/11/16/69549968/" class="H-d5">«Все поребрики у нас в голове». Как не пасть духом, оказавшись в инвалидной коляске</a></li><li class="H-a1"><a href="/2020/11/14/69545203/" class="H-d5">Чуть выше Дюймовочки. Алисе нужна помощь, чтобы справиться с генетической аномалией</a></li><li class="H-a1"><a href="/2020/11/13/69543663/" class="H-d5">Петербурженка забыла на остановке документы для химиотерапии. Вернуть их удалось через день с помощью «Инстаграма»</a></li><li class="H-a1"><a href="/2020/11/13/69542963/" class="H-d5">Проект для незрячих и слабовидящих детей «Вслух» приглашает юных волонтёров для записи аудиокниг</a></li><li class="H-a1"><a href="/2020/11/13/69542562/" class="H-d5">Десерт в помощь. В Петербурге проходит фестиваль в поддержку приютов для животных и благотворительной столовой</a></li></ul></div></aside></div></div><div class="Ht"><div class="HVzl Hv"><div class="HVlx"><button class="HVzn"><span>‹</span></button><a href="/pressrelease/" class="HVdp"><h3 class="HVab">Новости компаний</h3></a><button class="HVzp"><span>›</span></button></div></div></div></div><footer class="A3f1"><div class="A3f3"><div class="A5f9"><div class="A5f-"><h3 class="A5ct">Информация</h3><ul class="A5ax"><li class="A5gb"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A5d5">О сайте</a></li><li class="A5gb"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A5d5">Контакты</a></li><li class="A5gb"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A5d5">Реклама</a></li><li class="A5gf"></li><li class="A5gb"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A5d5">Пользовательское соглашение</a></li><li class="A5gb"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A5d5">Политика конфидециальности</a></li><li class="A5gb"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A5d5">Правила использования материалов сайта</a></li></ul></div><div class="A5f-"><h3 class="A5ct">Рубрики</h3><ul class="A5ax"><li class="A5gb"><a href="/spb/" target="_blank" class="A5d5">Город</a></li><li class="A5gb"><a href="/politic/" target="_blank" class="A5d5">Власть</a></li><li class="A5gb"><a href="/business/" target="_blank" class="A5d5">Бизнес</a></li><li class="A5gb"><a href="/society/" target="_blank" class="A5d5">Общество</a></li><li class="A5gb"><a href="/incidents/" target="_blank" class="A5d5">Проиcшествия</a></li><li class="A5gb"><a href="/stroy/" target="_blank" class="A5d5">Строительство</a></li><li class="A5gb"><a href="/sport/" target="_blank" class="A5d5">Спорт</a></li><li class="A5gb"><a href="/bt/" target="_blank" class="A5d5">Бизнес-трибуна</a></li><li class="A5gb"><a href="https://calendar.fontanka.ru/" target="_blank" class="A5d5">Афиша+</a></li><li class="A5gb"><a href="/turizm/" target="_blank" class="A5d5">Туризм</a></li><li class="A5gb"><a href="/24hours.html" target="_blank" class="A5d5">24 часа</a></li><li class="A5gb A5gd"><a href="/fontanka.rss" target="_blank" class="A5d5">RSS</a></li></ul></div><div class="A5f-"><h3 class="A5ct">Проекты</h3><ul class="A5ax"><li class="A5gb"><a href="/fproject/" target="_blank" class="A5d5">Фонтанка Pro</a></li><li class="A5gb"><a href="/media/" target="_blank" class="A5d5">Говорим и показываем</a></li><li class="A5gb"><a href="/best/" target="_blank" class="A5d5">Наша коллекция</a></li><li class="A5gb"><a href="/zsd_fest/" target="_blank" class="A5d5">ЗСДФест</a></li><li class="A5gb"><a href="/theme/sup/" target="_blank" class="A5d5">Фонтанка-SUP</a></li><li class="A5gb"><a href="/theme/finnbusiness/" target="_blank" class="A5d5">Лидеры финского бизнеса</a></li><li class="A5gb"><a href="/theme/lahtacenter/" target="_blank" class="A5d5">Лахта центр</a></li><li class="A5gb"><a href="/ratings/" target="_blank" class="A5d5">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A5gb"><a href="/projects/" target="_blank" class="A5d5 A5gh">Все проекты</a></li><li class="A5gf"></li><li class="A5gb"><a href="/subscription/" target="_blank" class="A5d5">Наша почтовая рассылка</a></li></ul></div><div class="A5f-"><h3 class="A5ct">Мы в соцсетях</h3><ul class="A5ax"><li class="A5gb"><a href="https://vk.com/fontanka" target="_blank" class="A5d5">ВКонтакте</a></li><li class="A5gb"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A5d5">Facebook</a></li><li class="A5gb"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A5d5">Twitter</a></li><li class="A5gb"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A5d5">Instagram</a></li><li class="A5gb"><a href="https://telegram.me/fontankaspb" target="_blank" class="A5d5">Telegram</a></li><li class="A5gb"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A5d5">YouTube</a></li><li class="A5gb"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A5d5">Viber</a></li><li class="A5gb"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A5d5">Яндекс.Zen</a></li></ul></div></div></div><div class="A3f5"><div class="IRfr"><div class="IRab1"><a href="//m.fontanka.ru" target="_blank" title="" class="IRabz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IRab3"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="A3f7"><div class="IPabr"><div class="IPkb"><div class="IPabt"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="IPabv"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IPabx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IPabx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IPabx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IPabx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IPabx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IPabx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IPabx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IPabx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IPj-"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан."Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.339c601.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.bff024b.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.87594f2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.558f4d9.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.37d14b8.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.bd7a10c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.52b5066.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.e136f0a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.3ca3cb5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.dcb9b2d.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.cc9a13b.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --></body></html>