<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>«Фонтанка» показывает световое шоу на Дворцовой - Город - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="фонтанка,показывать,световой,шоу,дворцовый,Новости,Санкт-Петербург"><meta name="Description" content="«Фонтанка» показывает 3d-mapping-шоу «Образы Победы в коллекциях и судьбе Эрмитажа». Из-за эпидемиологической ситуации в Петербурге оно проходит в онлайн-формате."><link rel="canonical" href="https://www.fontanka.ru/2020/12/06/69602351/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/e681f37f3b18f62e2e5820c30c0014e901092750_1345_896_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="город" /><meta property="ajur:article:rubrics" content="spb"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2020-12-06 06:00"/><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/e681f37f3b18f62e2e5820c30c0014e901092750_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="«Фонтанка» показывает световое шоу на Дворцовой (видео)" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/e681f37f3b18f62e2e5820c30c0014e901092750_640_480_c.jpg" /><meta name="relap-title" content="«Фонтанка» показывает световое шоу на Дворцовой (видео)" /><meta property="fnt:rubric" content="spb" /><meta property="fnt:record-id" content="69602351" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/b4bf1a2ee86d5fed5c6455eeb26299.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/b4bf1a2ee86d5fed5c6455eeb26299.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/b4bf1a2ee86d5fed5c6455eeb26299.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«Фонтанка» показывает световое шоу на Дворцовой (видео)"/><meta name="twitter:title" content="«Фонтанка» показывает световое шоу на Дворцовой (видео)"><meta property="og:description" content="«Фонтанка» показывает 3d-mapping-шоу «Образы Победы в коллекциях и судьбе Эрмитажа». Из-за эпидемиологической ситуации в Петербурге оно проходит в онлайн-формате. "/><meta name="twitter:description" content="«Фонтанка» показывает 3d-mapping-шоу «Образы Победы в коллекциях и судьбе Эрмитажа». Из-за эпидемиологической ситуации в Петербурге оно проходит в онлайн-формате. "><meta property="og:url" content="https://www.fontanka.ru/2020/12/06/69602351/"><meta name="twitter:url" content="https://www.fontanka.ru/2020/12/06/69602351/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2020-12-06"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1033"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=23"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.71da60f.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.57f0a80.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.715b4d7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.f6c800a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.af67f46.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.4357dd3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.b606b51.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.e136f0a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.3389989.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.d7ff30a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.a4e2d58.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.1d7699a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.8b9e310.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.c486b6c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.8840874.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.41ebf1b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.94cc971.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.b18b88c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.83cfe0b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.fb55f01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.c7ca6a4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.c298658.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.076350d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.ab50f0f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.2293588.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.d6d3c01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.eb73d40.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.8fd0f6b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.e526b3e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.31f802a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.5db30b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.d239419.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.02868b8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.8396046.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.ef342dc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.0ce74f4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.b725722.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.8084ef9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.fa6ab9a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.42558af.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.0d3445b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.99709c5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.63886f2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.da230e8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.8762ddb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.c3458a9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.7915522.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.fb435a8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.317b0b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.0308d58.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.c94188e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.f86d616.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.15a537b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.e3164f0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.e83a889.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.da4916c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.233f201.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.afa832c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.adf9683.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.e553d92.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.f0d40b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.3fac1a7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.f9c7891.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.7680b6f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.18f0bf1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.aa18db2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.e21b6e0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.a36e247.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.a769a8a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.be4003e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.c3f3fd7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.37b9f03.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.fb77d6d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.2c7811b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.8bc6a5d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.10bf7f2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.60a7b28.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.dbf21e6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.4fc79a6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.728aff8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.ab1df54.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.5f1389e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.a8de804.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.3040197.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.935442c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.36b5013.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.32445c5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.efec8ae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.c8c4648.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.2e9a8ed.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.617eb41.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.c342055.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.16c3f54.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.0d7e784.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 6d68fce7:0 96e30a5a:0 f9b71ba2:0 4804d4aa:0 b631ab50:0 7a9755c4:0 50c83848:0 46e4bd02:0 7b49cdff:0 0eab620a:0 24b30996:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="ALd3"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>
if (window.innerWidth > 900) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

console.log('*** targeting data:', pageRubricTargetValue, pageFormatTargetValue, pageThemeTargetValue, articleIdTargetValue);

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1000, 350], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/81006599/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="ALd3"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 300000
        }
      });
    }
</script>
</div><div class="Hf"><div class="I-adv"><div class="ALd3 I-d3"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="I-adx"><div><div class="IVab-"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IVd7 IVach IVfp"><span class="IVfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="IVh">Авто</span><span class="IVacj"><span class="IVet"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="IVd7 IVach IVfp"><span class="IVfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="IVh">Признание &amp; Влияние</span><span class="IVacj"><span class="IVet"></span></span></a><a href="https://usvoih.fontanka.ru/" title="Покупаем у своих" target="_blank" class="IVd7 IVach IVfp"><span class="IVfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/f58fa900313aeb23310b5f765703378b09b9bef9_20_20_c.png);"></span><span class="IVh">Покупаем у своих</span><span class="IVacj"><span class="IVet"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="IVd7 IVach IVfp"><span class="IVfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/c7fac1f1d4be95cf721de2701002e4dd0d4e5599_16_20_c.png);"></span><span class="IVh">Доктор Питер</span><span class="IVacj"><span class="IVet"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="IVd7 IVach IVfp"><span class="IVfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="IVh">Афиша Plus</span><span class="IVacj"><span class="IVet"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="IVd7 IVach IVfp"><span class="IVfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/06e3686ae606fdc8b1dad7c0feac02a00c6701c7_20_20_c.jpg);"></span><span class="IVh">Фонтанка-SUP</span><span class="IVacj"><span class="IVet"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="IVd7 IVach IVfp"><span class="IVfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="IVh">ЗСД Фонтанка Фест</span><span class="IVacj"><span class="IVet"></span></span></a></div></div></div><div class="I-c5 I-b9"><div class="I-ad3"><div class="I-ad5"><div class="AZf"><a href="https://www.fontanka.ru" class="AZd7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo-20years.c7a3f31.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="AZfl">18+</div></div></div><div class="I-ad7"><div class="IPabp IPabn"><div class="IPabr"><div class="GBw3"><button class="IPax"><div class="IPfx"></div><span class="IPc3">Рубрики</span></button></div></div><div class="IPabt"><div class="GBw3 GBw5"><button class="IPax"><span class="IPabj">Х</span><span class="IPfx"></span><span class="IPc3">Рубрики</span></button></div></div><nav class="IPabl"><div class="IPsb"><ul class="IPa3"><li class="IPa7"><a href="/spb/" title="Город" class="IPd7">Город</a></li><li class="IPa7"><a href="/incidents/" title="Проиcшествия" class="IPd7">Проиcшествия</a></li><li class="IPa7"><a href="/politic/" title="Власть" class="IPd7">Власть</a></li><li class="IPa7"><a href="/society/" title="Общество" class="IPd7">Общество</a></li><li class="IPa7"><a href="/stroy/" title="Строительство" class="IPd7">Строительство</a></li><li class="IPa7"><a href="/finances/" title="Финансы" class="IPd7">Финансы</a></li><li class="IPa7"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IPd7">Афиша+</a></li><li class="IPa7"><a href="/business/" title="Бизнес" class="IPd7">Бизнес</a></li><li class="IPa7"><a href="/zhkh/" title="ЖКХ" class="IPd7">ЖКХ</a></li><li class="IPa7"><a href="/realty/" title="Недвижимость" class="IPd7">Недвижимость</a></li><li class="IPa7"><a href="/turizm/" title="Туризм" class="IPd7">Туризм</a></li><li class="IPa7"><a href="/sport/" title="Спорт" class="IPd7">Спорт</a></li><li class="IPa7"><a href="/auto/" title="Авто" class="IPd7">Авто</a></li><li class="IPa7"><a href="/tech/" title="Технологии" class="IPd7">Технологии</a></li><li class="IPa7"><a href="/fontanka_fi/" title="Финляндия" class="IPd7">Финляндия</a></li><li class="IPa7"><a href="/charity/" title="Доброе дело" class="IPd7">Доброе дело</a></li><li class="IPa7"><a href="/format/guides/" title="Гиды" class="IPd7">Гиды</a></li><li class="IPa7"><a href="/mention/" title="Особое мнение" class="IPd7">Особое мнение</a></li><li class="IPa7"><a href="/witness/" title="Фото" class="IPd7">Фото</a></li><li class="IPa7"><a href="/video/" title="Видео" class="IPd7">Видео</a></li><li class="IPa7"><a href="/family/" title="Образ жизни" class="IPd7">Образ жизни</a></li><li class="IPa7"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IPd7">Викторины «Фонтанки»</a></li><li class="IPa7"><a href="/format/podcasts/" title="Подкасты" class="IPd7">Подкасты</a></li><li class="IPa7"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="IPd7">ЗСД Фонтанка Фест</a></li></ul><span class="IPtd">x</span></div></nav></div><div><div class="IRabr"><div class="GBw3"><a href="/projects" class="IRabx"><span class="IRfx"></span><span class="IRh">Проекты</span></a></div></div><div class="IRabt"><div class="GBw3 GBw5"><a href="/projects" class="IRabx"><span class="IRfx"></span><span class="IRh">Проекты</span></a></div></div></div><div class="ITabz"><div><div class="ITabr"><div class="GBw3"><button class="ITab1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="ITabt"><div class="GBw3 GBw5"><button class="ITab1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="ITsb"><form method="get" action="/cgi-bin/search.scgi" class="ITwz"><div class="ITab3"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="ITvd"><button type="submit" class="ITaa1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="ITab5"><div class="GBw3"><a href="/cgi-bin/search.scgi" class="ITab7">Расширенный поиск</a></div></div></form><div class="ITab9"><div class="GBw3"><button type="button" class="ITab">X</button></div></div><div class="ITab9 ITabt"><div class="GBw3 GBw7"><button type="button" class="ITab">X</button></div></div></div></div></div></div></div><div class="I-c5 I-lx"><div class="I-ad9"><div><div class="A3ft"><div class="GBw3 GBpf"><button class="A3fv"><span class="A3fx"></span><span class="A3h"><span>Пришлите</span><span>&nbsp;</span><span class="A3fz">свою</span><span class="A3fz">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="I-l1"><div class="INbx I-ad-"><a href="/weather.html" class="INd7"><span class="INdh">Погода</span><div class="INf"><span class="INh">+1&deg;C</span><span class="INabh">/</span><span class="INh">Завтра: -2</span></div></a></div><div class="B7j7 I-ad-"><a href="/currency.html" class="B7d7"><span class="B7a7 B7j9">74.25р</span><span class="B7a7 B7j-">90.26р</span></a></div><div class="APeb I-ad- I-eb"><span class="APa7 APed"></span><span class="APa7"></span></div></div></div></div><div class="BRip"><div class="BRir BRcx BRiz"><a href="/2020/12/03/69598441/" title="Что закрыто в СПБ с 4 декабря" class="BRd7 BRi9 BRfp"><span class="BRh">Что закрыто в СПБ с 4 декабря</span></a><a href="/theme/ratings" title="Премия «Фонтанки»" class="BRd7 BRi7 BRfp"><span class="BRh">Премия «Фонтанки»</span></a><a href="https://liv.fontanka.ru" title="Аналитика новостроек" class="BRd7 BRi7 BRfp"><span class="BRh">Аналитика новостроек</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="BRd7 BRi7 BRfp"><span class="BRh">Промышленный Петербург</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="BRd7 BRi9 BRfp"><span class="BRh">Главные новости о COVID-19</span></a></div></div><div></div><div class="ALd3"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALd3"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="IXl Hl"><div class="B-kl IXkz"><h2 class="B-af">Новость часа</h2><div class="B-z"><div class="B-kn"><div class="B-ed">18:00</div><div class="B-kp"></div></div><a href="/2020/12/06/69602351/" class="B-dh">«Фонтанка» показывает световое шоу на Дворцовой</a></div></div><div class="I1hj IXhj IXkz"><div class="I1af"><div class="I1kv"><div class="I1kx I1eh">ВСЕ</div><div class="I1kx I1k-">СПБ</div></div><a href="/24hours.html" class="I1act">За 24 часа</a></div><div class="I1z"><div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">18:06</span></div><div class="HVll"><i class="HVfx HVlp"></i><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69605036/" target="_self" class="HVd7">Под Петербургом пешехода сбили дважды</a></div><div class="HVa7 HVlz I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">18:00</span></div><div class="HVll"><i class="HVfx HVlp"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69602351/" target="_self" class="HVd7">«Фонтанка» показывает световое шоу на Дворцовой</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">17:54</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69605026/" target="_self" class="HVd7">Кража на миллион. В Петербурге через окно квартиры заведующей детсадом «улетели» рубли, доллары и евро</a></div><div class="I5ac3"><div class="HVa7"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">17:39</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69605016/" target="_self" class="HVd7">Ловкость рук. Чёрный «Хаммер» пропал у петербургского бизнесмена за 180 секунд — прямо с дачного участка</a></div><div class="ALd3 I5d3"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">17:22</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604991/" target="_self" class="HVd7">Минобрнауки: Количество бюджетных мест в вузах России будет расти до 2024 года</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">17:10</span></div><div class="HVll"><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604971/" target="_self" class="HVd7">В Петербурге начинают делать экспресс-тесты для выявления COVID-19</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">16:56</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604941/" target="_self" class="HVd7">МИД заклеймил госдеп после новостей о том, что жителей Курил в США назвали японцами</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">16:33</span></div><div class="HVll"><i class="HVfx HVlp"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604556/" target="_self" class="HVd7">Стрелявший на Светлановском водитель «Туарега» был ранен из своего же пистолета. Камера сняла конфликт</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">16:20</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604931/" target="_self" class="HVd7">У премии «Фонтанки» последний день голосования. Считаные часы остались, чтобы успеть отметить лучшие компании города</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">16:08</span></div><div class="HVll"><i class="HVfx HVlp"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604826/" target="_self" class="HVd7">Невозмутимо и под пение птиц. Соловей показал, как происходило его задержание в Петербурге</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">15:51</span></div><div class="HVll"><i class="HVfx HVlp"></i><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604896/" target="_self" class="HVd7">Впечатляющие ночные ДТП в Петербурге обошлись «малой кровью», хотя машины разбиты страшно</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">15:43</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604861/" target="_self" class="HVd7">Ушел из жизни бывший декан истфака СПбГУ Игорь Фроянов. Его смерть необычна для 2020 года</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">15:34</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="https://doctorpiter.ru/articles/27254/" target="_self" class="HVd7">Диетолог объяснил, для кого черный хлеб вреднее белого</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">15:29</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604821/" target="_self" class="HVd7">Органы вскрыли хищение года. В Петербурге главврачу «ковидной» больницы вменяют заправку бензином</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">15:22</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604851/" target="_self" class="HVd7">Обвиняемого в убийстве родной бабушки 16-летнего подростка из Петербурга арестовали на два месяца</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">15:17</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604841/" target="_self" class="HVd7">Фейс-контроль и план по нейтрализации. В Смольном назвали новые правила согласования культурных мероприятий 50+</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">15:03</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604806/" target="_self" class="HVd7">«Действовали неадекватно». В ЗакСе Петербурга прокомментировали драку охранников и всадниц</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">15:01</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="https://www.fontanka.ru/2020/10/30/69522951/" target="_self" class="HVd7">Наш проект: Цифровые активы. Как сберечь и приумножить?</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">14:52</span></div><div class="HVll"><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604661/" target="_self" class="HVd7">Курьер сбил 7-летнюю девочку в центре Петербурга. Мама с мальчиками успели перейти дорогу</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">14:38</span></div><div class="HVll"><i class="HVfx HVlp"></i><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604626/" target="_self" class="HVd7">Анатолий Чубайс приехал в Петербург в новом статусе. От неудобных вопросов его спас коронавирус</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">14:29</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604761/" target="_self" class="HVd7">Нападающий «Зенита» Дриусси: Я играю на дерьмовой позиции три года и устал от этого. Готов уйти в любой момент</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">14:17</span></div><div class="HVll"><i class="HVfx HVlp"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604751/" target="_self" class="HVd7">Дамы попали в капкан в притоне на Савушкина. Его маскировали дверью без ручки</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">14:01</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604726/" target="_self" class="HVd7">Медик рассказал про самых опасных распространителей коронавируса. Они могут быть «невидимками»</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">13:54</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69602466/" target="_self" class="HVd7">Ваш аккаунт вне закона. Как российский суд пытается поделить при разводе супругов их общий Instagram</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">13:48</span></div><div class="HVll"><i class="HVfx HVlp"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604526/" target="_self" class="HVd7">Две всадницы подрались со стражами ЗакСа Петербурга. Разборки в средневековом стиле попали на видео</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">13:37</span></div><div class="HVll"><i class="HVfx HVlp"></i><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604681/" target="_self" class="HVd7">Внеплановый салют устроил пожар на ростовском рынке, где хранились фейерверки. Его тушат полтысячи человек и снимают с неба</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">13:19</span></div><div class="HVll"><i class="HVfx HVlp"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604666/" target="_self" class="HVd7">Пируэт в искрах: на Садовой «Мерседес» не пропустил «Мазду», у неё вырвало колесо</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">13:07</span></div><div class="HVll"><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604516/" target="_self" class="HVd7">В ожидании Пальмиры после варваров. По фотографиям ее возрождают в Петербурге</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">13:04</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604616/" target="_self" class="HVd7">На машине посольства Молдавии в России пытались вывезти контрабанду</a></div><div class="HVa7 HVlz I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">13:01</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604606/" target="_self" class="HVd7">«Фонтанка» покажет, как световое шоу преображает Дворцовую площадь</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">12:51</span></div><div class="HVll"><i class="HVfx HVlp"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604591/" target="_self" class="HVd7">Льда больше нет. Во Владивостоке восстановлено движение по мосту на остров Русский</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">12:38</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604566/" target="_self" class="HVd7">В квартире на Будапештской прорвало трубу с горячей водой. Жильцов госпитализировали с ожогами</a></div><div class="HVa7 HVlz I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">12:35</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604551/" target="_self" class="HVd7">Адвокат: Материалы дела задержанного у Гостиного двора основателя движения «Перемен» до сих пор не дошли до суда</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">12:24</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604536/" target="_self" class="HVd7">Петербургский Роспотребнадзор отменил решение федерального о допуске зрителей на матч баскетбольного «Зенита»</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">12:09</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604511/" target="_self" class="HVd7">После смертельного ДТП под Гатчиной водитель сбежал из больницы. «Ларгус» раскурочен</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">12:04</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="https://www.fontanka.ru/longreads/69572443" target="_self" class="HVd7">Наш проект: А кресло гендиректора? Как переехать в новый офис и ничего не забыть</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">11:53</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604481/" target="_self" class="HVd7">Тело режиссера Антона Милочкина нашли в Петербурге с травмой головы. Его приятель рассказал об алкоголе и разводе</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">11:48</span></div><div class="HVll"><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604476/" target="_self" class="HVd7">Водитель «девятки», не позаботившийся о полицейском на Испытателей, оказался без прав, с другим именем и солидным «багажом»</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">11:37</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604446/" target="_self" class="HVd7">Ковидную статистику в Петербурге пополнили 47 смертей. И в городе, и в России показатели ниже вчерашних</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">11:30</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604416/" target="_self" class="HVd7">Бренд — не панацея. Мошенники нашли способы обмана начинающих инвесторов из России</a></div><div class="HVa7 HVlz I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">11:23</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604426/" target="_self" class="HVd7">Суточный прирост в Петербурге небольшой: всего за сутки 3753 новых заражения COVID-19</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">11:19</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604411/" target="_self" class="HVd7">Вооруженный налетчик в балаклаве и туфлях заявился в пункт выдачи товаров на Ветеранов. Его ждало разочарование</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">10:52</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604371/" target="_self" class="HVd7">Медики объяснили, чем отличаются проблемы с обонянием при коронавирусе и ОРВИ</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">10:36</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604336/" target="_self" class="HVd7">Нет денег — нет и путешествий. Должников, не сумевших уехать из России, стало больше</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">10:24</span></div><div class="HVll"><i class="HVfx HVlp"></i><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604311/" target="_self" class="HVd7">Полиция Петербурга прошлась по «барным» улицам. За непослушание опечатали заведение на Жуковского</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">10:17</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/06/69604296/" target="_self" class="HVd7">Театральный режиссёр Антон Милочкин погиб в Петербурге</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">10:10</span></div><div class="HVll"><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69603626/" target="_self" class="HVd7">Аллея раздора до Нагасаки. Как поссорились Смольный, петербуржцы и ликвидаторы катастрофы на Чернобыльской АЭС</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">10:00</span></div><div class="HVll"><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69604251/" target="_self" class="HVd7">Аномальное тепло обеспечивает Петербургу далёкий циклон. Так будет недолго</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">00:45</span></div><div class="HVll"><i class="HVfx HVlp"></i><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69603996/" target="_self" class="HVd7">На КАД за ограждениями BMW запрыгнул на «Солярис»</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">00:26</span></div><div class="HVll"><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69603991/" target="_self" class="HVd7">Любви не получилось. На Елагином заметили неясыть, сидящую над мёртвой белкой</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">00:10</span></div><div class="HVll"><i class="HVfx HVlp"></i></div><div class="HVzp"></div></div><a href="/2020/12/06/69603981/" target="_self" class="HVd7">Камни, огонь и газ. На акции протеста в Париже задержаны 64 человека, ранены 8 силовиков</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603976/" target="_self" class="HVd7">Студенты Бонча просят спасти университет от превращения в филиал столичного вуза</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"><i class="HVfx HVlp"></i></div><div class="HVzp"></div></div><a href="/2020/12/05/69603961/" target="_self" class="HVd7">На «Коле» одну фуру остановил фургон, а другую лось</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603946/" target="_self" class="HVd7">Учёные запатентовали робота для взятия анализов на коронавирус</a></div><div class="HVa7 HVlz I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603931/" target="_self" class="HVd7">На задержанного в Петербурге основателя движения «Перемен» составили протокол. Он останется в полиции до суда</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"><i class="HVfx HVlp"></i><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/05/69603841/" target="_self" class="HVd7">Лёгким касанием одна машина раскрутила другую и отправила на тротуар Светлановского</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603916/" target="_self" class="HVd7">Великобритания заявила о значительном присутствии российских кораблей у её границ</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603906/" target="_self" class="HVd7">Бизнесмен из Петербурга заявил, что у него отобрали BMW и заставили написать долговую расписку на 5 млн рублей</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/05/69603886/" target="_self" class="HVd7">Двойное ДТП. На Витебском сбит водитель, который ходил вокруг неисправной машины</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603876/" target="_self" class="HVd7">«Зенит» вернулся в Петербург и без зрителей разгромил «Урал». У Азмуна хет-трик</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603881/" target="_self" class="HVd7">Диагностировать ковид научились с помощью смартфона</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"><i class="HVfx HVlp"></i></div><div class="HVzp"></div></div><a href="/2020/12/05/69603861/" target="_self" class="HVd7">Не только «Газелями» славен. У моста глупости в Петербурге крупный улов</a></div><div class="HVa7 HVlz I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/05/69603851/" target="_self" class="HVd7">Хет-трик Азмуна помог «Зениту» разгромить «Урал», но увидели это на «Газпром Арене» только вип-болельщики</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603846/" target="_self" class="HVd7">Оппозиция Армении пришла под окна Пашиняна и выставила ему ультиматум</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603821/" target="_self" class="HVd7">Петербуржец купил «железного коня» и сразу потерял. Из «седла» выбили память и желание быть с прекрасной дамой</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603816/" target="_self" class="HVd7">В дома на Удельной вернулось тепло</a></div><div class="HVa7 HVlz I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603786/" target="_self" class="HVd7">Выявлена мутация коронавируса, против которой антитела бессильны</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"><i class="HVfx HVlp"></i><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/05/69603771/" target="_self" class="HVd7">В честь волонтёров Лахта Центр засиял жёлтым, уходя в туман</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"><i class="HVfx HVlp"></i><i class="HVfx HVln"></i></div><div class="HVzp"></div></div><a href="/2020/12/05/69603756/" target="_self" class="HVd7">Камера сняла, как на Новочеркасском «Газель» невозмутимо врезалась сначала в автобус, а потом в столб</a></div><div class="HVa7 I5ac3"><div class="HVaf"><div class="HVed"><span class="HVlj"></span><span class="HVzn">05/12</span></div><div class="HVll"></div><div class="HVzp"></div></div><a href="/2020/12/05/69603741/" target="_self" class="HVd7">Менеджер «дочки» «Газпром нефти» в Петербурге стала жертвой мошенников в Instagram</a></div></div></div><div class="I1acv"><a href="/24hours_news.html" title="" class="F7ax F7gz F7wv I1h5">Предыдущие новости</a><a href="/arc/all.html" title="" class="F7ax F7gz F7wv I1h5">Архив материалов</a></div></div><div class="ALd3 IXkz"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" data-io-article-url="" class="DPo-"><meta itemprop="identifier" content="69602351"><div class="DJol"><div class="DJn9"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/spb/" title="Город" itemscope="itemscope" itemtype="http://schema.org/ListItem"><h4 itemprop="name" class="DJlv">Город</h4><meta itemprop="position" content="1"></a></div></div><div class="DJov"><div class="DJox"><div class="DJoz"><span itemprop="datePublished" class="DJgb">06.12.2020 18:00</span></div><a href="/2020/12/06/69602351/all.comments.html/" class="DJo1">0</a></div><div class="DJo3"><a href="/2020/12/06/69602351/print.html">Печать</a></div></div><h1 class="DJaf"><p itemprop="http://schema.org/headline">«Фонтанка» показывает световое шоу на Дворцовой</p></h1><div class="DJo5"><p>«Фонтанка» показывает 3d-mapping-шоу «Образы Победы в коллекциях и судьбе Эрмитажа». Из-за эпидемиологической ситуации в Петербурге оно проходит в онлайн-формате. </p></div></div><section itemprop="articleBody"><div class="EPc5"><div class="EPa7"><div><figure class="ELo7 ELa5 D-qx D-qz"><div class="D-q3"><i class="D-fx"></i></div><img src="https://static.ngs.ru/news/2020/99/preview/e681f37f3b18f62e2e5820c30c0014e901092750_1345_896.jpg" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/e681f37f3b18f62e2e5820c30c0014e901092750_1345_896.jpg" alt="" class="ELqz"></figure></div></div><div class="D5h EPa7"><p>Трансляцию светового шоу «Фонтанка» будет вести каждый час, начиная с 17:00 шестого декабря. Последний показ в 22.00. Захватывающие сюжеты, изображенные на экспонатах Эрмитажа и в его архитектурном убранстве, а также эпизоды реальной истории музея предстают на фасадах здания Главного штаба.</p></div><div class="EBq5 EPa7"><iframe width="" height="" title="" src="https://vk.com/video_ext.php?oid=-18901857&amp;id=456245713&amp;hash=780b9edaa51039dc" frameborder="0" allowfullscreen="allowfullscreen" scrolling="no" class="EBq7"></iframe></div><div><div class="ALd3 EPj3"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALd3 EPj3 EPd3"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ERfp"><div class="ERb9"><figure class="ELo7 ELr3"><img src="https://static.ngs.ru/news/2020/99/preview/e681f37f3b18f62e2e5820c30c0014e901092750_1345_896.jpg" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/e681f37f3b18f62e2e5820c30c0014e901092750_1345_896.jpg" alt="" class="ELqz"></figure></div></div></div></section><div></div><a title="Эксклюзив &quot;Фонтанки&quot;. При использовании либо цитировании ссылка на &quot;Фонтанку&quot; обязательна. Нарушение авторских прав преследуется по закону." href="/__site/copyright/" class="DLd7">© Фонтанка.Ру</a></article><div class="E-u7"><div class="E9u7"><div class="E9j3"><h4 class="E9af">ПОДЕЛИТЬСЯ</h4><ul class="Ta3"><li data-rg-name="vk" class="Ta7 Ta9"></li><li data-rg-name="fb" class="Ta7 Ta-"></li><li data-rg-name="lj" class="Ta7 Tbb"></li><li data-rg-name="twi" class="Ta7 Tbd"></li></ul></div><div class="E9j3"><h4 class="E9af">ПРИСОЕДИНИТЬСЯ</h4><p class="E9u9"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="E-u-"><p class="EZtb"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="ALd3 E-d3"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="E7o1"><h3 class="E7af">Комментарии (0)</h3><div class="E7u3"><span class="E7h">Пока нет ни одного комментария.</span><span class="E7h">Добавьте комментарий первым!</span><a href="/2020/12/06/69602351/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="HLyf E7u5">добавить комментарий</a></div><div></div></div><div class="E3ub"><div class="E3j3 E3ud">
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div><div class="E3j3 E3uj">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="E3uf E3j3"><div class="ALd3"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALd3"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ALd3 E3j3 E3d3"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="E3j3 E3ud">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="E3uh">Наши партнёры</h3><h4 class="E3af">Lentainform</h4><div class="E3j3 E3ud">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></section><aside class="I7p Hp"><div class="IDaaf I7kz"><div class="IDn9"><h3 class="IDaf"><a href="/__business_news" class="IDc7">Новости компаний</a></h3><div class="IDrd"><button class="IDyj IDbf">&lt;</button><button class="IDyj">&gt;</button></div></div><div class="IDaah"><div class="C-ob"><div class="BXaz"><div class="CTa7"><div class="CTgj"><a href="/2020/12/04/69600716/" title="Страховая компания «Согласие» заняла второе место в рейтинге digital-зрелости" class="CTm9"><div class="CTmz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/16381bc538d4ece4f7c07b39ca1f622205145331_84_64_c.jpg);"></div></a><div class="CTlt"><time class="CTed">04.12.2020 12:45</time><div class="CTm-"><a href="/2020/12/04/69600716/" title="Страховая компания «Согласие» заняла второе место в рейтинге digital-зрелости" class="CTd7 CTnd">Страховая компания «Согласие» заняла второе место в рейтинге digital-зрелости</a></div></div></div><a href="/2020/12/04/69600716/" class="CTnf"><p>Страховая компания «Согласие» заняла второе место в рейтинге SDI360°, определяющем уровень digital-зрелости российских страховщиков.<br /></p></a></div></div><div class="BXaz"><div class="CTa7"><div class="CTgj"><a href="/2020/12/04/69600311/" title="ГК «ПСК» ввела в эксплуатацию фамильный дом Nobelius" class="CTm9"><div class="CTmz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/abf5985e347ad7d860a0e02111144d4502f535a6_84_64_c.jpg);"></div></a><div class="CTlt"><time class="CTed">04.12.2020 11:15</time><div class="CTm-"><a href="/2020/12/04/69600311/" title="ГК «ПСК» ввела в эксплуатацию фамильный дом Nobelius" class="CTd7 CTnd">ГК «ПСК» ввела в эксплуатацию фамильный дом Nobelius</a></div></div></div><a href="/2020/12/04/69600311/" class="CTnf"><p>ЖК бизнес-класса Nobelius на ул. Выборгская, д. 4 введен в эксплуатацию. Началась выдача ключей собственникам.<br /></p></a></div></div><div class="BXaz"><div class="CTa7"><div class="CTgj"><a href="/2020/12/01/69590871/" title="Дольщики «Образцового квартала 6» планируют новоселье в начале следующего года" class="CTm9"><div class="CTmz" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/59044e0b1adecfc433d574f60a43190c084c003f_84_64_c.jpg);"></div></a><div class="CTlt"><time class="CTed">01.12.2020 18:00</time><div class="CTm-"><a href="/2020/12/01/69590871/" title="Дольщики «Образцового квартала 6» планируют новоселье в начале следующего года" class="CTd7 CTnd">Дольщики «Образцового квартала 6» планируют новоселье в начале следующего года</a></div></div></div><a href="/2020/12/01/69590871/" class="CTnf"><p>Микрорайон на Царскосельских холмах, который возводит на Пулковских высотах строительная компания «Терминал-Ресурс», пополнился очередным жилым комплексом.<br /></p></a></div></div></div></div></div><div class="ALd3 I7kz I7d3"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALd3 I7kz I7d3"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="B5j5 I7kz"><h2 class="B5af">Материалы рубрики</h2><ul class="B5a3"><li class="B5a7"><a href="/2020/12/06/69602351/" class="B5d7">«Фонтанка» показывает световое шоу на Дворцовой</a></li><li class="B5a7"><a href="/2020/12/06/69604971/" class="B5d7">В Петербурге начинают делать экспресс-тесты для выявления COVID-19</a></li><li class="B5a7"><a href="/2020/12/06/69604931/" class="B5d7">У премии «Фонтанки» последний день голосования. Считаные часы остались, чтобы успеть отметить лучшие компании города</a></li><li class="B5a7"><a href="/2020/12/06/69604861/" class="B5d7">Ушел из жизни бывший декан истфака СПбГУ Игорь Фроянов. Его смерть необычна для 2020 года</a></li><li class="B5a7"><a href="/2020/12/06/69604841/" class="B5d7">Фейс-контроль и план по нейтрализации. В Смольном назвали новые правила согласования культурных мероприятий 50+</a></li><li class="B5a7"><a href="/2020/12/06/69604591/" class="B5d7">Льда больше нет. Во Владивостоке восстановлено движение по мосту на остров Русский</a></li><li class="B5a7"><a href="/2020/12/06/69604536/" class="B5d7">Петербургский Роспотребнадзор отменил решение федерального о допуске зрителей на матч баскетбольного «Зенита»</a></li><li class="B5a7"><a href="https://www.fontanka.ru/longreads/69572443" class="B5d7">Наш проект: А кресло гендиректора? Как переехать в новый офис и ничего не забыть</a></li><li class="B5a7"><a href="/2020/12/06/69604446/" class="B5d7">Ковидную статистику в Петербурге пополнили 47 смертей. И в городе, и в России показатели ниже вчерашних</a></li><li class="B5a7"><a href="/2020/12/06/69604426/" class="B5d7">Суточный прирост в Петербурге небольшой: всего за сутки 3753 новых заражения COVID-19</a></li></ul></div><div class="ALd3 I7kz I7d3"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALd3 I7kz I7d3"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="IJaap Hv"><div class="IJn9"><button class="IJaar"><span>‹</span></button><a href="/pressrelease/" class="IJc7"><h3 class="IJaf">Новости компаний</h3></a><button class="IJaat"><span>›</span></button></div></div><div class="ALd3 Hv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="A5f1"><div class="A5f3"><div class="A9gj"><div class="A9gl"><h3 class="A9dh">Информация</h3><ul class="A9a3"><li class="A9gn"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A9d7">О сайте</a></li><li class="A9gn"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A9d7">Контакты</a></li><li class="A9gn"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A9d7">Реклама</a></li><li class="A9gr"></li><li class="A9gn"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A9d7">Пользовательское соглашение</a></li><li class="A9gn"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A9d7">Политика конфидециальности</a></li><li class="A9gn"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A9d7">Правила использования материалов сайта</a></li></ul></div><div class="A9gl"><h3 class="A9dh">Рубрики</h3><ul class="A9a3"><li class="A9gn"><a href="/spb/" target="_blank" class="A9d7">Город</a></li><li class="A9gn"><a href="/politic/" target="_blank" class="A9d7">Власть</a></li><li class="A9gn"><a href="/business/" target="_blank" class="A9d7">Бизнес</a></li><li class="A9gn"><a href="/society/" target="_blank" class="A9d7">Общество</a></li><li class="A9gn"><a href="/incidents/" target="_blank" class="A9d7">Проиcшествия</a></li><li class="A9gn"><a href="/stroy/" target="_blank" class="A9d7">Строительство</a></li><li class="A9gn"><a href="/sport/" target="_blank" class="A9d7">Спорт</a></li><li class="A9gn"><a href="/bt/" target="_blank" class="A9d7">Бизнес-трибуна</a></li><li class="A9gn"><a href="https://calendar.fontanka.ru/" target="_blank" class="A9d7">Афиша+</a></li><li class="A9gn"><a href="/turizm/" target="_blank" class="A9d7">Туризм</a></li><li class="A9gn"><a href="/24hours.html" target="_blank" class="A9d7">24 часа</a></li><li class="A9gn A9gp"><a href="/fontanka.rss" target="_blank" class="A9d7">RSS</a></li></ul></div><div class="A9gl"><h3 class="A9dh">Проекты</h3><ul class="A9a3"><li class="A9gn"><a href="/fproject/" target="_blank" class="A9d7">Фонтанка Pro</a></li><li class="A9gn"><a href="/media/" target="_blank" class="A9d7">Говорим и показываем</a></li><li class="A9gn"><a href="/best/" target="_blank" class="A9d7">Наша коллекция</a></li><li class="A9gn"><a href="/zsd_fest/" target="_blank" class="A9d7">ЗСДФест</a></li><li class="A9gn"><a href="/theme/sup/" target="_blank" class="A9d7">Фонтанка-SUP</a></li><li class="A9gn"><a href="/theme/finnbusiness/" target="_blank" class="A9d7">Лидеры финского бизнеса</a></li><li class="A9gn"><a href="/theme/lahtacenter/" target="_blank" class="A9d7">Лахта центр</a></li><li class="A9gn"><a href="/ratings/" target="_blank" class="A9d7">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A9gn"><a href="/projects/" target="_blank" class="A9d7 A9gt">Все проекты</a></li><li class="A9gr"></li><li class="A9gn"><a href="/subscription/" target="_blank" class="A9d7">Наша почтовая рассылка</a></li></ul></div><div class="A9gl"><h3 class="A9dh">Мы в соцсетях</h3><ul class="A9a3"><li class="A9gn"><a href="https://vk.com/fontanka" target="_blank" class="A9d7">ВКонтакте</a></li><li class="A9gn"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A9d7">Facebook</a></li><li class="A9gn"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A9d7">Twitter</a></li><li class="A9gn"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A9d7">Instagram</a></li><li class="A9gn"><a href="https://telegram.me/fontankaspb" target="_blank" class="A9d7">Telegram</a></li><li class="A9gn"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A9d7">YouTube</a></li><li class="A9gn"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A9d7">Viber</a></li><li class="A9gn"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A9d7">Яндекс.Zen</a></li></ul></div></div></div><div class="A5f5"><div class="I3s3"><div class="I3acz"><a href="//m.fontanka.ru" target="_blank" title="" class="I3acx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="I3ac1"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="A5f7"><div class="IZacl"><div class="IZlz"><div class="IZacn"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="IZacp"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IZacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IZacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IZacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IZacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IZacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IZacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IZacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IZacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IZlx"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан."Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="A1fn"><div class="ALd3"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="A1fr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="A1ab"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.71da60f.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.57f0a80.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.715b4d7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.f6c800a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.af67f46.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.4357dd3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.b606b51.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.e136f0a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.3389989.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.d7ff30a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.a4e2d58.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --></body></html>