<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Покинувшие Россию журналисты «Новой газеты» запустили новое издание - Общество - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="покинуть,россия,журналист,новый,газета,запустить,новый,издание,Новости,Санкт-Петербург"><meta name="Description" content="Сотрудники «Новой газеты», покинувшие Россию, запустили издание «Новая газета. Европа». Журналисты планируют освещать происходящие в стране и мире события для тех, кто разделяет европейские ценности."><meta itemprop="datePublished" content="2022-04-07T13:05:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2022/04/07/71238842/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="общество" /><meta property="ajur:article:authors" content="Юлия Копыльцова"/><meta property="ajur:article:rubrics" content="society"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2022-04-07 01:05"/><meta property="yandex_recommendations_title" content="Покинувшие Россию журналисты «Новой газеты» запустили новое издание" /><meta name="relap-title" content="Покинувшие Россию журналисты «Новой газеты» запустили новое издание" /><meta property="fnt:rubric" content="society" /><meta property="fnt:record-id" content="71238842" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/48e1c0507d83b2760ab05da23c6f53.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/48e1c0507d83b2760ab05da23c6f53.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/48e1c0507d83b2760ab05da23c6f53.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Покинувшие Россию журналисты «Новой газеты» запустили новое издание"/><meta name="twitter:title" content="Покинувшие Россию журналисты «Новой газеты» запустили новое издание"><meta property="og:description" content="Сотрудники «Новой газеты», покинувшие Россию, запустили издание «Новая газета."/><meta name="twitter:description" content="Сотрудники «Новой газеты», покинувшие Россию, запустили издание «Новая газета."><meta property="og:url" content="https://www.fontanka.ru/2022/04/07/71238842/"><meta name="twitter:url" content="https://www.fontanka.ru/2022/04/07/71238842/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2022-04-07"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><!--    <link rel="preconnect" href="//tt.onthe.io" />--><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1695"</script>  <script>""===envType&&function(){var e=decodeURI(window.location.origin+window.location.pathname),n="https://analytics.fontanka.ru/v1/hits/event/?&referrer="+decodeURI(document.referrer).trim()+"&param2=Материал&url="+e+"&eventName=pageView",t=new XMLHttpRequest;t.withCredentials=!0,t.open("POST",n),t.send()}()</script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://yandex.ru/ads/system/context.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262},window.DFP_BANNERS=[]</script><script src="/static/assets/js/adblockStatus.js"></script><script src="/static/asdk/asdk.js?version=36"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.c985245.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.bad344c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.27c6841.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.ef7639d.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.b7261f5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.4b5bc47.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.508585a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.04793d9.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.6dc1b2e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.1e3bda5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.893deaa.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.d25a9ab.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.7468e3c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.96d265b.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.892e86c.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.2b28252.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.266a6ab.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.2c07878.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.37afb92.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.c39f354.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.973b279.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.31378e3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.6b00394.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.deabf59.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.58952cf.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.ffc77f7.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.58fd000.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.52c5e2c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.5636879.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.50174b7.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.e0a8a54.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.0e75cc9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.120ccae.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.f613d0c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/10.12da034.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.69d5013.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.ac880e1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.31511f1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.c597e31.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.80c2537.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.2726cbb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.d9c8d5c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.4914916.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.c04da55.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.831339f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.e691a60.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.109c528.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.20bbde2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.89a3942.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.3ff5d75.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.d266327.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.55f3033.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.7cb7111.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.6676bd3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.fc358ee.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.441c7b7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.84488a2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.1c234a4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.3ea8cfb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.02521a2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.4e9e933.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.3f9def2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.77a47d2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.afe0a57.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/78.a07d6d3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/79.13db335.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/80.6fa4165.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/81.7377a32.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/82.31b4e96.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/action-result-page.168ffe5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.1fc5bf8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.f33da81.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.0f8af4a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.5c9bc78.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.4769e62.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.ccf4b82.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.5ea90d1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.58a287f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.aa6171e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.02dd53e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.e6bc09e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.fdb9cfb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.d130cb1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.578315f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.d649214.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills-dom.af7143f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.06d0d08.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.ec973ed.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.402c01a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.511bcf1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.244289a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.4140b55.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.2fecb89.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.31ac351.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.72e2917.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.f9bfa84.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.f397d4d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.425e677.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.eba4f5b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.02f092c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~polyfills-core-js.0e0a9a1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.ab9ed86.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.7062c7f.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.d25a9ab.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.96d265b.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 0d55e37c:0 bf083ad0:0 152ca664:0 b21d0d1a:0 98c1fbac:0 60bc91eb:0 625301e3:0 8cb91896:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 e598216e:0 0161f074:0 f9b71ba2:0 7a9755c4:0 60b7ea1b:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 6ad8809c:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 dfdc8258:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="ATx ATft"><div id="div-dfp-top-and-podlojka">
    <div id="adv_podlojka"></div>
    <div id="adv_hb-top"></div>
</div>

<style>
  #adv_hb-top{
      max-height: 250px;
      overflow: hidden;
  }

  #adv_hb-top div[id^=google_ads_] div {
      z-index: 99;
      max-height: 250px;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;
var isAdblockMode = typeof window.isAdvertsNotBlocked === 'undefined' || window.isAdvertsNotBlocked === false;

if (ASDK && ASDK.useBanner && !isAdvDisabled && !isAdblockMode) {
      ASDK.useBanner({
        bannerInfo: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_hb-top',
              params: {
                p1: 'cgtva',
                p2: 'gncv',
              }
           },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });

      ASDK.useBanner({
        bannerInfo: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_podlojka',
              params: {
                p1: 'cgtvd',
                p2: 'gnda',
              }
           },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
}



if (false && window.innerWidth > 900 && !isAdvDisabled && !isAdblockMode) {
  var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
  var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
  var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
  var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';
  
  window.googletag.cmd.push(function() {
    window.googletag
      .pubads()
      .setTargeting('ru-fontanka_section', pageRubricTargetValue)
      .setTargeting('fontanka_formats', pageFormatTargetValue)
      .setTargeting('fontanka_story', pageThemeTargetValue)
      .setTargeting('fontanka_articleid', articleIdTargetValue)
      .setTargeting('slice', '' + Math.floor(100 * Math.random()));
  });

  window.googletag.cmd.push(function() {
    var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'adv_hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'adv_podlojka').addService(window.googletag.pubads());

    window.googletag.display('adv_hb-top');
    window.googletag.display('adv_podlojka');

    const requestBidsOptions = {
      timeout: 1000,
      adUnits: [
        {
          code: '/22082844256/hmiru-fontanka/desktop/hb-top',
          mediaTypes: {
            banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
          },
          bids: [
            {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
            {bidder: 'criteo', params: {zoneId: '1400496'}},
            {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
            {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
            {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
            {bidder: 'adpone', params: {'placementId': '12131210503018'}},
            {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
          ]
        }],
      bidsBackHandler: function() {
        console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
        window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
        window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
      }
    };

    window.pbjs.que.push(function () {
      window.pbjs.requestBids(requestBidsOptions);
    });
  });
}

if (false && window.innerWidth > 900 && !isAdvDisabled && isAdblockMode) {
  window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 320882,
            containerId: 'adv_hb-top',
            params: {
                p1: 'csdtl',
                p2: 'gnmr'
            }
        })
    })
}
</script>
</div><div class="ATx"><div id="adv_mob_fullscreen"></div>
<style>
/* скрываем "обычные" баннеры которые могут попасть в фулскрин */
div#adv_mob_fullscreen > div {
    display: none;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_fullscreen',
              params: {
                p1: 'cgtvn',
                p2: 'gnmr'
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000,
          placeType: 'fullscreen'
        }
      });
    }
</script>
</div><div class="Df"><header class="F9xx"><div class="ATx F9x F9ab"><div id="adv_mob_hb-top" style="min-height: 286px;max-height:300px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'adfox',
      advParams: {
        ownerId: 320882,
        containerId: 'adv_mob_hb-top',
        params: {
          p1: 'cgtvr',
          p2: 'gndc',
        }
        },
    reserve: {
      type: 'adfox',
      advParams: {
        ownerId: 320882,
        containerId: 'adv_mob_hb-top',
        params: {
          p1: 'cgtvr',
          p2: 'gndc',
        }
      }
    },
    resolutions: {
      tablet: true,
      mobile: true
    },
    refresh: false,
    smartRefresh: false
  }
});
}
</script>
</div><div class="F9lh"><div class="F9x3"><section class="HPab9"><div class="HPab-"><ul class="HPbv"><li class="HPid"><a href="http://doctorpiter.ru/" target="_blank" class="HPbb">Доктор Питер</a></li><li class="HPid"><a href="https://zsdfest.ru/" target="_blank" class="HPbb">ЗСД Фонтанка Фест</a></li><li class="HPid"><a href="https://guide-spb.fontanka.ru/" target="_blank" class="HPbb">(от)Личный Питер</a></li><li class="HPid"><a href="https://calendar.fontanka.ru/" target="_blank" class="HPbb">Афиша Plus</a></li><li class="HPid"><a href="http://fontankasup.ru/" target="_blank" class="HPbb">Фонтанка-SUP</a></li><li class="HPid"><a href="https://award.fontanka.ru/" target="_blank" class="HPbb">Признание &amp; Влияние</a></li></ul></div><div class="HPacb"><button class="HPhj"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6 12C6 13.1046 5.10457 14 4 14C2.89543 14 2 13.1046 2 12C2 10.8954 2.89543 10 4 10C5.10457 10 6 10.8954 6 12Z" fill="currentColor"></path><path d="M14 12C14 13.1046 13.1046 14 12 14C10.8954 14 10 13.1046 10 12C10 10.8954 10.8954 10 12 10C13.1046 10 14 10.8954 14 12Z" fill="currentColor"></path><path d="M22 12C22 13.1046 21.1046 14 20 14C18.8954 14 18 13.1046 18 12C18 10.8954 18.8954 10 20 10C21.1046 10 22 10.8954 22 12Z" fill="currentColor"></path></svg></button><ul class="HPbv"></ul></div></section></div><div class="F9x5"><div class="F9sh"><div class="F9x7"><div class="Rf"><a href="https://www.fontanka.ru" class="Rbb"><svg viewBox="0 0 170 40" fill="none" xmlns="http://www.w3.org/2000/svg" data-test="logo"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.9533 9.164C15.1636 8.949 14.341 9.372 14.1202 10.105C13.8953 10.848 14.342 11.616 15.1297 11.835C15.9053 12.031 16.7219 11.599 16.9558 10.863C17.1867 10.129 16.7269 9.362 15.9533 9.164ZM24.664 28.388C13.4715 35.482 -1.64814 29.902 3.16451 13.15C6.07908 3.173 18.3831 0.591999 25.5876 4.823C38.2574 12.166 29.8485 27.397 25.0418 25.582C19.4286 23.312 21.6975 16.377 21.6975 11.843C25.0328 10.909 28.1683 10.863 29.8005 12.035C31.1179 13.239 26.66 15.913 23.9993 16.483C23.8824 16.941 23.7575 17.364 23.6345 17.827C27.6795 16.295 27.8335 17.838 23.1967 19.297C23.0588 19.809 22.9239 20.318 22.7949 20.848C27.0309 19.245 28.5621 17.695 27.0858 16.625C30.3173 14.885 31.7296 12.414 29.7585 11.179C27.3517 9.909 24.5041 9.813 21.6135 10.519C21.1857 8.537 20.2752 7.07 18.6679 6.391C17.5385 5.954 15.7823 6.334 14.6319 7.381C14.6379 7.381 14.6349 7.381 10.7608 5.496C10.7688 5.503 10.7628 5.477 11.9892 9.554C10.6618 10.695 9.7253 12.475 9.03564 14.312C8.98167 14.444 9.08262 14.477 9.3265 14.444C10.384 12.758 11.1356 11.086 13.0827 10.271C13.2316 10.085 13.3285 9.776 13.3086 9.528C11.8303 6.735 13.3155 9.528 11.8153 6.779C14.473 8.702 11.8153 6.787 14.481 8.736C16.6369 6.387 19.6884 7.266 19.7814 10.976C12.8578 13.213 6.57684 19.513 5.76923 24.67C5.6353 25.582 6.0531 26.592 8.05312 26.429C11.8173 26.077 15.6714 23.126 18.4121 20.004C18.1682 19.603 17.9223 19.157 17.6794 18.759C12.5669 25.718 6.55885 26.631 6.79973 25.144C7.99615 19.169 19.8664 12.266 19.8664 12.266C19.8664 12.266 18.3111 24.592 24.2952 26.309C32.6251 28.539 39.6047 7.23 22.543 2.348C12.49 -0.705001 3.10254 5.517 1.1185 14.136C-1.3283 25.726 3.70324 31.85 12.35 33.592C17.3926 34.537 22.8869 33.331 26.823 30.912C26.648 30.863 24.605 28.401 24.664 28.388Z" fill="#F48120"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M42.3575 3.57901V1.60501C43.5859 1.52201 44.9142 1.34801 46.3515 1.03201V9.61001C46.5464 9.01101 46.8972 8.46601 47.433 8.01901C47.9657 7.54501 48.4485 7.31101 48.8753 7.31101C50.3995 7.22901 51.392 8.09301 51.8448 9.85701C52.3196 11.656 52.5795 13.835 52.6274 16.46C52.7564 23.755 51.554 27.398 49.0022 27.398C48.5145 27.323 48.0097 27.068 47.49 26.614C46.9762 26.176 46.5964 25.748 46.3515 25.253V32.546H47.49V34.434H42.7253V32.546H43.9127V25.253C43.6358 25.762 43.265 26.243 42.7793 26.707C42.3105 27.111 41.8147 27.375 41.29 27.398C39.7207 27.453 38.7232 26.484 38.2854 24.449C37.8467 22.447 37.6348 19.958 37.6348 17.034C37.7167 10.519 38.9521 7.30001 41.342 7.31201C41.8307 7.31201 42.3345 7.54601 42.8512 7.95901C43.356 8.40001 43.7168 8.95301 43.9127 9.63701V3.57901H42.3575ZM43.9127 14.89C43.9127 11.688 43.31 10.106 42.1126 10.125C41.7338 10.125 41.3719 10.437 41.0481 11.021C40.6763 11.623 40.4814 12.576 40.4814 13.834C40.4324 15.374 40.4004 16.512 40.4004 17.277C40.4004 19.619 40.4814 21.456 40.6433 22.775C40.8062 24.095 41.327 24.767 42.1945 24.798C43.342 24.798 43.9127 23.611 43.9127 21.29V14.89ZM46.3515 21.292C46.3515 23.7 46.9532 24.916 48.1376 24.916C48.6124 24.881 49.0022 24.427 49.3271 23.613C49.537 23.106 49.6849 22.281 49.7339 21.127C49.7808 19.513 49.8158 18.276 49.8158 17.382C49.8158 16.707 49.8078 16.155 49.7878 15.73C49.7818 15.308 49.7668 14.853 49.7339 14.323C49.7808 12.739 49.6149 11.607 49.2051 10.999C48.8563 10.429 48.4645 10.126 48.0577 10.126C46.9212 10.126 46.3525 11.345 46.3525 13.756L46.3515 21.292ZM53.9778 17.358C53.9778 14.804 54.4066 12.493 55.3031 10.427C56.1817 8.36201 57.5231 7.31101 59.3122 7.31101C61.0813 7.31101 62.4007 8.29501 63.3102 10.27C64.2068 12.249 64.6466 14.609 64.6466 17.358C64.6466 20.076 64.1998 22.446 63.2892 24.426C62.3777 26.406 61.0533 27.397 59.3122 27.397C57.5231 27.374 56.1827 26.296 55.3031 24.261C54.4066 22.163 53.9778 19.87 53.9778 17.358ZM57.0673 17.358C57.0673 17.845 57.0673 18.343 57.0673 18.824C57.0673 19.326 57.0673 19.838 57.0673 20.359C57.2052 21.953 57.3931 23.213 57.636 24.096C57.8799 24.929 58.4326 25.416 59.2652 25.416C60.1078 25.416 60.6855 24.944 60.9994 24.041C61.3192 23.105 61.4941 21.894 61.5561 20.358C61.5751 19.675 61.5891 18.68 61.5891 17.357C61.5891 15.981 61.5751 14.97 61.5561 14.321C61.4941 12.818 61.3202 11.591 60.9994 10.644C60.6855 9.69101 60.1078 9.25401 59.2652 9.27801C58.4326 9.27801 57.8689 9.71601 57.616 10.612C57.3671 11.508 57.1812 12.743 57.0673 14.321C57.0673 14.809 57.0673 15.306 57.0673 15.811C57.0673 16.316 57.0673 16.839 57.0673 17.358ZM70.1099 17.846V25.079H71.2484V26.902H66.0299V25.079H67.1863V9.61001H66.0299V7.79901H71.2484V9.61001H70.1099V15.716H73.6982V9.61001H72.5157V7.79901H77.8171V9.61001H76.5927V25.079H77.8161V26.902H72.5147V25.079H73.6972V17.846H70.1099ZM86.7778 26.902H81.5573V25.079H82.6978V9.80001C82.0381 9.69301 81.5433 9.94101 81.2325 10.51C81.1295 10.71 81.0486 11.102 80.9896 11.674C80.9386 12.435 80.8906 12.991 80.8836 13.347C80.8836 13.652 80.8667 13.982 80.8507 14.323C80.8337 14.692 80.8097 14.972 80.7877 15.195H79.0375V7.79901H89.2985V15.195H87.5104C87.5104 14.382 87.4924 13.756 87.4814 13.347C87.4105 12.582 87.3625 12.029 87.3165 11.674C87.3165 11.176 87.2336 10.767 87.0676 10.51C86.7598 9.94101 86.273 9.69301 85.5893 9.80001V25.079H86.7778V26.902ZM100.633 25.287V26.965C100.031 27.233 99.4946 27.398 99.0078 27.398C97.7834 27.323 96.9738 26.622 96.6 25.288C96.3561 25.748 95.9573 26.243 95.3976 26.663C94.8348 27.103 94.3081 27.375 93.7873 27.398C93.0227 27.398 92.3161 26.999 91.6484 26.243C90.9817 25.469 90.6329 24.35 90.6149 22.855C90.5839 20.473 91.1936 18.715 92.429 17.545C93.6554 16.377 95.0547 15.561 96.6 15.113V11.08C96.6 10.028 96.1612 9.51701 95.2996 9.47601C94.8918 9.47601 94.583 9.55601 94.408 9.71801C94.2101 9.88101 94.0802 10.106 94.0302 10.369C93.9982 10.492 94.0152 10.766 94.0782 11.182C94.0972 11.306 94.1372 11.427 94.1692 11.533C94.2181 11.675 94.2431 11.769 94.2431 11.892C94.2921 12.331 94.2921 12.658 94.2431 12.859C94.1502 13.47 93.9653 13.9 93.6554 14.219C93.3646 14.502 93.0387 14.649 92.6809 14.649C92.2761 14.61 91.9343 14.376 91.6484 13.951C91.3575 13.518 91.2176 12.886 91.2176 12.002C91.2516 11.103 91.4705 10.304 91.8923 9.61101C92.3161 8.88901 92.8758 8.33701 93.5834 7.90401C94.2921 7.48101 94.9798 7.30001 95.6244 7.31201C96.488 7.31201 97.3656 7.71101 98.2272 8.47501C99.1038 9.26501 99.5275 10.754 99.5275 12.94V22.69C99.5275 22.888 99.5355 23.064 99.5515 23.205C99.5675 23.351 99.5755 23.602 99.5755 23.881C99.5755 24.428 99.6245 24.787 99.7374 24.923C99.9284 25.173 100.226 25.287 100.633 25.287ZM96.599 17.382C94.7789 17.912 93.7204 19.366 93.4165 21.786C93.2336 23.466 93.6064 24.427 94.571 24.592C95.0217 24.606 95.4725 24.373 95.9243 23.798C96.3861 23.272 96.599 22.381 96.599 21.173V17.382ZM106.014 17.846V25.079H107.154V26.902H101.933V25.079H103.072V9.61001H101.933V7.79901H107.154V9.61001H106.014V15.716H109.593V9.61001H108.425V7.79901H113.71V9.61001H112.488V25.079H113.71V26.902H108.425V25.079H109.593V17.846H106.014ZM115.056 26.902V25.087H116.193V9.61001H115.056V7.79901H120.195V9.61001H119.053V16.08C119.726 16.212 120.214 16.041 120.475 15.519C120.747 14.99 120.879 14.559 120.879 14.218C120.942 13.851 120.97 13.436 120.985 12.973C121 12.495 121.006 11.931 121.006 11.321C121.123 8.56201 122.033 7.22901 123.781 7.31101C124.476 7.31101 125.093 7.62801 125.597 8.28901C126.102 8.92501 126.357 9.77501 126.388 10.857C126.42 11.753 126.28 12.414 125.993 12.81C125.714 13.192 125.397 13.404 125.038 13.404C124.68 13.404 124.363 13.227 124.091 12.858C123.801 12.501 123.663 12.001 123.69 11.344C123.757 10.899 123.811 10.546 123.902 10.346C123.974 10.184 124.031 10.043 124.064 9.96101C124.122 9.84202 124.122 9.70201 124.064 9.60901C124.031 9.45801 123.93 9.36101 123.739 9.31001C123.576 9.27101 123.431 9.29301 123.291 9.44301C122.986 9.60901 122.86 10.084 122.925 10.856C123 12.558 122.942 13.876 122.739 14.809C122.527 15.781 122.065 16.458 121.333 16.892C123.664 17.423 124.748 19.186 124.552 22.258C124.492 22.666 124.463 23.03 124.433 23.285C124.404 23.599 124.422 23.853 124.467 24.122C124.52 24.425 124.637 24.635 124.834 24.798C125.162 24.994 125.511 25.085 125.906 25.077V26.9C125.32 27.23 124.729 27.395 124.106 27.395C123.313 27.32 122.707 26.9 122.289 26.124C121.866 25.38 121.645 24.023 121.622 22.114C121.622 20.798 121.524 19.955 121.334 19.494C120.894 18.307 120.138 17.778 119.053 17.926V25.085H120.195V26.9H115.056V26.902ZM137.705 25.287V26.965C137.13 27.233 136.569 27.398 136.081 27.398C134.857 27.323 134.041 26.622 133.695 25.288C133.429 25.748 133.041 26.243 132.479 26.663C131.902 27.103 131.391 27.375 130.882 27.398C130.092 27.398 129.408 26.999 128.74 26.243C128.074 25.469 127.724 24.35 127.689 22.855C127.658 20.473 128.262 18.715 129.502 17.545C130.732 16.377 132.129 15.561 133.694 15.113V11.08C133.694 10.028 133.225 9.51701 132.38 9.47601C131.967 9.47601 131.675 9.55601 131.479 9.71801C131.283 9.88101 131.168 10.106 131.102 10.369C131.068 10.492 131.082 10.766 131.153 11.182C131.19 11.306 131.227 11.427 131.237 11.533C131.293 11.675 131.316 11.769 131.316 11.892C131.387 12.331 131.387 12.658 131.316 12.859C131.229 13.47 131.058 13.9 130.734 14.219C130.434 14.502 130.111 14.649 129.752 14.649C129.37 14.61 129.014 14.376 128.74 13.951C128.429 13.518 128.29 12.886 128.29 12.002C128.323 11.103 128.563 10.304 128.965 9.61101C129.407 8.88901 129.947 8.33701 130.665 7.90401C131.386 7.48101 132.05 7.30001 132.709 7.31201C133.55 7.31201 134.437 7.71101 135.325 8.47501C136.177 9.26501 136.616 10.754 136.616 12.94V22.69C136.616 22.888 136.63 23.064 136.651 23.205C136.664 23.351 136.669 23.602 136.669 23.881C136.669 24.428 136.69 24.787 136.833 24.923C137 25.173 137.328 25.287 137.705 25.287ZM133.696 17.382C131.877 17.912 130.797 19.366 130.504 21.786C130.311 23.466 130.706 24.427 131.643 24.592C132.096 24.606 132.55 24.373 133.027 23.798C133.457 23.272 133.697 22.381 133.697 21.173L133.696 17.382ZM139.438 24.757C139.397 24.002 139.577 23.295 139.97 22.66C140.317 22.032 140.774 21.715 141.221 21.715C141.708 21.676 142.148 21.953 142.605 22.585C143 23.157 143.225 23.847 143.225 24.592C143.225 25.305 143.017 25.955 142.612 26.572C142.243 27.157 141.786 27.452 141.292 27.452C140.862 27.452 140.468 27.195 140.058 26.59C139.647 26.056 139.474 25.417 139.438 24.757ZM148.96 9.94001C149.197 9.33701 149.541 8.76001 150.099 8.20601C150.658 7.62901 151.18 7.35201 151.669 7.31101C152.179 7.27101 152.83 7.46301 153.498 7.90301C154.18 8.36901 154.815 9.35401 155.31 10.857C155.816 12.395 156.085 14.567 156.05 17.44C156.013 21.127 155.61 23.723 154.779 25.172C153.948 26.638 152.927 27.397 151.718 27.397C150.525 27.322 149.573 26.574 148.959 25.172V32.544H150.098V34.432H144.919V32.544H146.073V9.94001H144.953V8.04101C145.642 7.95901 146.342 7.81401 147.061 7.61401C147.316 7.54601 147.551 7.49001 147.716 7.45101C147.878 7.38101 148.051 7.36901 148.218 7.36901C148.471 7.28801 148.712 7.21601 148.958 7.14801V9.94001H148.96ZM152.855 17.22C152.855 16.65 152.844 16.13 152.837 15.649C152.825 15.187 152.805 14.56 152.805 13.755C152.839 12.331 152.691 11.339 152.367 10.776C151.994 10.105 151.523 9.78401 151.074 9.85701C150.689 9.85701 150.262 10.167 149.865 10.776C149.447 11.463 149.209 12.476 149.18 13.812C149.105 15.316 149.064 16.459 149.064 17.219C149.064 17.787 149.073 18.334 149.096 18.814C149.115 19.296 149.122 19.946 149.122 20.685C149.196 22.259 149.373 23.304 149.714 23.931C150.078 24.591 150.525 24.929 151.016 24.962C151.467 24.962 151.88 24.591 152.32 23.879C152.646 23.271 152.804 22.22 152.804 20.685C152.804 19.946 152.825 19.296 152.836 18.814C152.844 18.335 152.855 17.788 152.855 17.22ZM164.162 20.962L166.327 9.71801H165.14V7.79901H169.416V9.71801H168.555L165.14 26.217C165.008 26.903 164.766 27.893 164.441 29.196C163.985 31.194 163.395 32.594 162.701 33.334C161.953 34.059 161.244 34.416 160.491 34.385C159.766 34.328 159.108 33.973 158.565 33.22C157.99 32.511 157.724 31.521 157.724 30.267C157.762 29.379 157.947 28.702 158.28 28.242C158.61 27.835 158.949 27.617 159.298 27.617C159.692 27.617 160.043 27.835 160.351 28.242C160.662 28.702 160.817 29.215 160.817 29.894C160.817 30.694 160.703 31.261 160.444 31.619C160.412 31.684 160.351 31.716 160.299 31.78C160.263 31.851 160.255 31.881 160.215 31.943C160.148 32.075 160.148 32.238 160.215 32.432C160.344 32.562 160.473 32.674 160.605 32.674C160.832 32.692 161.095 32.546 161.42 32.22C161.84 31.731 162.081 31.3 162.19 30.894C162.27 30.535 162.404 29.865 162.541 28.884C162.638 28.414 162.737 27.925 162.84 27.405C162.923 26.904 162.995 26.493 163.028 26.218L158.433 9.71901H157.3V7.79901H162.606V9.71801H161.586L164.162 20.962Z" fill="#6D6E70"></path><path d="M55.284 38.748C55.0921 38.844 54.7513 38.906 54.3245 38.906C52.8292 38.906 51.9746 37.685 51.9746 35.668C51.9746 33.149 53.305 32.249 54.4694 32.249C54.8962 32.249 55.188 32.336 55.323 32.415L55.1271 33.288C54.9731 33.219 54.8172 33.164 54.5074 33.164C53.7977 33.164 53.0721 33.81 53.0721 35.6C53.0721 37.354 53.7308 37.99 54.5164 37.99C54.7602 37.99 55.0041 37.938 55.1571 37.87L55.284 38.748Z" fill="#5D5D5D"></path><path d="M57.0691 37.144L56.7172 38.853H55.7087L57.165 32.31H58.3774L59.7278 38.853H58.7173L58.3674 37.144H57.0691ZM58.2605 36.339L57.9896 34.831C57.9107 34.404 57.8237 33.802 57.7457 33.348H57.7188C57.6498 33.802 57.5528 34.422 57.4749 34.831L57.183 36.339H58.2605Z" fill="#5D5D5D"></path><path d="M61.56 32.31V35.016H63.1122V32.31H64.1527V38.853H63.1122V35.967H61.56V38.853H60.5215V32.31H61.56Z" fill="#5D5D5D"></path><path d="M66.3447 32.31V35.208H66.4496L67.6611 32.31H68.7985L67.2563 35.347C67.9839 35.573 68.2248 36.21 68.3997 37.004C68.5386 37.64 68.6436 38.269 68.8385 38.853H67.81C67.6441 38.408 67.5481 37.815 67.4312 37.291C67.2752 36.514 67.0823 35.967 66.4416 35.967H66.3457V38.853H65.3252V32.31H66.3447Z" fill="#5D5D5D"></path><path d="M70.3507 33.261H69.1772V32.31H72.5736V33.261H71.3882V38.853H70.3507V33.261Z" fill="#5D5D5D"></path><path d="M75.0363 35.121V35.888H73.0173V35.121H75.0363Z" fill="#5D5D5D"></path><path d="M79.5182 32.31V38.853H78.4797V33.21H76.9664V38.853H75.929V32.31H79.5182Z" fill="#5D5D5D"></path><path d="M83.2834 35.87H81.7311V37.947H83.4973V38.852H80.6936V32.31H83.3803V33.21H81.7321V35.006H83.2844V35.87H83.2834Z" fill="#5D5D5D"></path><path d="M85.0965 33.261H83.9231V32.31H87.3194V33.261H86.134V38.853H85.0965V33.261Z" fill="#5D5D5D"></path><path d="M90.6369 35.87H89.0846V37.947H90.8507V38.852H88.0471V32.31H90.7338V33.21H89.0856V35.006H90.6379V35.87H90.6369Z" fill="#5D5D5D"></path><path d="M91.7241 32.406C92.061 32.327 92.4798 32.276 92.9465 32.276C93.6352 32.276 94.1889 32.406 94.5767 32.772C94.9256 33.103 95.1005 33.609 95.1005 34.169C95.1005 34.83 94.9166 35.285 94.6157 35.635C94.2279 36.095 93.5962 36.306 93.0425 36.306C92.9375 36.306 92.8506 36.306 92.7506 36.306V38.852H91.7241V32.406ZM92.7496 35.451C92.8276 35.47 92.9055 35.47 93.0025 35.47C93.6822 35.47 94.061 35.006 94.061 34.247C94.061 33.638 93.8091 33.122 93.1105 33.122C92.9755 33.122 92.8376 33.14 92.7496 33.173V35.451Z" fill="#5D5D5D"></path><path d="M99.0096 32.31V33.2H96.9606V34.831C97.1375 34.805 97.2914 34.796 97.4653 34.796C98.028 34.796 98.5248 34.97 98.8736 35.286C99.2434 35.626 99.4663 36.123 99.4663 36.761C99.4663 37.378 99.2794 37.861 98.9606 38.218C98.5428 38.669 97.8931 38.898 97.0205 38.898C96.5448 38.898 96.1839 38.871 95.9351 38.835V32.31H99.0096ZM96.9606 38.034C97.0685 38.057 97.1744 38.066 97.2914 38.066C97.6612 38.066 97.9411 37.92 98.128 37.685C98.3019 37.465 98.3989 37.161 98.3989 36.83C98.3989 36.49 98.2909 36.201 98.107 35.984C97.9151 35.774 97.6312 35.626 97.2924 35.626C97.1874 35.626 97.0785 35.636 96.9616 35.659V38.034H96.9606Z" fill="#5D5D5D"></path><path d="M100.678 32.31L101.357 34.892C101.462 35.287 101.55 35.66 101.61 35.976H101.649C101.706 35.668 101.764 35.259 101.833 34.868L102.338 32.31H103.385L102.501 35.573C102.29 36.349 102.025 37.379 101.649 38.077C101.348 38.61 100.883 38.969 100.359 38.969C100.172 38.969 100.037 38.95 99.9201 38.924L99.9591 38.077C100.019 38.087 100.106 38.096 100.221 38.096C100.639 38.096 100.961 37.572 101.075 37.18C101.115 37.058 101.115 36.943 101.066 36.805L99.5613 32.31H100.678Z" fill="#5D5D5D"></path><path d="M103.928 32.406C104.268 32.327 104.684 32.276 105.15 32.276C105.838 32.276 106.392 32.406 106.78 32.772C107.13 33.103 107.304 33.609 107.304 34.169C107.304 34.83 107.121 35.285 106.82 35.635C106.432 36.095 105.799 36.306 105.247 36.306C105.142 36.306 105.055 36.306 104.958 36.306V38.852H103.929V32.406H103.928ZM104.957 35.451C105.033 35.47 105.111 35.47 105.21 35.47C105.886 35.47 106.265 35.006 106.265 34.247C106.265 33.638 106.012 33.122 105.315 33.122C105.179 33.122 105.044 33.14 104.957 33.173V35.451Z" fill="#5D5D5D"></path><path d="M110.952 32.31V33.21H109.177V38.853H108.138V32.31H110.952Z" fill="#5D5D5D"></path><path d="M116.91 35.493C116.91 37.956 116.046 38.931 114.891 38.931C113.592 38.931 112.942 37.542 112.942 35.572C112.942 33.609 113.68 32.231 114.988 32.231C116.365 32.231 116.91 33.733 116.91 35.493ZM114.019 35.581C114.019 37.004 114.29 38.024 114.949 38.024C115.62 38.024 115.833 36.854 115.833 35.539C115.833 34.353 115.638 33.131 114.94 33.131C114.289 33.131 114.019 34.211 114.019 35.581Z" fill="#5D5D5D"></path><path d="M118.819 32.31V35.016H120.374V32.31H121.412V38.853H120.374V35.967H118.819V38.853H117.781V32.31H118.819Z" fill="#5D5D5D"></path><path d="M125.951 32.31V38.853H124.912V33.21H123.769V35.163C123.769 36.752 123.691 38.095 122.905 38.678C122.692 38.844 122.426 38.941 122.147 38.941L121.935 38.067C122.078 38.035 122.226 37.971 122.331 37.87C122.719 37.493 122.807 36.698 122.807 35.268V32.31H125.951Z" fill="#5D5D5D"></path><path d="M128.055 37.144L127.706 38.853H126.698L128.155 32.31H129.366L130.714 38.853H129.707L129.358 37.144H128.055ZM129.249 36.339L128.978 34.831C128.9 34.404 128.813 33.802 128.734 33.348H128.707C128.638 33.802 128.541 34.422 128.463 34.831L128.172 36.339H129.249Z" fill="#5D5D5D"></path><path d="M132.43 32.31V34.152C132.43 35.33 132.382 36.325 132.325 37.162H132.343C132.548 36.533 132.888 35.669 133.111 35.076L134.179 32.31H135.121V38.853H134.209V37.03C134.209 35.669 134.236 34.763 134.288 34.019H134.267C134.084 34.709 133.784 35.461 133.549 36.063L132.471 38.853H131.512V32.31H132.43ZM132.831 31.036C132.858 31.358 132.976 31.587 133.307 31.587C133.617 31.587 133.774 31.358 133.801 31.036H134.489C134.402 31.786 133.996 32.074 133.307 32.074C132.657 32.074 132.2 31.786 132.142 31.036H132.831Z" fill="#5D5D5D"></path><path d="M137.342 32.31V35.016H138.894V32.31H139.932V38.853H138.894V35.967H137.342V38.853H136.303V32.31H137.342Z" fill="#5D5D5D"></path></svg></a></div></div><div class="F9x9"><div class="HZadb"><div class="HZadf"><svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><g><path d="M19.4453 20.4634L17.9351 19.8826L19.1116 18.7738C19.217 18.6858 19.217 18.5098 19.1116 18.4042L18.6375 17.9114C18.5497 17.8058 18.3741 17.8058 18.2688 17.8938L17.2152 18.897L16.9342 17.4538C16.8991 17.313 16.7762 17.225 16.6357 17.2426L15.9508 17.3834C15.8103 17.401 15.7225 17.5418 15.7401 17.6826L16.0211 19.1258L14.6514 18.5802C14.5109 18.5274 14.3704 18.5978 14.3177 18.721L14.0719 19.3722C14.0192 19.513 14.0895 19.6538 14.2124 19.7066L15.7225 20.305L14.546 21.4137C14.4407 21.5193 14.4407 21.6777 14.5285 21.7833L15.0026 22.2937C15.1079 22.3993 15.266 22.3993 15.3713 22.3113L16.4425 21.2905L16.7235 22.7337C16.741 22.8745 16.8815 22.9625 17.022 22.9273L17.7068 22.8041C17.8473 22.7689 17.9351 22.6457 17.9176 22.5049L17.6366 21.0617L19.0063 21.6073C19.1468 21.6601 19.2873 21.5897 19.3399 21.4665L19.5858 20.8153C19.6385 20.6745 19.5682 20.5162 19.4453 20.4634Z" fill="#66AADC"></path><path d="M11.3677 20.4985L9.85748 19.9001L11.034 18.7914C11.1394 18.6858 11.1394 18.5274 11.0516 18.4218L10.5774 17.929C10.4721 17.8234 10.314 17.8234 10.2087 17.9114L9.13752 18.9322L8.85656 17.489C8.82144 17.3482 8.69852 17.2602 8.55804 17.2778L7.87319 17.401C7.73271 17.4362 7.64491 17.577 7.66247 17.7002L7.94343 19.1433L6.57374 18.6154C6.45082 18.5626 6.29278 18.633 6.2401 18.7562L5.99426 19.4073C5.94158 19.5305 6.01182 19.6889 6.13474 19.7417L7.64491 20.3401L6.46838 21.4489C6.36302 21.5545 6.36302 21.7129 6.45082 21.8185L6.92495 22.3289C7.03031 22.4169 7.20591 22.4169 7.29371 22.3289L8.36487 21.3081L8.64584 22.7512C8.68096 22.892 8.80388 22.98 8.94436 22.9448L9.6292 22.804C9.76968 22.7864 9.85748 22.6456 9.83992 22.5048L9.55896 21.0617L10.9287 21.5897C11.0516 21.6425 11.2096 21.5721 11.2623 21.4489L11.5081 20.7977C11.5608 20.6921 11.4906 20.5513 11.3677 20.4985Z" fill="#66AADC"></path><path d="M12.2147 4.93277C13.163 4.93277 13.9883 5.24956 14.7785 5.88314C15.2702 6.28793 15.6916 6.90391 15.955 7.62549L16.236 8.38227L17.0262 8.20627C17.3423 8.13588 17.6759 8.10068 17.9744 8.10068C19.7129 8.10068 21.1001 9.19184 21.4338 10.8286C21.7147 12.2014 21.4162 13.1869 20.4504 14.1549C19.9061 14.7005 19.2563 15.0173 18.4486 15.1229C18.3256 15.1405 18.1852 15.1581 18.0447 15.1581H10.0197H6.70085C5.4014 15.1581 4.24244 14.1901 3.99659 12.9053C3.69807 11.4094 4.6112 10.019 6.10381 9.64943C6.29697 9.59663 6.50769 9.57903 6.70085 9.57903C6.82377 9.57903 6.94669 9.59663 7.06961 9.61423L8.0003 9.75503L8.12322 8.82226L8.15834 8.61106C8.1759 8.48787 8.19346 8.38227 8.21102 8.25907C8.36906 7.4143 8.73782 6.71032 9.35243 6.11194C9.96703 5.51355 10.687 5.14397 11.5123 5.00317C11.7406 4.95037 11.9864 4.93277 12.2147 4.93277ZM12.2147 4C11.9338 4 11.6528 4.0176 11.3543 4.0704C10.3182 4.22879 9.42267 4.70398 8.68514 5.42556C7.94762 6.16474 7.4735 7.04471 7.28033 8.08308C7.24521 8.27667 7.22765 8.47027 7.19253 8.68146C7.01693 8.66386 6.85889 8.64626 6.68329 8.64626C6.40233 8.64626 6.13893 8.68146 5.87553 8.73426C3.90879 9.20944 2.69715 11.0926 3.06591 13.0989C3.38199 14.8237 4.92728 16.1084 6.68329 16.1084C7.78958 16.1084 8.89587 16.1084 10.0022 16.1084C12.6713 16.1084 15.358 16.1084 18.0271 16.1084C18.2027 16.1084 18.3783 16.0908 18.5539 16.0732C19.5373 15.9324 20.3977 15.5453 21.0826 14.8413C22.2416 13.6797 22.663 12.3598 22.3118 10.6702C21.943 8.62866 20.187 7.16791 17.9744 7.16791C17.6057 7.16791 17.2194 7.2031 16.8155 7.2911C16.517 6.48153 16.0253 5.70715 15.358 5.16157C14.4273 4.38719 13.3737 4 12.2147 4Z" fill="#D2D3D3"></path></g></svg><div><p>Сейчас</p><p>0˚C</p></div></div><div class="HZadd"><p class="HZadh">Сейчас в Санкт-Петербурге</p><div class="HZadj"><svg width="54" height="54" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><g><path d="M19.4453 20.4634L17.9351 19.8826L19.1116 18.7738C19.217 18.6858 19.217 18.5098 19.1116 18.4042L18.6375 17.9114C18.5497 17.8058 18.3741 17.8058 18.2688 17.8938L17.2152 18.897L16.9342 17.4538C16.8991 17.313 16.7762 17.225 16.6357 17.2426L15.9508 17.3834C15.8103 17.401 15.7225 17.5418 15.7401 17.6826L16.0211 19.1258L14.6514 18.5802C14.5109 18.5274 14.3704 18.5978 14.3177 18.721L14.0719 19.3722C14.0192 19.513 14.0895 19.6538 14.2124 19.7066L15.7225 20.305L14.546 21.4137C14.4407 21.5193 14.4407 21.6777 14.5285 21.7833L15.0026 22.2937C15.1079 22.3993 15.266 22.3993 15.3713 22.3113L16.4425 21.2905L16.7235 22.7337C16.741 22.8745 16.8815 22.9625 17.022 22.9273L17.7068 22.8041C17.8473 22.7689 17.9351 22.6457 17.9176 22.5049L17.6366 21.0617L19.0063 21.6073C19.1468 21.6601 19.2873 21.5897 19.3399 21.4665L19.5858 20.8153C19.6385 20.6745 19.5682 20.5162 19.4453 20.4634Z" fill="#66AADC"></path><path d="M11.3677 20.4985L9.85748 19.9001L11.034 18.7914C11.1394 18.6858 11.1394 18.5274 11.0516 18.4218L10.5774 17.929C10.4721 17.8234 10.314 17.8234 10.2087 17.9114L9.13752 18.9322L8.85656 17.489C8.82144 17.3482 8.69852 17.2602 8.55804 17.2778L7.87319 17.401C7.73271 17.4362 7.64491 17.577 7.66247 17.7002L7.94343 19.1433L6.57374 18.6154C6.45082 18.5626 6.29278 18.633 6.2401 18.7562L5.99426 19.4073C5.94158 19.5305 6.01182 19.6889 6.13474 19.7417L7.64491 20.3401L6.46838 21.4489C6.36302 21.5545 6.36302 21.7129 6.45082 21.8185L6.92495 22.3289C7.03031 22.4169 7.20591 22.4169 7.29371 22.3289L8.36487 21.3081L8.64584 22.7512C8.68096 22.892 8.80388 22.98 8.94436 22.9448L9.6292 22.804C9.76968 22.7864 9.85748 22.6456 9.83992 22.5048L9.55896 21.0617L10.9287 21.5897C11.0516 21.6425 11.2096 21.5721 11.2623 21.4489L11.5081 20.7977C11.5608 20.6921 11.4906 20.5513 11.3677 20.4985Z" fill="#66AADC"></path><path d="M12.2147 4.93277C13.163 4.93277 13.9883 5.24956 14.7785 5.88314C15.2702 6.28793 15.6916 6.90391 15.955 7.62549L16.236 8.38227L17.0262 8.20627C17.3423 8.13588 17.6759 8.10068 17.9744 8.10068C19.7129 8.10068 21.1001 9.19184 21.4338 10.8286C21.7147 12.2014 21.4162 13.1869 20.4504 14.1549C19.9061 14.7005 19.2563 15.0173 18.4486 15.1229C18.3256 15.1405 18.1852 15.1581 18.0447 15.1581H10.0197H6.70085C5.4014 15.1581 4.24244 14.1901 3.99659 12.9053C3.69807 11.4094 4.6112 10.019 6.10381 9.64943C6.29697 9.59663 6.50769 9.57903 6.70085 9.57903C6.82377 9.57903 6.94669 9.59663 7.06961 9.61423L8.0003 9.75503L8.12322 8.82226L8.15834 8.61106C8.1759 8.48787 8.19346 8.38227 8.21102 8.25907C8.36906 7.4143 8.73782 6.71032 9.35243 6.11194C9.96703 5.51355 10.687 5.14397 11.5123 5.00317C11.7406 4.95037 11.9864 4.93277 12.2147 4.93277ZM12.2147 4C11.9338 4 11.6528 4.0176 11.3543 4.0704C10.3182 4.22879 9.42267 4.70398 8.68514 5.42556C7.94762 6.16474 7.4735 7.04471 7.28033 8.08308C7.24521 8.27667 7.22765 8.47027 7.19253 8.68146C7.01693 8.66386 6.85889 8.64626 6.68329 8.64626C6.40233 8.64626 6.13893 8.68146 5.87553 8.73426C3.90879 9.20944 2.69715 11.0926 3.06591 13.0989C3.38199 14.8237 4.92728 16.1084 6.68329 16.1084C7.78958 16.1084 8.89587 16.1084 10.0022 16.1084C12.6713 16.1084 15.358 16.1084 18.0271 16.1084C18.2027 16.1084 18.3783 16.0908 18.5539 16.0732C19.5373 15.9324 20.3977 15.5453 21.0826 14.8413C22.2416 13.6797 22.663 12.3598 22.3118 10.6702C21.943 8.62866 20.187 7.16791 17.9744 7.16791C17.6057 7.16791 17.2194 7.2031 16.8155 7.2911C16.517 6.48153 16.0253 5.70715 15.358 5.16157C14.4273 4.38719 13.3737 4 12.2147 4Z" fill="#D2D3D3"></path></g></svg><span class="HZadl">0˚C</span><div class="HZv7 HZadn"><svg width="6" height="11" viewBox="0 0 6 11" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2770_38675)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.160777 2.4353C-0.0423384 2.62238 -0.0553388 2.93869 0.13174 3.14181C0.318819 3.34493 0.635135 3.35793 0.838251 3.17085L2.49963 1.64064L2.49963 10.3032C2.49963 10.5793 2.72348 10.8032 2.99963 10.8032C3.27577 10.8032 3.49963 10.5793 3.49963 10.3032L3.49963 1.64007L5.16068 3.17076C5.36375 3.35789 5.68007 3.34497 5.8672 3.1419C6.05433 2.93883 6.04141 2.62252 5.83834 2.43539L3.33898 0.132181C3.14758 -0.0442029 2.85287 -0.0442411 2.66142 0.132094L0.160777 2.4353Z" fill="currentColor"></path></g><defs><clipPath id="clip0_2770_38675"><rect width="6" height="11" fill="none"></rect></clipPath></defs></svg><svg width="6" height="11" viewBox="0 0 6 11" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2770_38675)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.160777 2.4353C-0.0423384 2.62238 -0.0553388 2.93869 0.13174 3.14181C0.318819 3.34493 0.635135 3.35793 0.838251 3.17085L2.49963 1.64064L2.49963 10.3032C2.49963 10.5793 2.72348 10.8032 2.99963 10.8032C3.27577 10.8032 3.49963 10.5793 3.49963 10.3032L3.49963 1.64007L5.16068 3.17076C5.36375 3.35789 5.68007 3.34497 5.8672 3.1419C6.05433 2.93883 6.04141 2.62252 5.83834 2.43539L3.33898 0.132181C3.14758 -0.0442029 2.85287 -0.0442411 2.66142 0.132094L0.160777 2.4353Z" fill="currentColor"></path></g><defs><clipPath id="clip0_2770_38675"><rect width="6" height="11" fill="none"></rect></clipPath></defs></svg></div><div class="HZadr"><p>Пасмурно, снег</p><p>Ощущается как -4</p></div></div><div class="HZadt"><div class="HZadv HZdj HZcf"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5355 6.29289C16.145 5.90237 15.5118 5.90237 15.1213 6.29289L12.2929 9.12132C11.9024 9.51184 11.9024 10.145 12.2929 10.5355C12.6834 10.9261 13.3166 10.9261 13.7071 10.5355L14.8858 9.35685V25.5858C14.8858 26.1381 15.3335 26.5858 15.8858 26.5858C16.4381 26.5858 16.8858 26.1381 16.8858 25.5858V9.47167L17.9497 10.5356C18.3403 10.9262 18.9734 10.9262 19.364 10.5356C19.7545 10.1451 19.7545 9.51194 19.364 9.12141L16.5437 6.3012L16.5355 6.29289ZM9.12132 12.2929C9.51184 11.9024 10.145 11.9024 10.5355 12.2929L10.5437 12.3012L13.364 15.1214C13.7545 15.5119 13.7545 16.1451 13.364 16.5356C12.9734 16.9262 12.3403 16.9262 11.9497 16.5356L10.8858 15.4717V23.5858C10.8858 24.1381 10.4381 24.5858 9.88579 24.5858C9.33351 24.5858 8.88579 24.1381 8.88579 23.5858V15.3568L7.70711 16.5355C7.31658 16.9261 6.68342 16.9261 6.29289 16.5355C5.90237 16.145 5.90237 15.5118 6.29289 15.1213L9.12132 12.2929ZM21.1213 12.2929C21.5118 11.9024 22.145 11.9024 22.5355 12.2929L22.5437 12.3012L25.364 15.1214C25.7545 15.5119 25.7545 16.1451 25.364 16.5356C24.9734 16.9262 24.3403 16.9262 23.9497 16.5356L22.8858 15.4717V23.5858C22.8858 24.1381 22.4381 24.5858 21.8858 24.5858C21.3335 24.5858 20.8858 24.1381 20.8858 23.5858V15.3568L19.7071 16.5355C19.3166 16.9261 18.6834 16.9261 18.2929 16.5355C17.9024 16.145 17.9024 15.5118 18.2929 15.1213L21.1213 12.2929Z" fill="currentColor"></path></svg><p>4 м/с, ю-в</p></div><div class="HZadv"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M26 16C26 21.514 21.514 26 16 26C10.486 26 6 21.514 6 16C6 10.486 10.486 6 16 6C21.514 6 26 10.486 26 16ZM4 16C4 22.627 9.373 28 16 28C22.627 28 28 22.627 28 16C28 9.373 22.627 4 16 4C9.373 4 4 9.373 4 16ZM15.657 22L20.606 11.393L10 16.343L14.242 17.757L15.657 22Z" fill="currentColor"></path></svg><p>743мм</p></div><div class="HZadv"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.5 20.075C22.5 24.2371 19.5357 27.5 16 27.5C12.4643 27.5 9.5 24.2371 9.5 20.075C9.5 17.3037 10.6478 15.6411 12.1458 13.4734C13.4364 11.6058 14.9404 9.4193 16 5.94834C17.0596 9.4193 18.5636 11.6058 19.8542 13.4734C21.3522 15.6411 22.5 17.3037 22.5 20.075Z" fill="currentColor"></path></svg><p>100%</p></div></div><a href="/weather.html" target="_blank" class="HZhj HZacx">Подробнее</a></div></div><div class="HHabr"><a href="/currency.html" target="_blank" class="HHbb"><div class="HHbv"><span class="HHdt">usd</span><span>82.6</span><span class="HHabt HHabv"></span><span class="HHdt">eur</span><span>90.6</span><span class="HHabt HHabv"></span></div></a></div></div><div class="F9x-"><div class="HJabz"><form method="GET" action="/cgi-bin/search.scgi" class="HJab5"><button type="submit" class="HJhj HJab1"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z" fill="currentColor"></path></svg></button><input type="text" name="query" autocomplete="off" placeholder="Введите слово для поиска" class="HJp3"></form><button class="HJhj HJab3"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z" fill="currentColor"></path></svg></button></div></div><div class="F9yb"><a href="/projects" title="Проекты" target="_blank" class="HLab7"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.95 2.11L13.68 7.7C13.58 7.8 13.49 7.9 13.41 8C13.33 8.1 13.24 8.23 13.14 8.37C13.05 8.51 12.97 8.66 12.91 8.82C12.85 8.98 12.82 9.14 12.8 9.3C12.78 9.46 12.81 9.62 12.88 9.79C12.96 9.96 13.07 10.12 13.22 10.27C13.58 10.65 13.93 10.82 14.27 10.78C14.63 10.74 15.03 10.51 15.49 10.07L21.37 3.83C20.82 2.99 19.96 2.36 18.95 2.11ZM22.76 2.35C22.78 2.37 22.79 2.39 22.81 2.41C23.17 2.9 23.46 3.44 23.67 4.02C23.88 4.64 24 5.31 24 6V6.33V8.95V18C24 21.31 21.31 24 18 24H6C2.69 24 0 21.31 0 18V6C0 2.69 2.69 0 6 0H13.35H15.82H18C18.15 0 18.29 0.01 18.44 0.02C18.45 0.02 18.45 0.02 18.46 0.02C19.16 0.07 19.83 0.25 20.44 0.52C21.36 0.93 22.16 1.56 22.76 2.35ZM11.46 2H6C3.79 2 2 3.79 2 6V18C2 20.21 3.79 22 6 22H18C20.21 22 22 20.21 22 18V11.07L16.19 17.22C15.36 18.07 14.4 18.61 13.32 18.86C12.24 19.1 11.14 19.04 10.03 18.66C8.92 18.28 7.89 17.63 6.95 16.71C6.65 16.39 6.37 16.04 6.12 15.65C5.87 15.26 5.66 14.86 5.5 14.44C5.34 14.02 5.22 13.57 5.13 13.1C5.04 12.63 5 12.16 5 11.69C5.04 9.7 5.72 8.03 7.04 6.69L11.46 2ZM22 8.45L14.89 15.98C14.23 16.64 13.48 17.02 12.63 17.14C11.78 17.25 10.99 17.15 10.26 16.83C9.53 16.51 8.86 16.04 8.25 15.42C7.27 14.46 6.79 13.23 6.81 11.72C6.83 10.21 7.34 8.95 8.34 7.94L13.93 2H16.57L12.37 6.47C11.54 7.3 11.08 8.18 11 9.12C10.92 10.06 11.23 10.88 11.95 11.58C12.7 12.33 13.53 12.67 14.44 12.6C15.23 12.52 16.01 12.11 16.79 11.36L22 5.8C22 5.87 22 5.93 22 6V8.45Z" fill="currentColor"></path></svg></a></div><div class="F9yd"><button class="F9yf"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 5C3.44775 5 3 5.44775 3 6C3 6.55225 3.44775 7 4 7H20C20.5522 7 21 6.55225 21 6C21 5.44775 20.5522 5 20 5H4Z" fill="currentColor"></path><path d="M4 11C3.44775 11 3 11.4478 3 12C3 12.5522 3.44775 13 4 13H20C20.5522 13 21 12.5522 21 12C21 11.4478 20.5522 11 20 11H4Z" fill="currentColor"></path><path d="M4 17C3.44775 17 3 17.4478 3 18C3 18.5522 3.44775 19 4 19H20C20.5522 19 21 18.5522 21 18C21 17.4478 20.5522 17 20 17H4Z" fill="currentColor"></path></svg></button><div class="F9yj" style="max-height:0px;"></div></div></div></div></div></header><noindex class="Dad"><div class="BFhn"><div class="BFhp BFeb BFhx"><a href="/theme/donbass" title="Боевые действия на Украине" class="BFbb BFh7 BFbr"><span class="BFaf">Боевые действия на Украине</span></a><a href="/theme/sanctions" title="Санкции и экономика" class="BFbb BFh5 BFbr"><span class="BFaf">Санкции и экономика</span></a><a href="/2022/03/29/70725392/" title="Транспорт с 1 апреля. Реформа" class="BFbb BFh5 BFbr"><span class="BFaf">Транспорт с 1 апреля. Реформа</span></a><a href="/longreads/70453325/" title="Экология" class="BFbb BFh5 BFbr"><span class="BFaf">Экология</span></a><a href="/family/" title="Образ жизни" class="BFbb BFh5 BFbr"><span class="BFaf">Образ жизни</span></a><a href="https://advert.fontanka.ru/education" title="Образование" class="BFbb BFh5 BFbr"><span class="BFaf">Образование</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="BFbb BFh5 BFbr"><span class="BFaf">Промышленный Петербург</span></a></div></div></noindex><noindex><div></div></noindex><div></div><div class="ATx"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ATx"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Dh"><aside class="FNj Dj"><noindex class="FNi9 FNlb"><div class="F3i9"><div class="F3al"><div class="F3kt"><div class="F3kz F3f3">ВСЕ</div><div class="F3kz F3k7">СПБ</div></div><a href="/24hours.html" class="F3xp">За 24 часа</a></div><div class="F3hb"><div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">13:24</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238926/" target="_self" class="EPbb">В Петербурге по домам осталось меньше 10 тысяч пациентов с коронавирусом</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">13:20</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238944/" target="_self" class="EPbb">Теперь официально: Spotify уходит из России</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">13:16</span></div><div class="EPlr"><i class="EPah EPlv"></i></div><div class="EPtb"></div></div><a href="/2022/04/07/71238833/" target="_self" class="EPbb">В Петербурге вынесут первый приговор за фото на сайте «Бессмертного полка». Студенту грозит 300 часов обязательных работ</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">13:11</span></div><div class="EPlr"><i class="EPah EPlv"></i></div><div class="EPtb"></div></div><a href="/2022/04/07/71238839/" target="_self" class="EPbb">Не получив от автомобилиста желаемые миллионы, петербуржец поджег подземный паркинг</a></div><div class="ATx IFx"><div id="adv_vb-top-left" style="padding: 10px 0 0;max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "adv_vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-top-left',
              params: {
                p1: 'cgtvj',
                p2: 'gndb',
              }
            }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-top-left',
              params: {
                p1: 'csdto',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">13:05</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238884/" target="_self" class="EPbb">Ва-банк до востребования. Кто обнулил Первую гильдию строителей</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">13:05</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238842/" target="_self" class="EPbb">Покинувшие Россию журналисты «Новой газеты» запустили новое издание</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">13:00</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="https://www.fontanka.ru/longreads/70729286/" target="_self" class="EPbb">Наш проект: Отправить бандероль и посылку. Как получить почтовые услуги, не выходя из дома</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:54</span></div><div class="EPlr"><i class="EPah EPlv"></i><i class="EPah EPlt"></i></div><div class="EPtb"></div></div><a href="/2022/04/07/71238104/" target="_self" class="EPbb">МЧС показывает, как взрывало реку в Ленобласти</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:47</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238767/" target="_self" class="EPbb">Омского депутата арестовали на семь суток за сравнение «Z» с нацистской символикой</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:41</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238761/" target="_self" class="EPbb">Лукашенко заявил, что переговоров по Украине «не может быть без участия Белоруссии»</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:36</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238725/" target="_self" class="EPbb">Петербуржца и его приятеля из Всеволожска заподозрили в поджоге «Мерседеса» помощника нотариуса</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:32</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238734/" target="_self" class="EPbb">Заградительная ипотека. Цепочки сделок на вторичном рынке оборвались и ударили по всем</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:30</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238722/" target="_self" class="EPbb">Фигурант уголовного дела о фейках блогер Белоцерковская отдала свой журнал «Собака.ру» гендиректору и главреду</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:25</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238716/" target="_self" class="EPbb">Роскомнадзор объявил о мерах против Google LLC за нарушение закона</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:21</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238710/" target="_self" class="EPbb">Семак рассказал, кто из футболистов «Зенита» из-за травм пропустит матч с «Ахматом» в Грозном</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:12</span></div><div class="EPlr"><i class="EPah EPlt"></i></div><div class="EPtb"></div></div><a href="/2022/04/07/71238449/" target="_self" class="EPbb">Пешеходный переход на Савушкина, где раньше машины улетали под землю, снова подвергся атаке</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:11</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71236988/" target="_self" class="EPbb">«День начался с происшествия». Как Марк Твен и Юрий Лотман «испортили репутацию» РНБ</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">12:02</span></div><div class="EPlr"><i class="EPah EPlv"></i></div><div class="EPtb"></div></div><a href="/2022/04/07/71238596/" target="_self" class="EPbb">Петербуржец заявил об угоне «Камри», и спустя почти год нашли подозреваемого — его самого</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:55</span></div><div class="EPlr"><i class="EPah EPlt"></i></div><div class="EPtb"></div></div><a href="/2022/04/07/71238593/" target="_self" class="EPbb">Госдума назвала место захоронения Владимира Жириновского</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:49</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="https://doctorpiter.ru/obraz-zhizni/professor-lor-nii-rasskazal-kogda-ot-nasmorka-mozhet-izbavit-obychnyi-kofe-id725168/" target="_self" class="EPbb">Профессор Лор-НИИ рассказал, когда от насморка может избавить обычный кофе</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:43</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238485/" target="_self" class="EPbb">На Пионерской сбили подростка. В Выборге на обочине задавили женщину</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:38</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238512/" target="_self" class="EPbb">ООН: На Украине с начала спецоперации погибли 1563 мирных жителя</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:34</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238482/" target="_self" class="EPbb">Google грозит штраф до 8 млн руб. за клип Моргенштерна на YouTube. Дело опять в наркотиках</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:30</span></div><div class="EPlr"><i class="EPah EPlt"></i></div><div class="EPtb"></div></div><a href="/2022/04/07/71238443/" target="_self" class="EPbb">Вместо ПНИ — домашний уют. В Петербурге подопечные «Перспектив» отпраздновали новоселье</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:27</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238458/" target="_self" class="EPbb">Как в годы Второй мировой. В США принимают закон о ленд-лизе для Украины</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:23</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238473/" target="_self" class="EPbb">Петербург сохраняет второе место в стране по заболеваемости коронавирусом</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:20</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238425/" target="_self" class="EPbb">Маршрутка и ее водитель пострадали в Ленобласти от желающих бесплатно прокатиться. Они пустили в ход камни и кулаки</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:15</span></div><div class="EPlr"><i class="EPah EPlt"></i></div><div class="EPtb"></div></div><a href="/2022/04/07/71238416/" target="_self" class="EPbb">Пешехода, переходившего пути на Котина, задел трамвай</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:11</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238401/" target="_self" class="EPbb">Генсек НАТО пообещал поставки наступательного вооружения на Украину</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:05</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238410/" target="_self" class="EPbb">PepsiCo готовит «Русский дар». Глобальный производитель прохладительных напитков задумался о запуске новых брендов в России</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">11:00</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="https://www.fontanka.ru/2022/03/23/70516616/" target="_self" class="EPbb">Наш проект: Пятая часть всех погибших. Что делать со статистикой «нетрезвых» автокатастроф в России</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">10:54</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238389/" target="_self" class="EPbb">Михаил Барщевский предупредил о риске «колоссального» роста коррупции в РФ на фоне санкций</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">10:48</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238368/" target="_self" class="EPbb">Петербург вошел в десятку городов, где квартиры подешевели сильнее всего</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">10:42</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238353/" target="_self" class="EPbb">Пассажиру рейса Минеральные Воды — Петербург стало плохо во время полета. В аэропорту констатировали его смерть</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">10:35</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238335/" target="_self" class="EPbb">Австралия вводит санкции в отношении десятков россиян, близких к Путину</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">10:29</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238284/" target="_self" class="EPbb">«Ъ»: ЛУКОЙЛ предупредил о рисках остановки заводов</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">10:27</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238296/" target="_self" class="EPbb">Курсы валют стремительно катятся вниз. Евро достиг уровня прошлого года</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">10:23</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238287/" target="_self" class="EPbb">Минобороны сообщает об итогах ночи</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">10:07</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238254/" target="_self" class="EPbb">Доллар на Мосбирже опустился ниже 79 руб. впервые с начала спецоперации</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">10:05</span></div><div class="EPlr"><i class="EPah EPlv"></i><i class="EPah EPlt"></i></div><div class="EPtb"></div></div><a href="/2022/04/07/71238224/" target="_self" class="EPbb">Полиция показала горы оружия петербургского пенсионера</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">09:56</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238221/" target="_self" class="EPbb">На руднике под Мурманском загорелся транспорт, десятки людей эвакуировали</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">09:48</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="https://doctorpiter.ru/obraz-zhizni/kak-po-pulsu-ocenit-sostoyanie-serdca-i-sosudov-prostoi-domashnii-test-id725160/" target="_self" class="EPbb">Как по пульсу оценить состояние сердца и сосудов: простой домашний тест</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">09:39</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238182/" target="_self" class="EPbb">Грабитель с рукой в кармане пытался ограбить цветочный магазин в центре Петербурга</a></div></div><div class="IFaen"><div class="EPbz EPl5"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">09:33</span></div><div class="EPlr"><i class="EPah EPlt"></i></div><div class="EPtb"></div></div><a href="/2022/04/07/71238161/" target="_self" class="EPbb">Знакомимся с «Назимой». Сначала ждите снег, потом дождь, а в пятницу — до плюс 10</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">09:20</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238119/" target="_self" class="EPbb">На проспекте Пятилеток залатали дырявую трубу, впереди — испытания теплосетей</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">09:14</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238110/" target="_self" class="EPbb">Жителя Бурятии задержали по делу о надругательстве над школьником в хостеле в центре Петербурга</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">08:59</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="https://www.fontanka.ru/2022/02/15/70446374/" target="_self" class="EPbb">«Фонтанка» приглашает на круглый стол «Магазин на диване: Ждет ли рынок онлайн-торговли продолжение роста»</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">08:57</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238065/" target="_self" class="EPbb">Россиянам запретили участвовать в Бостонском марафоне</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">08:47</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238050/" target="_self" class="EPbb">Тело девочки-инвалида нашли в квартире в Колпино</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">08:41</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238029/" target="_self" class="EPbb">Инженер в Петербурге поставил свою BMW X5 на ремонт, а через месяц её нашли с иностранцем за рулём</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">08:26</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71238002/" target="_self" class="EPbb">Вызовом скорой закончился урок физкультуры в школе на Васильевском острове</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">08:20</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71237984/" target="_self" class="EPbb">Частоты Euronews занял телеканал «Соловьев.Live»</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">08:11</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71237972/" target="_self" class="EPbb">На Дворцовой заметили родственницу журавля</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">07:58</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71237948/" target="_self" class="EPbb">Тепло вернулось к утру в сотню домов в центре Петербурга</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">07:52</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="https://doctorpiter.ru/zdorove/nikto-v-mire-eto-povtorit-ne-smozhet-kak-rossiiskii-khirurg-prevratil-devochku-s-maskoi-betmena-v-princessu-id725077/" target="_self" class="EPbb">«Никто в мире это повторить не сможет»: как российский хирург превратил девочку с «маской Бэтмена» в принцессу</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">07:40</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71237915/" target="_self" class="EPbb">Чубайса вызвали в суд по делу о краже 70 миллионов</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">07:28</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71237906/" target="_self" class="EPbb">Россиянам хотят разрешить получать наличными часть материнского капитала</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">07:13</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71237882/" target="_self" class="EPbb">NYT: В НАТО возникли разногласия по поводу дальнейших отношений с Россией</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">07:00</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71237774/" target="_self" class="EPbb">Конфликт на Украине. Главное о происходящем в России и мире</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">00:58</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/07/71237618/" target="_self" class="EPbb">Макрон ответил на критику премьера Польши и назвал своим долгом общение с Путиным</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">00:13</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="https://doctorpiter.ru/zdorove/chto-nuzhno-est-do-i-posle-trenirovki-chtoby-bystree-pokhudet-ili-podkachatsya-id719408/" target="_self" class="EPbb">Что нужно есть до и после тренировки, чтобы быстрее похудеть или подкачаться</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">06/04</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/06/71237609/" target="_self" class="EPbb">В Севастополе суд арестовал мужчин, которые прокалывали шины автомобилей с буквой Z</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">06/04</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/06/71237603/" target="_self" class="EPbb">Что. Это. Было. СКА вел 2:0, но пропустил за девять минут пять шайб от ЦСКА и проиграл</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">06/04</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/06/71237597/" target="_self" class="EPbb">Британский производитель пищевых добавок и витаминов прекращает поставки в Россию</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">06/04</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="https://doctorpiter.ru/zdorove/bol-v-gorle-i-zapakh-izo-rta-nazvali-simptomami-raka-yazyka-id724993/" target="_self" class="EPbb">Боль в горле и запах изо рта назвали симптомами рака языка</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">06/04</span></div><div class="EPlr"><i class="EPah EPlv"></i></div><div class="EPtb"></div></div><a href="/2022/04/06/71237579/" target="_self" class="EPbb">Фонтаны Петергофа запустили в день, когда навёрстывала упущенное зима</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">06/04</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/06/71237582/" target="_self" class="EPbb">Мировые цены на нефть увеличили темпы падения</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">06/04</span></div><div class="EPlr"><i class="EPah EPlt"></i></div><div class="EPtb"></div></div><a href="/2022/04/06/71237546/" target="_self" class="EPbb">Средний медведь проснулся у берега Ладоги и ищет себе лося</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">06/04</span></div><div class="EPlr"><i class="EPah EPlt"></i></div><div class="EPtb"></div></div><a href="/2022/04/06/71237537/" target="_self" class="EPbb">Полиция показала миллионеров, подозреваемых в обмане петербурженки. Пугать долгами и чинами могли не только её</a></div></div><div class="IFaen"><div class="EPbz"><div class="EPal"><div class="EPfx"><span class="EPlp"></span><span class="EPs-">06/04</span></div><div class="EPlr"></div><div class="EPtb"></div></div><a href="/2022/04/06/71237561/" target="_self" class="EPbb">ЦСКА разгромил СКА в третьем матче полуфинала</a></div></div></div></div><div class="F3xr"><a href="/24hours_news.html" title="" class="EFhj EFbn EFsp F3wd">Предыдущие новости</a><a href="/arc/all.html" title="" class="EFhj EFbn EFsp F3wd">Архив материалов</a></div></div></noindex><div class="ATx FNlb FNab"><div id="adv_vb-1-left" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "adv_vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
        advParams: {
        ownerId: 320882,
        containerId: 'adv_vb-1-left',
       params: {
          p1: 'cgtvf',
          p2: 'gndb',
        }
      }
    },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1-left',
              params: {
                p1: 'csdtn',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Dl"><section class="Dp"><div class="record"><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="C5pr"><meta itemprop="identifier" content="71238842"><div data-io-article-url=""><div class="DPjr"><div class="DPlh"><div><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/society/" title="Общество" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="DPl1">Общество</h4><meta itemprop="position" content="1"></a></div></div></div><h1 class="DPal"><p itemprop="http://schema.org/headline">Покинувшие Россию журналисты «Новой газеты» запустили новое издание</p></h1><div class="DPql"><div class="DPqp"><div class="DPqr"><span itemprop="datePublished" class="DPjj">07.04.2022 13:05</span></div><a href="/2022/04/07/71238842/all.comments.html/" class="DPmv">3</a></div><div class="FXw- DPhf"><script data-voiced="player"></script></div><div class="DPqt"><a href="/2022/04/07/71238842/print.html">Печать</a></div></div></div><section itemprop="articleBody"><div class="CXef"><div class="GBaf CXbz"><p>Сотрудники «Новой газеты», покинувшие Россию, запустили издание «Новая газета. Европа». Журналисты планируют освещать происходящие в стране и мире события для тех, кто разделяет европейские ценности.<br /></p><p>Как сообщает главный редактор медиа Кирилл Мартынов в <a href="https://t.me/novaya_europe/3" class="_ io-leave-page" target="_blank">Telegram</a> 7 апреля, это самостоятельный проект, независимый от приостановившей свой выход «Новой» как юридически, так и фактически. <br /></p><p>Между тем сотрудники нового издания выразили надежду на то, что «Новая газета» возобновит свою работу в Москве. «Мы уверены, что газета с такой историей не может быть уничтожена», — гласит запись в мессенджере.<br /></p></div><div><div class="ATx CXot CXab"><div id="adv_inread-flyroll-desktop" style="max-height:400px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "adv_inread-flyroll-desktop",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_inread-flyroll-desktop',
              params: {
                p1: 'cjbyt',
                p2: 'gooq',
              }
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ATx CXot CXab CXoz"><div id="adv_mob_inread-mobile-new" style="max-height:300px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_inread-mobile-new',
              params: {
                p1: 'csqqs',
                p2: 'hbyy',
              }
            },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_inread-mobile-new',
              params: {
                p1: 'csqqs',
                p2: 'hbyy',
              }
            }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="GBaf CXbz"><p>Сейчас в YouTube создан канал медиа, на него подписано уже более 500 человек. «Новая газета. Европа» будет публиковать материалы в Telegram и других социальных сетях.<br /></p><p>28 марта «Новая газета» <a href="/2022/03/28/70537676/" class="_ io-leave-page">объявила о приостановке выхода</a> после второго предупреждения Роскомнадзора. Поводом для уведомления от РКН стало «упоминание НКО-иноагента без маркировки». Два замечания от ведомства в течение года являются основанием для прекращения деятельности СМИ, согласно решению суда. <br /></p></div></div></section><div></div></div></article><noindex><div class="CTn9"><h3 class="CTal">По теме (5)</h3><ul class="CTbv"><li class="CTbz"><p class="CTn-">11 октября 2021, 14:25</p><a href="/2021/10/11/70186289/" class="CTbb"><span>Продолжение следует. Издание VTimes* после «иноагентского» отпуска возрождается под другим именем</span></a></li><li class="CTbz"><p class="CTn-">01 марта 2022, 09:03</p><a href="/2022/03/01/70478264/" class="CTbb"><span>В европейском TikTok заблокированы аккаунты некоторых российских СМИ</span></a></li><li class="CTbz"><p class="CTn-">12 марта 2022, 16:01</p><a href="/2022/03/12/70504091/" class="CTbb"><span>YouTube не пощадил каналы архивов советского Гостелерадиофонда</span></a></li><li class="CTbz"><p class="CTn-">02 апреля 2022, 19:40</p><a href="/2022/04/02/70736972/" class="CTbb"><span>Роскомнадзор заблокировал латышский Delfi и израильский Zahav</span></a></li><li class="CTbz"><p class="CTn-">05 ноября 2021, 10:38</p><a href="/2021/11/05/70236368/" class="CTbb"><span>«Просто я больше не хочу». Основатель проекта «Батенька, да вы трансформер» объявил о его скором закрытии</span></a></li></ul></div></noindex><div class="C9pv"><div class="C7pv"><div class="C7ot"><h4 class="C7al">ПОДЕЛИТЬСЯ</h4><ul class="Vbv"><li data-rg-name="vk" class="Vbz Vb1"></li><li data-rg-name="tlg" class="Vbz Vb7"></li><li data-rg-name="twi" class="Vbz Vb9"></li></ul></div><div class="C7ot"><h4 class="C7al">ПРИСОЕДИНИТЬСЯ</h4><div><p class="C7px">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="C7bv"><li class="C7id"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li></ul></div></div></div><div></div><div class="C9pz"><p class="CRn1"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="ATx C9x C9ab"><div id="adv_hb-inline" style="max-height:350px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "adv_hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_hb-inline',
         params: {
           p1: 'cgtuv',
           p2: 'gnmi',
        }
      }
    },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="C3mv"><h3 class="C3al">Комментарии (3)</h3><div><div class="C3pd C3pf"><div id="75340537" data-test="comment" class="CHnd"><div class="FTrb CHnf"><div class="FTwp"><div class="FTwr"><a href="/users/274570251/"><picture class="Pbh FTwv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="FTwx"></picture></a><div class="FTwt"><a href="/users/274570251/" data-test="comment-user-nick" class="FTwz">274570251</a><a href="/users/274570251/" class="FTjj"><time datetime="07 Апр 2022 в 13:06">07 Апр 2022 в 13:06</time></a></div></div><div class="FTw1"><time datetime="07 Апр 2022 в 13:06" class="FTjj">07 Апр 2022 в 13:06</time></div></div></div><div class="CHjn">Очень круто! Молодцы! Вместе мы победим!</div></div><hr class="CHnn CHnp"><div class="CHnj"><div class="vue-portal-target"></div></div></div><div class="C3ph"><a href="/2022/04/07/71238842/all.comments.html/" target="_self" data-rg-name="comment_read" class="ENs7 C3hj">читать все комментарии</a><a href="/2022/04/07/71238842/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="ENs7 C3hj C3pj">добавить комментарий</a><a href="/2022/04/07/71238842/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="ENs7 C3pl"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="ATx C9x C9ab"><div id="adv_mob_mob-in-5" style="max-height:300px;"></div> 

<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-5",
                "containerId": "adv_mob_mob-in-5",
                "sizes": [[300, 250], [320, 250], [320, 50], [336, 280], [1, 2], [300, 300], [320, 100]],
                 prebid: {
                   mediaTypes: {
        banner: {
          sizes: [[300, 250]]
        }
      },
      bids: [
        {
          bidder: 'rubicon',
          params: { accountId: '15602', siteId: '326000', zoneId: '1693916', floor: 0.1 }
        },
        { bidder: 'criteo', params: { zoneId: '1514981' } },
        {
          bidder: 'getintent',
          params: { pid: '64', tid: 'region_m_mob-in', floor: 0.1 }
        },
        { bidder: 'between', params: { placementId: '12345', s: '3864794', cur: 'USD' } },
        { bidder: 'otm', params: { tid: '3170', bidfloor: 7 } }
      ]
                }
            },
     reserve: {
        type: 'adfox',
       advParams: {
         ownerId: 320882,
          containerId: 'adv_mob_mob-in-5',
           params: {
            p1: 'csurq',
             p2: 'gndc',
          }
        }
      },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div><div class="C1o5"><div class="C1ot C1o7"><noindex><div>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></noindex></div><div class="C1pb C1ot"><div class="ATx"><div id="adv_hb-mid-1" style="max-height:300px; max-width: 300px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "adv_hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'adv_hb-mid-1',
    params: {
      p1: 'cgtuz',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ATx"><div id="adv_hb-mid-2" style="max-height:300px; max-width: 300px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "adv_hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'adv_hb-mid-2',
    params: {
      p1: 'cgtuz',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ATx C1ot C1x C1ab"><div id="adv_mob_hb-low" style="max-height:300px;"> </div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "adv_mob_hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
       advParams: {
          ownerId: 320882,
          containerId: 'adv_mob_hb-low',
           params: {
            p1: 'cgtvq',
            p2: 'gndc',
           }
         }
       },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="C1o-">
<div id="unit_91969"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91969.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div></noindex></div></div></section><aside class="F5n Dn"><div class="GTzd F5lb"><div class="GTlh"><h3 class="GTal"><a href="/__business_news" class="GTez">Новости компаний</a></h3><div class="GTy7"><button class="GTmx GThf">&lt;</button><button class="GTmx">&gt;</button></div></div><div class="GTzf"><div class="BZkr"><div class="H5ed"><div class="B-bz"><div class="B-h-"><a href="https://www.fontanka.ru/longreads/uralsib_otprazdnoval_30_let/" title="Банк УРАЛСИБ отпраздновал в Санкт-Петербурге свой 30-летний юбилей" class="B-l7"><picture class="Pbh"><source srcset="https://static.ngs.ru/news/2017/preview/70e4500b2c4e15bb34894210a469a6d00d7593b5_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2017/preview/70e4500b2c4e15bb34894210a469a6d00d7593b5_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2017/preview/70e4500b2c4e15bb34894210a469a6d00d7593b5_84_64_c.jpg" alt="" class="B-l9"></picture></a><div class="B-lz"><time class="B-fx">12.12.2018 10:31</time><div class="B-l-"><a href="https://www.fontanka.ru/longreads/uralsib_otprazdnoval_30_let/" title="Банк УРАЛСИБ отпраздновал в Санкт-Петербурге свой 30-летний юбилей" class="B-bb B-md">Банк УРАЛСИБ отпраздновал в Санкт-Петербурге свой 30-летний юбилей</a></div></div></div><a href="https://www.fontanka.ru/longreads/uralsib_otprazdnoval_30_let/" class="B-mf"><p>Банк УРАЛСИБ в 2018 году отмечает свое 30-летие. Все эти годы банк успешно работал на финансовом рынке, активно рос и развивал бизнес, и в итоге вошел в число крупнейших банков страны. В конце ноября УРАЛСИБ собрал своих клиентов и партнеров на торжество в Санкт- Петербурге.</p></a></div></div><div class="H5ed"><div class="B-bz"><div class="B-h-"><a href="/2022/04/01/70732829/" title="Напиток нового времени — на рынок выходит бренд AQUANIKA REFRESH" class="B-l7"><picture class="Pbh"><source srcset="https://static.ngs.ru/news/2015/99/preview/afbeb72a0847ba5e810caf367566ad2b03570035_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/afbeb72a0847ba5e810caf367566ad2b03570035_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/afbeb72a0847ba5e810caf367566ad2b03570035_84_64_c.jpg" alt="" class="B-l9"></picture></a><div class="B-lz"><time class="B-fx">01.04.2022 13:00</time><div class="B-l-"><a href="/2022/04/01/70732829/" title="Напиток нового времени — на рынок выходит бренд AQUANIKA REFRESH" class="B-bb B-md">Напиток нового времени — на рынок выходит бренд AQUANIKA REFRESH</a></div></div></div><a href="/2022/04/01/70732829/" class="B-mf"><p>Газированные напитки, как и любой другой продукт, меняются и развиваются. Новая линейка российских напитков AQUANIKA REFRESH продемонстрирует современные подходы к производству газировки сегодня.<br /></p></a></div></div><div class="H5ed"><div class="B-bz"><div class="B-h-"><a href="/2022/03/30/70726136/" title="Фабрика «Кухонный Двор» не планирует повышать цены на кухни" class="B-l7"><picture class="Pbh"><source srcset="https://static.ngs.ru/news/2015/99/preview/8312df842eac4d813fc5eff5156d30bb0f7ee3a1_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/8312df842eac4d813fc5eff5156d30bb0f7ee3a1_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/8312df842eac4d813fc5eff5156d30bb0f7ee3a1_84_64_c.jpg" alt="" class="B-l9"></picture></a><div class="B-lz"><time class="B-fx">30.03.2022 17:00</time><div class="B-l-"><a href="/2022/03/30/70726136/" title="Фабрика «Кухонный Двор» не планирует повышать цены на кухни" class="B-bb B-md">Фабрика «Кухонный Двор» не планирует повышать цены на кухни</a></div></div></div><a href="/2022/03/30/70726136/" class="B-mf"><p>В компании считают, что нестабильность курса рубля и введение санкций — очередная проверка на прочность. Фабрика «Кухонный Двор» сохраняет баланс между высоким качеством и низкой стоимостью, используя импортозамещение.<br /></p></a></div></div></div></div></div><div class="ATx F5lb F5x F5ab"><div id="adv_vb-top" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "adv_vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
      reserve: {
       type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adv_vb-top',
         params: {
            p1: 'cgtvi',
           p2: 'gndb',
         }
      }
    },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="H7ad1 F5lb"><h2 class="H7al">Материалы рубрики</h2><ul class="H7bv"><li class="H7bz"><a href="/2022/04/07/71238926/" class="H7bb">В Петербурге по домам осталось меньше 10 тысяч пациентов с коронавирусом</a></li><li class="H7bz"><a href="/2022/04/07/71238833/" class="H7bb">В Петербурге вынесут первый приговор за фото на сайте «Бессмертного полка». Студенту грозит 300 часов обязательных работ</a></li><li class="H7bz"><a href="/2022/04/07/71238842/" class="H7bb">Покинувшие Россию журналисты «Новой газеты» запустили новое издание</a></li><li class="H7bz"><a href="https://www.fontanka.ru/longreads/70729286/" class="H7bb">Наш проект: Отправить бандероль и посылку. Как получить почтовые услуги, не выходя из дома</a></li><li class="H7bz"><a href="/2022/04/07/71238767/" class="H7bb">Омского депутата арестовали на семь суток за сравнение «Z» с нацистской символикой</a></li><li class="H7bz"><a href="/2022/04/07/71238722/" class="H7bb">Фигурант уголовного дела о фейках блогер Белоцерковская отдала свой журнал «Собака.ру» гендиректору и главреду</a></li><li class="H7bz"><a href="/2022/04/07/71238716/" class="H7bb">Роскомнадзор объявил о мерах против Google LLC за нарушение закона</a></li><li class="H7bz"><a href="/2022/04/07/71238512/" class="H7bb">ООН: На Украине с начала спецоперации погибли 1563 мирных жителя</a></li><li class="H7bz"><a href="/2022/04/07/71238482/" class="H7bb">Google грозит штраф до 8 млн руб. за клип Моргенштерна на YouTube. Дело опять в наркотиках</a></li><li class="H7bz"><a href="/2022/04/07/71238473/" class="H7bb">Петербург сохраняет второе место в стране по заболеваемости коронавирусом</a></li></ul></div></noindex><div class="ATx F5lb F5x F5ab"><div id="adv_mob_hb-bottom" style="max-height:300px;"></div>


<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "adv_mob_hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
      reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_hb-bottom',
         params: {
           p1: 'cgtvp',
           p2: 'gndc',
        }
      }
     },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ATx F5lb F5x F5ab"><div id="adv_vb-1" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "adv_vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1',
              params: {
                p1: 'cgtve',
                p2: 'gndb',
              }
            }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1',
              params: {
                p1: 'csdtp',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Dr"><div class="GZzp Dt"><div class="GZlh"><button class="GZzl"><span>‹</span></button><a href="/pressrelease/" class="GZez"><h3 class="GZal">Новости компаний</h3></a><button class="GZzj"><span>›</span></button></div></div><div class="ATx Dt Dab Dz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="adv_hb-low-1" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-2" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-3" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-4" class="column-adv" style="max-height:300px;"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>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</script>
</div></div></div><footer class="FPu1"><div class="FPwf"><div class="BHh-"><div class="BHib"><h3 class="BHe-">Информация</h3><ul class="BHbv"><li class="BHid"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BHbb">О сайте</a></li><li class="BHid"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BHbb">Контакты</a></li><li class="BHid"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BHbb">Реклама</a></li><li class="BHih"></li><li class="BHid"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BHbb">Пользовательское соглашение</a></li><li class="BHid"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BHbb">Политика конфиденциальности</a></li><li class="BHid"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BHbb">Правила использования материалов сайта</a></li><li class="BHid"><a href="https://www.fontanka.ru/__site/cookie-policy/" target="_blank" class="BHbb">Политика использования cookies</a></li></ul></div><div class="BHib"><h3 class="BHe-">Рубрики</h3><ul class="BHbv"><li class="BHid"><a href="/spb/" target="_blank" class="BHbb">Город</a></li><li class="BHid"><a href="/politic/" target="_blank" class="BHbb">Власть</a></li><li class="BHid"><a href="/business/" target="_blank" class="BHbb">Бизнес</a></li><li class="BHid"><a href="/society/" target="_blank" class="BHbb">Общество</a></li><li class="BHid"><a href="/incidents/" target="_blank" class="BHbb">Проиcшествия</a></li><li class="BHid"><a href="/stroy/" target="_blank" class="BHbb">Строительство</a></li><li class="BHid"><a href="/sport/" target="_blank" class="BHbb">Спорт</a></li><li class="BHid"><a href="/bt/" target="_blank" class="BHbb">Бизнес-трибуна</a></li><li class="BHid"><a href="https://calendar.fontanka.ru/" target="_blank" class="BHbb">Афиша+</a></li><li class="BHid"><a href="/turizm/" target="_blank" class="BHbb">Туризм</a></li><li class="BHid"><a href="/24hours.html" target="_blank" class="BHbb">24 часа</a></li><li class="BHid BHif"><a href="/fontanka.rss" target="_blank" class="BHbb">RSS</a></li></ul></div><div class="BHib"><h3 class="BHe-">Проекты</h3><ul class="BHbv"><li class="BHid"><a href="/fproject/" target="_blank" class="BHbb">Фонтанка Pro</a></li><li class="BHid"><a href="/media/" target="_blank" class="BHbb">Говорим и показываем</a></li><li class="BHid"><a href="/best/" target="_blank" class="BHbb">Наша коллекция</a></li><li class="BHid"><a href="/zsd_fest/" target="_blank" class="BHbb">ЗСД Фонтанка Фест</a></li><li class="BHid"><a href="/theme/sup/" target="_blank" class="BHbb">Фонтанка-SUP</a></li><li class="BHid"><a href="/theme/finnbusiness/" target="_blank" class="BHbb">Лидеры финского бизнеса</a></li><li class="BHid"><a href="/theme/lahtacenter/" target="_blank" class="BHbb">Лахта центр</a></li><li class="BHid"><a href="/ratings/" target="_blank" class="BHbb">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BHid"><a href="/projects/" target="_blank" class="BHbb BHij">Все проекты</a></li><li class="BHih"></li><li class="BHid"><a href="/subscription/" target="_blank" class="BHbb">Наша почтовая рассылка</a></li></ul></div><div class="BHib"><h3 class="BHe-">Мы в соцсетях</h3><ul class="BHbv"><li class="BHid"><a href="https://vk.com/fontanka" target="_blank" class="BHbb">ВКонтакте</a></li><li class="BHid"><a href="https://twitter.com/fontanka_news" target="_blank" class="BHbb">Twitter</a></li><li class="BHid"><a href="https://t.me/fontanka_spb" target="_blank" class="BHbb">Telegram</a></li><li class="BHid"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BHbb">YouTube</a></li><li class="BHid"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BHbb">Яндекс.Zen</a></li></ul></div></div></div><div class="FPwh"><div class="IDa1"><div class="IDacv"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IDael"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="FPwj"><div class="IBad-"><div class="IBl5"><div class="IBaeb"><p>© 2000-2022 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Nbf IBaed">18+</div><div class="IBaef"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IBaeh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://twitter.com/fontanka_news" target="_blank" title="Twitter" class="IBaeh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://t.me/fontanka_spb" target="_blank" title="Telegram" class="IBaeh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IBaeh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IBaeh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IBl3"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="ATx Dx Dab"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-desktop-flyroll',
              params: {
                p1: 'csqev',
                p2: 'hniu',
              }
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="ATx Dx Dab"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="ARfp Dx"><div class="ATx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adv_mob_sticky"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_sticky',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'adv_mob_sticky',
    params: {
      p1: 'cgtvv',
      p2: 'gndu',
    }
  }
},
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ARfr ARbr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="ARbt"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.c985245.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.bad344c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.27c6841.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.ef7639d.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.b7261f5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.4b5bc47.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.508585a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.04793d9.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.6dc1b2e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.1e3bda5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.893deaa.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.7468e3c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.892e86c.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>