<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>На «Скандинавии» тихо открыли новый 6-полосный участок - Авто - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="скандинавия,открыть,новый,полосный,участок,фото,Новости,Санкт-Петербург"><meta name="Description" content="Участок отвечает всем требованиям безопасности, подчёркивают дорожники."><meta itemprop="datePublished" content="2021-10-08T14:18:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2021/10/08/70181921/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c023d0196bf_1280_853_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="авто,город" /><meta property="ajur:article:authors" content="Яковлева Юлия, Лебедев Денис"/><meta property="ajur:article:rubrics" content="auto, gorod"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-10-08 02:18"/><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c00272e597_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="На «Скандинавии» тихо открыли новый 6-полосный участок (видео, фото)" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c00272e597_640_480_c.jpg" /><meta name="relap-title" content="На «Скандинавии» тихо открыли новый 6-полосный участок (видео, фото)" /><meta property="fnt:rubric" content="auto" /><meta property="fnt:record-id" content="70181921" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/69fc3abd9e0d413c8a1bd5533f4f51.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/69fc3abd9e0d413c8a1bd5533f4f51.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/69fc3abd9e0d413c8a1bd5533f4f51.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="На «Скандинавии» тихо открыли новый 6-полосный участок (видео, фото)"/><meta name="twitter:title" content="На «Скандинавии» тихо открыли новый 6-полосный участок (видео, фото)"><meta property="og:description" content="Участок отвечает всем требованиям безопасности, подчёркивают дорожники. "/><meta name="twitter:description" content="Участок отвечает всем требованиям безопасности, подчёркивают дорожники. "><meta property="og:url" content="https://www.fontanka.ru/2021/10/08/70181921/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/10/08/70181921/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-10-08"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1417"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/context.js"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script async src="https://cdn.afp.ai/ssp/sdk.js"></script><script async src="https://cdn.afp.ai/ssp/sdk_review.js"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=29"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.c03c735.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.d2ab4f3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.0881a26.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.b44601d.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.3445dd4.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.92d9313.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.b8d3f53.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.d7c8f34.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.0d889d2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5adaae3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.f80e942.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.cf79870.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.78aee5e.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.0def915.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.b842983.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.9717c13.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.c44ec56.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.b5c517d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.409340d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.8331aa6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.49434ff.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.8bfce85.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.18fb5e8.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.342a013.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.ce82646.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.25c3e22.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.b0dd3d1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.b1582b4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.f35f8d3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.a481ec3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.0e75cc9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.9b826bc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.3922d28.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.b2b77d8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.3596c35.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.f80d01c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.550b560.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.da5a9cb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.2bf180c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.3ac631d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.d06cd2d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.71f2cc3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.73c9f1f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.c89d2b9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.2e85ee1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.c558043.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.d3f1d1d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.757a08b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.f903f47.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.1963cc8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.bf335ea.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.966be84.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.927fb5e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.10788c0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.7c065ab.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.5bebd16.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.53ba868.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.c0a9088.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.45966c4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.f3187c9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.750bf48.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.b4a985b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.6fe765f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.a0ac611.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.8618229.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.817000d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.191ff86.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.e73fe31.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.9c78362.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.8f81064.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.97a8418.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.f552ac8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.1e271af.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.78c0157.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.9675fc1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.029e238.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.a28438b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.bf565c4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.130e6af.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.769b83c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.092b9bb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.26855ea.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.925155e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.6d70c8f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.015f557.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.72a334a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.ad94f5f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.3202736.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.e6793ee.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.3a8a42e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.330b8f4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.a536c35.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.ec24156.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.ae06fe2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.8b1848b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.3a9598f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.97dfd58.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 e598216e:0 0161f074:0 6d68fce7:0 96e30a5a:0 6ad8809c:0 7e736fc7:0 ad3ecffa:0 f9b71ba2:0 82c6fc72:0 b631ab50:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 23739e80:0 6d9f541d:0 31bf7d9e:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="ARz ARet"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'adpone', params: {'placementId': '12131210503018'}},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="ARz"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Ff"><div class="F3xj"><div class="ARz F3z F3ad"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="F3xl"><div><div class="IDad9"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IDdd IDaef IDd-"><span class="IDk3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="IDh">Авто</span><span class="IDaeh"><span class="IDfv"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="IDdd IDaef IDd-"><span class="IDk3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="IDh">Признание &amp; Влияние</span><span class="IDaeh"><span class="IDfv"></span></span></a><a href="https://guide-spb.fontanka.ru/" title="(от)Личный Питер" target="_blank" class="IDdd IDaef IDd-"><span class="IDk3" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3f0b4e28fb7afd6e2e2bd8d5ac1b1f2d0164de5f_20_20_c.jpg);"></span><span class="IDh">(от)Личный Питер</span><span class="IDaeh"><span class="IDfv"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="IDdd IDaef IDd-"><span class="IDk3" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/b6f5f170005c88cf883e4902e0d4a708097729b4_20_20_c.jpg);"></span><span class="IDh">Доктор Питер</span><span class="IDaeh"><span class="IDfv"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="IDdd IDaef IDd-"><span class="IDk3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="IDh">Афиша Plus</span><span class="IDaeh"><span class="IDfv"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="IDdd IDaef IDd-"><span class="IDk3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="IDh">ЗСД Фонтанка Фест</span><span class="IDaeh"><span class="IDfv"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="IDdd IDaef IDd-"><span class="IDk3" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3bcb92b6c5847710efd00d93429d65c30b8f1e64_20_20_c.jpg);"></span><span class="IDh">Фонтанка-SUP</span><span class="IDaeh"><span class="IDfv"></span></span></a></div></div></div><div class="F3db F3cf"><div class="F3xr"><div class="F3xt"><div class="AZf"><a href="https://www.fontanka.ru" class="AZdd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Pax AZfz">18+</div></div></div><div class="F3xv"><noindex><div class="IHaez IHaex"><div class="IHad5"><div class="D3sj"><button class="IHbh"><div class="IHk3"></div><span class="IHc-">Рубрики</span></button></div></div><div class="IHad7"><div class="D3sj D3sl"><button class="IHbh"><span class="IHaet">Х</span><span class="IHk3"></span><span class="IHc-">Рубрики</span></button></div></div><nav class="IHaev"><div class="IHf-"><ul class="IHaz"><li class="IHa3"><a href="/spb/" title="Город" class="IHdd">Город</a></li><li class="IHa3"><a href="/incidents/" title="Проиcшествия" class="IHdd">Проиcшествия</a></li><li class="IHa3"><a href="/politic/" title="Власть" class="IHdd">Власть</a></li><li class="IHa3"><a href="/society/" title="Общество" class="IHdd">Общество</a></li><li class="IHa3"><a href="/stroy/" title="Строительство" class="IHdd">Строительство</a></li><li class="IHa3"><a href="/finances/" title="Финансы" class="IHdd">Финансы</a></li><li class="IHa3"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IHdd">Афиша+</a></li><li class="IHa3"><a href="/business/" title="Бизнес" class="IHdd">Бизнес</a></li><li class="IHa3"><a href="/zhkh/" title="ЖКХ" class="IHdd">ЖКХ</a></li><li class="IHa3"><a href="/realty/" title="Недвижимость" class="IHdd">Недвижимость</a></li><li class="IHa3"><a href="/turizm/" title="Туризм" class="IHdd">Туризм</a></li><li class="IHa3"><a href="/sport/" title="Спорт" class="IHdd">Спорт</a></li><li class="IHa3"><a href="/auto/" title="Авто" class="IHdd">Авто</a></li><li class="IHa3"><a href="/tech/" title="Технологии" class="IHdd">Технологии</a></li><li class="IHa3"><a href="/fontanka_fi/" title="Финляндия" class="IHdd">Финляндия</a></li><li class="IHa3"><a href="/charity/" title="Доброе дело" class="IHdd">Доброе дело</a></li><li class="IHa3"><a href="/format/guides/" title="Гиды" class="IHdd">Гиды</a></li><li class="IHa3"><a href="/mention/" title="Особое мнение" class="IHdd">Особое мнение</a></li><li class="IHa3"><a href="/witness/" title="Фото" class="IHdd">Фото</a></li><li class="IHa3"><a href="/video/" title="Видео" class="IHdd">Видео</a></li><li class="IHa3"><a href="/family/" title="Образ жизни" class="IHdd">Образ жизни</a></li><li class="IHa3"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IHdd">Викторины «Фонтанки»</a></li><li class="IHa3"><a href="/format/podcasts/" title="Подкасты" class="IHdd">Подкасты</a></li><li class="IHa3"><a href="/theme/sup/" title="ФОНТАНКА-SUP" class="IHdd">ФОНТАНКА-SUP</a></li></ul><span class="IHqp">x</span></div></nav></div></noindex><div><div class="IBad5"><div class="D3sj"><a href="/projects" class="IBad3"><span class="IBk3"></span><span class="IBh">Проекты</span></a></div></div><div class="IBad7"><div class="D3sj D3sl"><a href="/projects" class="IBad3"><span class="IBk3"></span><span class="IBh">Проекты</span></a></div></div></div><div class="IJae3"><div><div class="IJad5"><div class="D3sj"><button class="IJae5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="IJad7"><div class="D3sj D3sl"><button class="IJae5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="IJf-"><form method="get" action="/cgi-bin/search.scgi" class="IJv5"><div class="IJae7"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="IJrp"><button type="submit" class="IJabj"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="IJae9"><div class="D3sj"><a href="/cgi-bin/search.scgi" class="IJae-">Расширенный поиск</a></div></div></form><div class="IJafb"><div class="D3sj"><button type="button" class="IJbj">X</button></div></div><div class="IJafb IJad7"><div class="D3sj D3sn"><button type="button" class="IJbj">X</button></div></div></div></div></div></div></div><div class="F3db F3ld"><div class="F3xx"><div><div class="FVw9"><div class="D3sj D3sb"><button class="FVw-"><span class="FVk3"></span><span class="FVh"><span>Пришлите</span><span>&nbsp;</span><span class="FVxb">свою</span><span class="FVxb">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="F3lh"><div class="H5b5 F3xz"><a href="/weather.html" class="H5dd"><span class="H5dn">Погода</span><div class="H5f"><span class="H5h">+13&deg;C</span><span class="H5adn">/</span><span class="H5h">Завтра: +10</span></div></a></div><div class="H3adh F3xz"><a href="/currency.html" class="H3dd"><span class="H3a3 H3adj">72.29р</span><span class="H3a3 H3adl">83.61р</span></a></div><div class="ANej F3xz F3ej"><span class="ANa3 ANel"></span><span class="ANa3"></span></div></div></div></div><noindex><div class="H1acv"><div class="H1acx H1c5 H1ac5"><a href="/2021/08/05/70062827/" title="Карта пунктов вакцинации" class="H1dd H1adb H1d-"><span class="H1h">Карта пунктов вакцинации</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="H1dd H1adb H1d-"><span class="H1h">Главные новости о COVID-19</span></a><a href="/elect" title="Выборы 2021" class="H1dd H1add H1d-"><span class="H1h">Выборы 2021</span></a><a href="/family/" title="Образ жизни" class="H1dd H1adb H1d-"><span class="H1h">Образ жизни</span></a><a href="https://calendar.fontanka.ru/" title="Афиша «Фонтанки»" class="H1dd H1adb H1d-"><span class="H1h">Афиша «Фонтанки»</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="H1dd H1adb H1d-"><span class="H1h">Промышленный Петербург</span></a></div></div></noindex><div></div><div class="ARz"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ARz"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Fj"><aside class="FXl Fl"><noindex><div class="H9adr FXjz"><h2 class="H9ah">Новость часа</h2><div class="H9g1"><div class="H9adt"><div class="H9el">15:08</div><div class="H9adv"></div></div><a href="/2021/10/08/70182170/" class="H9dn">Пользователи «ВКонтакте» жалуются, что соцсеть «досрочно ушла на выходные». В компании уверяют, что проблемы незначительны</a></div></div></noindex><noindex class="FXmf FXjz"><div class="FZmf"><div class="FZah"><div class="FZj3"><div class="FZj9 FZfj">ВСЕ</div><div class="FZj9 FZkf">СПБ</div></div><a href="/24hours.html" class="FZxd">За 24 часа</a></div><div class="FZg1"><div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">15:08</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70182170/" target="_self" class="GLdd">Пользователи «ВКонтакте» жалуются, что соцсеть «досрочно ушла на выходные». В компании уверяют, что проблемы незначительны</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">15:03</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70182158/" target="_self" class="GLdd">Сквер со светильниками-зебрами на Карповке закончат мостить через несколько дней</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:57</span></div><div class="GLk1"><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70182146/" target="_self" class="GLdd">Москвич, избитый в метро выходцами с Кавказа, получит 2 млн рублей</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:53</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70182125/" target="_self" class="GLdd">Умрешь — начнешь опять сначала: коронавирус, очередь из скорых, больницы выпиской живут</a></div><div class="ARz F7z"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:51</span></div><div class="GLk1"><i class="GLk3 GLk7"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70182095/" target="_self" class="GLdd">Путин: Нельзя терять в ДТП столько людей, как на войне</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:47</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70182092/" target="_self" class="GLdd">Вице-президента крупнейшей девелоперской компании России задержали. И уже привезли в суд</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:43</span></div><div class="GLk1"><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70182068/" target="_self" class="GLdd">Чижик-Пыжик, где ты был? Знаменитая птичка расскажет детям о Петербурге в стихах</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:37</span></div><div class="GLk1"><i class="GLk3 GLk7"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181936/" target="_self" class="GLdd">«Вызовем родителей, и я тебе набью морду». В Краснодаре учительница пригрозила школьнице физической расправой</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:34</span></div><div class="GLk1"><i class="GLk3 GLk7"></i><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70182011/" target="_self" class="GLdd">«Ваш папа не всегда оправдывал наши ожидания». Дочь Аршавина затроллили на телешоу «Новые танцы»</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:30</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="https://doctorpiter.ru/articles/684350/" target="_self" class="GLdd">Эндокринолог объясняет, почему у женщин на лице растут усики</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:27</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70182044/" target="_self" class="GLdd">Автомобиль Смольного попал в ДТП у моста Александра Невского</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:25</span></div><div class="GLk1"><i class="GLk3 GLk7"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70182038/" target="_self" class="GLdd">«Авторитетов нет — хоть римский папа!» ДДТ выложили фрагмент нового шоу</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:20</span></div><div class="GLk1"><i class="GLk3 GLk7"></i><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181999/" target="_self" class="GLdd">Автомобилист заснял наглядную иллюстрацию к статистике об остановках на КАД</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:18</span></div><div class="GLk1"><i class="GLk3 GLk7"></i><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181921/" target="_self" class="GLdd">На «Скандинавии» тихо открыли новый 6-полосный участок</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:16</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70182029/" target="_self" class="GLdd">6000 жителей Петербурга лежат в больницах с коронавирусом, а еще 28 тысяч лечатся по домам</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:15</span></div><div class="GLk1"><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181978/" target="_self" class="GLdd">Лауреат Муратов. Как Россия отреагировала на решение Нобелевского комитета</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:13</span></div><div class="GLk1"><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70182020/" target="_self" class="GLdd">Неизвестный мужчина трижды ударил ножом лабрадора в центре Петербурга</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:10</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70182008/" target="_self" class="GLdd">Минздрав: Ситуация с пандемией крайне напряженная и продолжает ухудшаться</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">14:03</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181969/" target="_self" class="GLdd">Около сотни человек погибли в результате мощного взрыва в шиитской мечети Афганистана</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:57</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181951/" target="_self" class="GLdd">Петербургского реставратора объявила в розыск дочь, вернувшаяся из отпуска. Он уехал в Москву с иконой и пропал</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:55</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181954/" target="_self" class="GLdd">МИД России анонсировал изменения правил въезда и выезда из страны</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:51</span></div><div class="GLk1"><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181930/" target="_self" class="GLdd">Вандалы «почистили зубы» петербургским львам</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:46</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181933/" target="_self" class="GLdd">Нобелевский комитет о Муратове: «Защищал свободу слова во всё более ухудшающихся обстоятельствах»</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:40</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181834/" target="_self" class="GLdd">Уроженец Латвии переходил проспект Энгельса в неположенном месте и оказался в больнице</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:34</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181885/" target="_self" class="GLdd">Спорт плюс тревожность. Британская певица Адель раскрыла секрет своего стремительного похудения</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:31</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="https://doctorpiter.ru/articles/684672/" target="_self" class="GLdd">Состояние Ларисы Гузеевой ухудшилось, поражение легких достигло 65%</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:25</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181894/" target="_self" class="GLdd">Часть Нобелевской премии Муратов отдаст на лечение детей</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:23</span></div><div class="GLk1"><i class="GLk3 GLk7"></i><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181864/" target="_self" class="GLdd">Из-под рухнувшего дома в Батуми люди пишут и звонят. Спасение ребёнка встречали овациями</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:18</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181861/" target="_self" class="GLdd">ЦБ просит банки рассказать о борьбе с подозрительными переводами с карты на карту</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:13</span></div><div class="GLk1"><i class="GLk3 GLk7"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181849/" target="_self" class="GLdd">Сотрудников полиции задержали за незаконный оборот оружия и боеприпасов</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:10</span></div><div class="GLk1"><i class="GLk3 GLk7"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181768/" target="_self" class="GLdd">Солист Depeche Mode выложил видео на первый сингл с нового сольного альбома. И это легендарное место</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:05</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181717/" target="_self" class="GLdd">Правительство РФ одобрило увеличение стоимости капремонта. Повышение составит не более чем 25%</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">13:02</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181804/" target="_self" class="GLdd">Кто такой Дмитрий Муратов, который получил Нобелевскую премию мира</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:59</span></div><div class="GLk1"><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181738/" target="_self" class="GLdd">«Копейка» в Москве сбила трёх студенток на тротуаре. Водитель без прав и путает педали</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:55</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181795/" target="_self" class="GLdd">Песков рассказал, как прошёл день рождения Путина</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:51</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181765/" target="_self" class="GLdd">«Неважно, какой они национальности». Песков высказался об уроженцах Дагестана, избивших москвича в метро</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:45</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="https://doctorpiter.ru/articles/684657/" target="_self" class="GLdd">В Университете Чикаго назвали причины, почему нельзя пропускать завтрак</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:44</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="https://www.fontanka.ru/2021/08/31/70109498/" target="_self" class="GLdd">Наш проект: Замучить в камере. Где проверить свое оборудование на прочность в Петербурге?</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:40</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181735/" target="_self" class="GLdd">Теннисисту Энди Маррею вернули украденное обручальное кольцо</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:34</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181726/" target="_self" class="GLdd">Главред «Новой» о Нобелевке: Видел звонок из Норвегии, но посчитал это нежелательным звонком</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:30</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181705/" target="_self" class="GLdd">Минэкономразвития: Непродовольственные товары к концу года подорожают на 7,2%, продукты — на 5,3%</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:25</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181687/" target="_self" class="GLdd">Бастрыкин поручил вернуть и отремонтировать «десятку» орчанина, которую угнал обвиняемый в убийстве студенток</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:20</span></div><div class="GLk1"><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181666/" target="_self" class="GLdd">Автомобиль начальника таможенного отделения при обгоне насмерть сбил велосипедиста под Выборгом</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:15</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181681/" target="_self" class="GLdd">Назван город в Италии, где пройдет «Евровидение» в 2022 году</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:14</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="https://www.fontanka.ru/2021/09/27/70153355/" target="_self" class="GLdd">Наш проект: Первый в мире. Как петербуржец проплыл два километра «на одной руке»</a></div></div><div class="F7x7"><div class="GLa3 GLlf"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:14</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181675/" target="_self" class="GLdd">Нобелевскую премию мира вручили российскому журналисту</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:10</span></div><div class="GLk1"><i class="GLk3 GLk7"></i><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181660/" target="_self" class="GLdd">Пожар на Маршала Казакова оказался нестандартным. На кадрах очевидцев — лобовое ДТП, мятое железо и одинокая покрышка</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:06</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181657/" target="_self" class="GLdd">Инфантильный рукоблуд напугал петербургскую школьницу в маршрутке, а агрессивный бежал за женщиной по парку в расстегнутых штанах</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">12:00</span></div><div class="GLk1"><i class="GLk3 GLk7"></i><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181600/" target="_self" class="GLdd">Под Петербургом опять сожгли колбасу. 4 центнера продукции ввезли в Россию незаконно</a></div></div><div class="F7x7"><div class="GLa3 GLlf"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">11:58</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181645/" target="_self" class="GLdd">Суточная заболеваемость ковидом растет в Петербурге четыре дня подряд. К выходным подходим с показателем выше 2500</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">11:54</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181633/" target="_self" class="GLdd">Россиянин подобрал «бесхозные» люксовые часы на пункте досмотра в Пулково. Теперь ему грозит лишение свободы</a></div></div><div class="F7x7"><div class="GLa3 GLlf"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">11:48</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181624/" target="_self" class="GLdd">Число погибших от COVID-19 за сутки установило новый рекорд</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">11:36</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181573/" target="_self" class="GLdd">KIA на Ленсовета сбил 10-летнюю девочку, переезжавшую дорогу на самокате на зеленый</a></div></div><div class="F7x7"><div class="GLa3 GLlf"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">11:25</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181555/" target="_self" class="GLdd">В центре Петербурга парковка снова стала бесплатной. Спонсор хорошего настроения горожан — Центробанк</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">11:16</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="https://doctorpiter.ru/articles/684532/" target="_self" class="GLdd">Ученые США выяснили, что ковид бьёт по мужскому сердцу даже спустя год после болезни</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">11:10</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181516/" target="_self" class="GLdd">Первый шаг сделан. Российский Минздрав направил в ЕС документы для взаимного признания ковид-паспортов</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">11:00</span></div><div class="GLk1"><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181501/" target="_self" class="GLdd">В ДТП с автобусом и автопогрузчиком в Воронежской области пострадали шестеро детей</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">10:54</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181396/" target="_self" class="GLdd">Авария с «Порше» в Павловске стала смертельной, еще один пострадавший в больнице</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">10:48</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181405/" target="_self" class="GLdd">Посол ЕС в РФ: Россия не подготовила документы для взаимного признания COVID-паспортов</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">10:48</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181402/" target="_self" class="GLdd">Житель юга Петербурга не дошел до дома из-за чесавшихся по ружью рук. Минуя квартиру, он уехал в отдел полиции</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">10:40</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181366/" target="_self" class="GLdd">В Петербурге полиция прикрыла очередной магазин наркотиков из даркнета, задержала организатора и опустошила склад</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">10:33</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181336/" target="_self" class="GLdd">Эксперты назвали слова, указывающие, что с вами говорит телефонный мошенник</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">10:26</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181351/" target="_self" class="GLdd">Коронавирус добрался и до Шпицбергена. Первым заболевшим стал россиянин</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">10:22</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181342/" target="_self" class="GLdd">Число погибших от суррогатного алкоголя в Оренбургской области возросло до 17</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">10:17</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181333/" target="_self" class="GLdd">Петербуржец дорого заплатит за оправдание расстрела мусульман в Новой Зеландии</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">10:06</span></div><div class="GLk1"><i class="GLk3 GLk7"></i><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181303/" target="_self" class="GLdd">Жители Маршала Казакова завтракали с видом на полыхающие машины</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">09:52</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="https://doctorpiter.ru/articles/684450/" target="_self" class="GLdd">Эмфизема, рак и еще три заболевания легких, которые протекают бессимптомно</a></div></div><div class="F7x7"><div class="GLa3 GLlf"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">09:40</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181231/" target="_self" class="GLdd">Обнаженную женщину нашли в квартире в Шушарах мертвой после того, как с балкона выпрыгнул мужчина</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">09:33</span></div><div class="GLk1"><i class="GLk3 GLk5"></i></div><div class="GLy-"></div></div><a href="/2021/10/08/70181225/" target="_self" class="GLdd">В Кронштадте поймали самого отчаянного мигранта планеты из мира рыб. Прожив жизнь, он плывёт в Саргассово море</a></div></div><div class="F7x7"><div class="GLa3"><div class="GLah"><div class="GLel"><span class="GLkz"></span><span class="GLy9">09:14</span></div><div class="GLk1"></div><div class="GLy-"></div></div><a href="/2021/10/08/70181129/" target="_self" class="GLdd">В Екатеринбурге проверили школы после паники в родительских чатах</a></div></div></div></div><div class="FZxf"><a href="/24hours_news.html" title="" class="D1bh D1f5 D1r- FZr7">Предыдущие новости</a><a href="/arc/all.html" title="" class="D1bh D1f5 D1r- FZr7">Архив материалов</a></div></div></noindex><div class="ARz FXjz FXad"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Fn"><section class="Fr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="C-p3"><meta itemprop="identifier" content="70181921"><div data-io-article-url=""><div class="C9pf"><div class="C9kr"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/auto/" title="Авто" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="C9lb">Авто</h4><meta itemprop="position" content="1"></a><a href="/gorod/" title="Город" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="C9lb">Город</h4><meta itemprop="position" content="2"></a></div></div><h1 class="C9ah"><p itemprop="http://schema.org/headline">На «Скандинавии» тихо открыли новый 6-полосный участок</p></h1><div class="C9p1"><p>Участок отвечает всем требованиям безопасности, подчёркивают дорожники. </p></div><div class="C9pp"><div class="C9pt"><div class="C9pv"><span itemprop="datePublished" class="C9hh">08.10.2021 14:18</span></div><a href="/2021/10/08/70181921/all.comments.html/" class="C9px">1</a></div><div class="BLip C9bn"><script data-voiced="player"></script></div><div class="C9pz"><a href="/2021/10/08/70181921/print.html">Печать</a></div></div></div><section itemprop="articleBody"><div class="DHdb"><div class="DHa3"><div id="images_0"><figure class="FNi3 FNa1 FFvz FFdf"><picture data-flickity-lazyload="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c023d0196bf_1280_960.jpg" class="Lav FNpb"><source srcset="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c023d0196bf_1280_960.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c023d0196bf_1280_960.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c023d0196bf_1280_960.jpg" alt="автор фото Денис Лебедев / «Фонтанка.ру»" class="FNdf"></picture><figcaption class="FNi5"><span class="FNgt">автор фото Денис Лебедев / «Фонтанка.ру»</span></figcaption><div class="FFv9"><i class="FFk3"></i></div></figure></div><div class="DHqz"><div class="A5gp A5f-"><span class="A5gt"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/share-orange.4a76345.svg" alt="Поделиться">Поделиться</span><div class="A5gb A5gf A5gr"><ul class="A5gj" style="width:184px;"><li style="margin-right:8px;"><button type="button" class="D5sp A5gl A5a7" style="width:40px;height:40px;"></button></li><li style="margin-right:8px;"><button type="button" class="D5sp A5gl A5a5" style="width:40px;height:40px;"></button></li><li style="margin-right:8px;"><button type="button" class="D5sp A5gl A5a-" style="width:40px;height:40px;"></button></li><li style="margin-right:0px;"><button type="button" class="D5sp A5gl A5a9" style="width:40px;height:40px;"></button></li></ul></div></div></div></div><div class="E9h DHa3"><p>На трассе «Скандинавия» после капремонта открылся участок трассы за Огоньками, пока неофициально. Корреспонденту «Фонтанки» удалось прокатиться по нему 8 октября.<br /></p><p>Полностью пустили движение на 5-километровом отрезке, в целом готовыми выглядят километров 10. А дальше, как и раньше, поток пускают по встречной полосе. На подъездах к развязке на Цвелодубово продолжаются строительные работы.<br /></p></div><div class="E5vr DHa3"><p class="E5gt">автор видео Денис Лебедев / «Фонтанка.ру»</p><div class="E5vd"><video poster="https://static.ngs.ru/news/2021/preview/e06e13640ee5e0f136dd706c6c6320db0a875d9b_854_480.jpeg" playsinline="true" controls="controls"><source src="https://static.ngs.ru/news/2021/videos/e06e13640ee5e0f136dd706c6c6320db_480p.mp4" type="video/mp4"></video></div></div><div class="E9h DHa3"><p>В пресс-службе ФКУ Упрдор «Северо-Запад» «Фонтанке» подтвердили, что в связи с технической необходимостью на участке с 65-го по 71-й километр движение открыто по шести полосам. В штатном режиме на всём протяжении (65–80-й км) планируется пустить движение в конце октября. «Участок отвечает требованиям безопасности», — подчеркнули в пресс-службе учреждения.<br /></p></div><div><div class="ARz DHqv DHad"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ARz DHqv DHad DHq1"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="CXd-"><div class="CXcf"><figure class="FNi3 FNwp"><picture data-flickity-lazyload="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c023d0196bf_1280_960.jpg" class="Lav FNpb"><source srcset="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c023d0196bf_1280_960.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c023d0196bf_1280_960.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2021/99/preview/8da57b2aeab61647294e5353091f22c023d0196bf_1280_960.jpg" alt="автор фото Денис Лебедев / «Фонтанка.ру»" class="FNdf FNwr"></picture><figcaption class="FNi5"><span class="FNgt">автор фото Денис Лебедев / «Фонтанка.ру»</span></figcaption></figure></div></div></div></section><div></div></div></article><div class="DRrr"><div class="DPrr"><div class="DPqv"><h4 class="DPah">ПОДЕЛИТЬСЯ</h4><ul class="Raz"><li data-rg-name="vk" class="Ra3 Ra5"></li><li data-rg-name="fb" class="Ra3 Ra7"></li><li data-rg-name="lj" class="Ra3 Ra9"></li><li data-rg-name="twi" class="Ra3 Ra-"></li></ul></div><div class="DPqv"><h4 class="DPah">ПРИСОЕДИНИТЬСЯ</h4><div><p class="DPrt">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="DPaz"><li class="DPg7"><a href="https://instagram.com/fontankaru?from=news_share" target="_blank">Instagram</a></li><li class="DPg7"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="DPg7"><a href="https://www.facebook.com/fontanka.ru?from=news_share" target="_blank">Facebook</a></li></ul></div></div></div><div></div><div class="DRrv"><p class="DFqn"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="ARz DRz DRad"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="DJpx"><h3 class="DJah">Комментарии (1)</h3><div><div class="DJq3 DJq5"><div id="70495375" data-test="comment" class="F-x-"><div class="B9lh F-yb"><div class="B9lj"><div class="B9ll"><a href="/users/257964341/"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B9lp"></a><div class="B9ln"><a href="/users/257964341/" data-test="comment-user-nick" class="B9lr">HomerMP</a><a href="/users/257964341/" class="B9hh"><time datetime="08 Окт 2021 в 15:08">08 Окт 2021 в 15:08</time></a></div></div><div class="B9lt"><time datetime="08 Окт 2021 в 15:08" class="B9hh">08 Окт 2021 в 15:08</time></div></div></div><div class="F-hl">Если начать прокладывать провода под землей, а не тянуть их между столбами, то на эту дорогу немедленно выскочат солдаты НАТО.</div></div><hr class="F-yh F-yj"><div class="F-yd"><div class="vue-portal-target"></div></div></div><div class="DJq7"><a href="/2021/10/08/70181921/all.comments.html/" target="_self" data-rg-name="comment_read" class="D7sr DJbh">читать все комментарии</a><a href="/2021/10/08/70181921/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="D7sr DJbh DJq9">добавить комментарий</a><a href="/2021/10/08/70181921/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="D7sr DJq-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="DLrf"><div class="DLqv DLrh"><noindex><div>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></noindex></div><div class="DLqv DLrn"></div><div class="DLrj DLqv"><div class="ARz"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ARz"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ARz DLqv DLz DLad"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><h3 class="DLrl">Наши партнёры</h3><h4 class="DLah">Lentainform</h4><div class="DLqv DLrh">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></noindex></div></div></section><aside class="F1p Fp"><div class="GZz7 F1jz"><div class="GZkr"><h3 class="GZah"><a href="/__business_news" class="GZd3">Новости компаний</a></h3><div class="GZwj"><button class="GZz9 GZbn">&lt;</button><button class="GZz9">&gt;</button></div></div><div class="GZzz"><div class="BVjx"><div class="HNar"><div class="GBa3"><div class="GBg3"><a href="/2021/09/30/70166618/" title="ВАГНЕР представили абсолютно новый Volkswagen Taos" class="GByl"><div class="GBv3" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/5a73cce4d67dc4542fb349c06154cbfb04cc3cc9_84_64_c.jpg);"></div></a><div class="GBk-"><time class="GBel">30.09.2021 17:30</time><div class="GByn"><a href="/2021/09/30/70166618/" title="ВАГНЕР представили абсолютно новый Volkswagen Taos" class="GBdd GByp">ВАГНЕР представили абсолютно новый Volkswagen Taos</a></div></div></div><a href="/2021/09/30/70166618/" class="GByr"><p>26 сентября в Центре перемещений во времени KOD прошла презентация нового Volkswagen Taos <br /></p></a></div></div><div class="HNar"><div class="GBa3"><div class="GBg3"><a href="/2021/09/30/70166723/" title="ŠKODA ВАГНЕР: За что петербуржцы любят RAPID" class="GByl"><div class="GBv3" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/e6a4ee2a511621ddeafb34a7418e8d2100992ace_84_64_c.jpg);"></div></a><div class="GBk-"><time class="GBel">30.09.2021 16:56</time><div class="GByn"><a href="/2021/09/30/70166723/" title="ŠKODA ВАГНЕР: За что петербуржцы любят RAPID" class="GBdd GByp">ŠKODA ВАГНЕР: За что петербуржцы любят RAPID</a></div></div></div><a href="/2021/09/30/70166723/" class="GByr"><p>В августе на калужском заводе VOLKSWAGEN Group Rus был выпущен 250-тысячный ŠKODA RAPID. Юбилейный экземпляр RAPID в версии Hockey Edition исполнен в красном цвете Ruby Red металлик.<br /></p></a></div></div><div class="HNar"><div class="GBa3"><div class="GBg3"><a href="/2021/09/23/70153226/" title="Представители бренда «Таксовичкоф» признаны лучшими водителями такси в Петербурге" class="GByl"><div class="GBv3" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/138b872dfd0c13bc0886cfeda8f322d201eaace4_84_64_c.jpg);"></div></a><div class="GBk-"><time class="GBel">23.09.2021 16:18</time><div class="GByn"><a href="/2021/09/23/70153226/" title="Представители бренда «Таксовичкоф» признаны лучшими водителями такси в Петербурге" class="GBdd GByp">Представители бренда «Таксовичкоф» признаны лучшими водителями такси в Петербурге</a></div></div></div><a href="/2021/09/23/70153226/" class="GByr"><p>Водители такси, работающие под брендом «Таксовичкоф», Олег Махматов и Денис Щедрин завоевали первое и второе место на конкурсе «Лучший водитель такси в России» на региональном этапе.<b class="_"> </b><br /></p></a></div></div></div></div></div><div class="ARz F1jz F1z F1ad"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ARz F1jz F1z F1ad"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="H7adp F1jz"><h2 class="H7ah">Материалы рубрики</h2><ul class="H7az"><li class="H7a3"><a href="/2021/10/08/70181921/" class="H7dd">На «Скандинавии» тихо открыли новый 6-полосный участок</a></li><li class="H7a3"><a href="/2021/10/06/70177889/" class="H7dd">Через приложение «Госуслуги Авто» теперь можно проверить историю автомобиля</a></li><li class="H7a3"><a href="https://www.fontanka.ru/longreads/70175804/" class="H7dd">Дорога роста. Как маленький бизнес из Петербурга стал логистическим гигантом</a></li><li class="H7a3"><a href="/2021/10/05/70175081/" class="H7dd">Треть всех электрокаров в России приходится на три региона. Петербург не вошел даже в пятерку</a></li><li class="H7a3"><a href="https://www.fontanka.ru/longreads/70160765/" class="H7dd">Наш проект: Мы с Парфёновской. Новую улицу в центре Петербурга построили за полтора года</a></li><li class="H7a3"><a href="/2021/10/04/70172612/" class="H7dd">Обухово встало в «огромных пробках» из-за ремонта дороги в районе КАД</a></li><li class="H7a3"><a href="/2021/10/03/70171742/" class="H7dd">Хорошая погода вернула на дороги летние пробки. На въездах в Петербург — коллапс</a></li><li class="H7a3"><a href="/2021/10/01/70169306/" class="H7dd">Более миллиона раз петербургские водители нарушили ПДД под камерами за сентябрь</a></li><li class="H7a3"><a href="/2021/10/01/70161215/" class="H7dd">Кофейный Петербург. Как пили кофе в Северной столице</a></li><li class="H7a3"><a href="/2021/09/29/70164032/" class="H7dd">Каждый пятнадцатый — на штрафстоянку. Комтранс рассказал, сколько машин эвакуировал за неправильную парковку</a></li></ul></div></noindex><div class="ARz F1jz F1z F1ad"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ARz F1jz F1z F1ad"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ft"><div class="HBaa7 Fv"><div class="HBkr"><button class="HBz3"><span>‹</span></button><a href="/pressrelease/" class="HBd3"><h3 class="HBah">Новости компаний</h3></a><button class="HBz1"><span>›</span></button></div></div><div class="ARz Fv Fad Fab"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="FTup"><div class="FTw3"><div class="A-g3"><div class="A-g5"><h3 class="A-dn">Информация</h3><ul class="A-az"><li class="A-g7"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A-dd">О сайте</a></li><li class="A-g7"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A-dd">Контакты</a></li><li class="A-g7"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A-dd">Реклама</a></li><li class="A-g-"></li><li class="A-g7"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A-dd">Пользовательское соглашение</a></li><li class="A-g7"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A-dd">Политика конфиденциальности</a></li><li class="A-g7"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A-dd">Правила использования материалов сайта</a></li></ul></div><div class="A-g5"><h3 class="A-dn">Рубрики</h3><ul class="A-az"><li class="A-g7"><a href="/spb/" target="_blank" class="A-dd">Город</a></li><li class="A-g7"><a href="/politic/" target="_blank" class="A-dd">Власть</a></li><li class="A-g7"><a href="/business/" target="_blank" class="A-dd">Бизнес</a></li><li class="A-g7"><a href="/society/" target="_blank" class="A-dd">Общество</a></li><li class="A-g7"><a href="/incidents/" target="_blank" class="A-dd">Проиcшествия</a></li><li class="A-g7"><a href="/stroy/" target="_blank" class="A-dd">Строительство</a></li><li class="A-g7"><a href="/sport/" target="_blank" class="A-dd">Спорт</a></li><li class="A-g7"><a href="/bt/" target="_blank" class="A-dd">Бизнес-трибуна</a></li><li class="A-g7"><a href="https://calendar.fontanka.ru/" target="_blank" class="A-dd">Афиша+</a></li><li class="A-g7"><a href="/turizm/" target="_blank" class="A-dd">Туризм</a></li><li class="A-g7"><a href="/24hours.html" target="_blank" class="A-dd">24 часа</a></li><li class="A-g7 A-g9"><a href="/fontanka.rss" target="_blank" class="A-dd">RSS</a></li></ul></div><div class="A-g5"><h3 class="A-dn">Проекты</h3><ul class="A-az"><li class="A-g7"><a href="/fproject/" target="_blank" class="A-dd">Фонтанка Pro</a></li><li class="A-g7"><a href="/media/" target="_blank" class="A-dd">Говорим и показываем</a></li><li class="A-g7"><a href="/best/" target="_blank" class="A-dd">Наша коллекция</a></li><li class="A-g7"><a href="/zsd_fest/" target="_blank" class="A-dd">ЗСД Фонтанка Фест</a></li><li class="A-g7"><a href="/theme/sup/" target="_blank" class="A-dd">Фонтанка-SUP</a></li><li class="A-g7"><a href="/theme/finnbusiness/" target="_blank" class="A-dd">Лидеры финского бизнеса</a></li><li class="A-g7"><a href="/theme/lahtacenter/" target="_blank" class="A-dd">Лахта центр</a></li><li class="A-g7"><a href="/ratings/" target="_blank" class="A-dd">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A-g7"><a href="/projects/" target="_blank" class="A-dd A-hb">Все проекты</a></li><li class="A-g-"></li><li class="A-g7"><a href="/subscription/" target="_blank" class="A-dd">Наша почтовая рассылка</a></li></ul></div><div class="A-g5"><h3 class="A-dn">Мы в соцсетях</h3><ul class="A-az"><li class="A-g7"><a href="https://vk.com/fontanka" target="_blank" class="A-dd">ВКонтакте</a></li><li class="A-g7"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A-dd">Facebook</a></li><li class="A-g7"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A-dd">Twitter</a></li><li class="A-g7"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A-dd">Instagram</a></li><li class="A-g7"><a href="https://telegram.me/fontankaspb" target="_blank" class="A-dd">Telegram</a></li><li class="A-g7"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A-dd">YouTube</a></li><li class="A-g7"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A-dd">Viber</a></li><li class="A-g7"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A-dd">Яндекс.Zen</a></li></ul></div></div></div><div class="FTw5"><div class="H-ot"><div class="H-adz"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="H-ad1"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="FTw7"><div class="IFaej"><div class="IFlf"><div class="IFael"><p>© 2000-2021 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Pax IFaen">18+</div><div class="IFaep"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IFaer"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IFaer"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IFaer"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IFaer"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IFaer"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IFaer"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IFaer"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IFaer"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IFld"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="ARz Fz Fad"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="ARz Fz Fad"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="AJd9 Fz"><div class="ARz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJeb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="AJbj"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.c03c735.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.d2ab4f3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.0881a26.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.b44601d.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.3445dd4.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.92d9313.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.b8d3f53.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.d7c8f34.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.0d889d2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5adaae3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.f80e942.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.cf79870.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.78aee5e.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>