<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>«Ефремов, на этап с вещами!» Миш, послушай, как это встретить - Общество - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="ефремов,этап,вещь,миша,послушать,встретить,Новости,Санкт-Петербург"><meta name="Description" content="С Ефремовым знаком лично. Зла не желаю. И этот текст можно считать открытой к нему просьбой. Миша, тебе теперь о зоне надо думать и больше не о чем."><link rel="canonical" href="https://www.fontanka.ru/2020/09/08/69460267/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/d7830d985d58030dc7dedb69e899a18c0f9964be_1000_666_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="общество" /><meta property="ajur:article:authors" content="Вышенков Евгений"/><meta property="ajur:article:rubrics" content="society"/><meta property="ajur:article:item_type" content="article"/><meta property="ajur:article:published_time" content="2020-09-08 05:07"/><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/d7830d985d58030dc7dedb69e899a18c0f9964be_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="«Ефремов, на этап с вещами!» Миш, послушай, как это встретить" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/d7830d985d58030dc7dedb69e899a18c0f9964be_640_480_c.jpg" /><meta name="relap-title" content="«Ефремов, на этап с вещами!» Миш, послушай, как это встретить" /><meta property="fnt:rubric" content="society" /><meta property="fnt:record-id" content="69460267" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/6c7fdf8e4eb9fe309b845c898034ad.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/6c7fdf8e4eb9fe309b845c898034ad.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/6c7fdf8e4eb9fe309b845c898034ad.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«Ефремов, на этап с вещами!» Миш, послушай, как это встретить"/><meta name="twitter:title" content="«Ефремов, на этап с вещами!» Миш, послушай, как это встретить"><meta property="og:description" content="С Ефремовым знаком лично. Зла не желаю. И этот текст можно считать открытой к нему просьбой. Миша, тебе теперь о зоне надо думать и больше не о чем."/><meta name="twitter:description" content="С Ефремовым знаком лично. Зла не желаю. И этот текст можно считать открытой к нему просьбой. Миша, тебе теперь о зоне надо думать и больше не о чем."><meta property="og:url" content="https://www.fontanka.ru/2020/09/08/69460267/"><meta name="twitter:url" content="https://www.fontanka.ru/2020/09/08/69460267/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2020-09-08"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="949"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=18"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.a333a69.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.e7a8727.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.e1c7a09.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.4023cb5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.ba08880.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.eb1e1f0.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.8d8baa2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.ca83dd5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.75283e3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.b42dc76.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.0665b60.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.699198f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.bb6f08b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.3bdfd60.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.89e6143.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.d0c1d0d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.8b7c9fe.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.5683a98.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.3646a39.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.3dfbdce.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.3c0821d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.c8149e1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.a63a13f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.ec7ef89.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.f4d4bec.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.82fda02.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.7ecdd86.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.78d50a4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.4bd8e2c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.59b575e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.0d2a4cc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.aa85b3e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.1d87ece.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.1ea462c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.f4ddec7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.907f6d5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.a744469.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.dc4ee87.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.209eb9f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.14e7749.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.6c5a90b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.db6f46b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.16ca5e0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.d7a4377.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.d3b969d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.f36093e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.a3a4640.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.761873e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.448f072.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.c87f28a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.fe008ea.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.666b677.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.9fca01c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.4ba561b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.b0af4ed.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.4f13255.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.ef6ba7d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.91d7d5b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.8ca5e3f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.1a97fb0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.60d04b9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.213aa10.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.291c1e0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.d5de5b3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.cc559f2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.234d581.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.dd9c752.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.6087032.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.4cb7cc2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.57311a2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.3a6a5cb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.99eef8e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.2c67618.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.bdff800.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.af2c3f6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.746bb8f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.d35884e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.cb1bf62.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.cbd3128.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.930b87e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.570c828.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.658cdc4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.7e8c458.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.ac718ae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.5200469.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.3baf0a8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.9650862.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.dfe8388.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.4a9c6da.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.47e84f4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.3451215.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.78da9b9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.c3f095a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.19bb0c0.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 6d68fce7:0 96e30a5a:0 f9b71ba2:0 b631ab50:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 0eab620a:0 55ab241f:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="AHd1"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<script>
if (window.innerWidth > 900) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

console.log('*** targeting data:', pageRubricTargetValue, pageFormatTargetValue, pageThemeTargetValue, articleIdTargetValue);

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/81006599/hmiru-fontanka/desktop/hb-top', [[970, 250], [1, 2], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [970, 90], [1264, 120], [1000, 250], [1000, 350], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/81006599/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/81006599/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/81006599/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="AHd1"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 300000
        }
      });
    }
</script>
</div><div class="Hf"><div class="IVabz"><div class="AHd1 IVd1"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/81006599/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="IVab1"><div><div class="ILaax"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="ILd5 ILaa5 ILfn"><span class="ILf1 ILsh"></span><span class="ILh">Авто</span><span class="ILabj"><span class="ILfh"></span></span></a><a href="https://www.fontanka.ru/longreads/69074716/" title="Фронтовой музей" target="_blank" class="ILd5 ILaa5 ILfn"><span class="ILf1 ILaa7"></span><span class="ILh">Фронтовой музей</span><span class="ILabj"><span class="ILfh"></span></span></a><a href="https://usvoih.fontanka.ru/" title="Покупаем у своих" target="_blank" class="ILd5 ILaa5 ILfn"><span class="ILf1 ILabh"></span><span class="ILh">Покупаем у своих</span><span class="ILabj"><span class="ILfh"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="ILd5 ILaa5 ILfn"><span class="ILf1 ILabf"></span><span class="ILh">Фонтанка-SUP</span><span class="ILabj"><span class="ILfh"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="ILd5 ILaa5 ILfn"><span class="ILf1 ILabd"></span><span class="ILh">ЗСД Фонтанка Фест</span><span class="ILabj"><span class="ILfh"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="ILd5 ILaa5 ILfn"><span class="ILf1 ILaa9"></span><span class="ILh">Доктор Питер</span><span class="ILabj"><span class="ILfh"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="ILd5 ILaa5 ILfn"><span class="ILf1 ILaa-"></span><span class="ILh">Афиша Plus</span><span class="ILabj"><span class="ILfh"></span></span></a></div></div></div><div class="IVdd IVbx"><div class="IVab7"><div class="IVab9"><div class="ANf"><a href="https://www.fontanka.ru" class="ANd5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo-20years.c7a3f31.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="ANeb">18+</div></div></div><div class="IVab-"><div class="IHaah IHaad"><div class="IHz7"><div class="E5th"><button class="IHah"><div class="IHf1"></div><span class="IHdb">Рубрики</span></button></div></div><div class="IHz9"><div class="E5th E5tj"><button class="IHah"><span class="IHz-">Х</span><span class="IHf1"></span><span class="IHdb">Рубрики</span></button></div></div><nav class="IHaab"><div class="IHaaf"><ul class="IHax"><li class="IHa1"><a href="/spb/" title="Город" class="IHd5">Город</a></li><li class="IHa1"><a href="/incidents/" title="Проиcшествия" class="IHd5">Проиcшествия</a></li><li class="IHa1"><a href="/politic/" title="Власть" class="IHd5">Власть</a></li><li class="IHa1"><a href="/society/" title="Общество" class="IHd5">Общество</a></li><li class="IHa1"><a href="/stroy/" title="Строительство" class="IHd5">Строительство</a></li><li class="IHa1"><a href="/finances/" title="Финансы" class="IHd5">Финансы</a></li><li class="IHa1"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IHd5">Афиша+</a></li><li class="IHa1"><a href="/business/" title="Бизнес" class="IHd5">Бизнес</a></li><li class="IHa1"><a href="/zhkh/" title="ЖКХ" class="IHd5">ЖКХ</a></li><li class="IHa1"><a href="/realty/" title="Недвижимость" class="IHd5">Недвижимость</a></li><li class="IHa1"><a href="/turizm/" title="Туризм" class="IHd5">Туризм</a></li><li class="IHa1"><a href="/sport/" title="Спорт" class="IHd5">Спорт</a></li><li class="IHa1"><a href="/auto/" title="Авто" class="IHd5">Авто</a></li><li class="IHa1"><a href="/tech/" title="Технологии" class="IHd5">Технологии</a></li><li class="IHa1"><a href="/fontanka_fi/" title="Финляндия" class="IHd5">Финляндия</a></li><li class="IHa1"><a href="/charity/" title="Доброе дело" class="IHd5">Доброе дело</a></li><li class="IHa1"><a href="/format/guides/" title="Гиды" class="IHd5">Гиды</a></li><li class="IHa1"><a href="/mention/" title="Особое мнение" class="IHd5">Особое мнение</a></li><li class="IHa1"><a href="/witness/" title="Фото" class="IHd5">Фото</a></li><li class="IHa1"><a href="/video/" title="Видео" class="IHd5">Видео</a></li><li class="IHa1"><a href="/family/" title="Образ жизни" class="IHd5">Образ жизни</a></li><li class="IHa1"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IHd5">Викторины «Фонтанки»</a></li><li class="IHa1"><a href="/format/podcasts/" title="Подкасты" class="IHd5">Подкасты</a></li><li class="IHa1"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="IHd5">ЗСД Фонтанка Фест</a></li></ul><span class="IHrf">x</span></div></nav></div><div><div class="IFz7"><div class="E5th"><a href="/projects" class="IFz5"><span class="IFf1"></span><span class="IFh">Проекты</span></a></div></div><div class="IFz9"><div class="E5th E5tj"><a href="/projects" class="IFz5"><span class="IFf1"></span><span class="IFh">Проекты</span></a></div></div></div><div class="IJaal"><div><div class="IJz7"><div class="E5th"><button class="IJaan"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="IJz9"><div class="E5th E5tj"><button class="IJaan"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="IJaaf"><form method="get" action="/cgi-bin/search.scgi" class="IJvt"><div class="IJaap"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="IJsl"><button type="submit" class="IJyp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="IJaar"><div class="E5th"><a href="/cgi-bin/search.scgi" class="IJaat">Расширенный поиск</a></div></div></form><div class="IJaav"><div class="E5th"><button type="button" class="IJdr">X</button></div></div><div class="IJaav IJz9"><div class="E5th E5tl"><button type="button" class="IJdr">X</button></div></div></div></div></div></div></div><div class="IVdd IVk-"><div class="IVacb"><div><div class="A1fx"><div class="E5th E5n1"><button class="A1fz"><span class="A1f1"></span><span class="A1h"><span>Пришлите</span><span>&nbsp;</span><span class="A1f3">свою</span><span class="A1f3">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="IVld"><div class="H-bl IVacd"><a href="/weather.html" class="H-d5"><span class="H-ct">Погода</span><div class="H-f"><span class="H-h">+17&deg;C</span><span class="H-zv">/</span><span class="H-h">Завтра: +15</span></div></a></div><div class="H9zp IVacd"><a href="/currency.html" class="H9d5"><span class="H9a1 H9zr">75.47р</span><span class="H9a1 H9zt">89.14р</span></a></div><div class="APed IVacd IVed"><span class="APa1 APef"></span><span class="APa1"></span></div></div></div></div><div class="BPi1"><div class="BPi3 BPcl BPi-"><a href="/theme/vuz2020" title="Подбираем вуз" class="BPd5 BPjh BPfn"><span class="BPh">Подбираем вуз</span></a><a href="https://liv.fontanka.ru" title="Рейтинг новостроек" class="BPd5 BPjh BPfn"><span class="BPh">Рейтинг новостроек</span></a><a href="/2020/05/13/69257518/" title="Помощь для бизнеса и граждан" class="BPd5 BPjh BPfn"><span class="BPh">Помощь для бизнеса и граждан</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="BPd5 BPjh BPfn"><span class="BPh">Главные новости о COVID-19</span></a></div></div><div></div><div class="AHd1"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHd1"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="INl Hl"><div class="IBzx INkf"><h2 class="IBab">Новость часа</h2><div class="IBpb"><div class="IBzz"><div class="IBef">17:10</div><div class="IBz1"></div></div><a href="/2020/09/08/69460287/" class="IBct">В Сбербанк на юго-западе Петербурга пришел мужчина с гранатой и запиской</a></div></div><div class="IThj INhj INkf"><div class="ITab"><div class="ITj9"><div class="ITkd ITe7">ВСЕ</div><div class="ITkd ITkn">СПБ</div></div><a href="/24hours.html" class="ITabv">За 24 часа</a></div><div class="ITpb"><div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:53</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="https://doctorpiter.ru/articles/26398/" target="_self" class="FXd5">Роспотребнадзор призвал россиян не паниковать из-за чумы в Монголии</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:53</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460355/" target="_self" class="FXd5">«Если сегодня Беларусь рухнет, следующая будет Россия». Лукашенко предупредил «старшего брата» Путина о влиянии США через Интернет</a></div><div class="FXa1 FXlb I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:47</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460361/" target="_self" class="FXd5">В Петербурге Сбербанк отказал налетчику с гранатой в бесплатном кредите</a></div><div class="I1acn"><div class="FXa1"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:42</span></div><div class="FXkz"><i class="FXf1 FXk3"></i><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69460303/" target="_self" class="FXd5">Спонсоры платят Загитовой миллионы, но она уже закончила с фигурным катанием</a></div><div class="AHd1 I1d1"><div id="div-gpt-ad-vb-top-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="FXa1 FXlb I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:41</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460301/" target="_self" class="FXd5">Россиянам могут разрешить въезд в Финляндию при наличии отрицательного теста на COVID-19</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:35</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460289/" target="_self" class="FXd5">Интерпол: Коронавирус привел к росту преступлений в отношении детей</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:29</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460279/" target="_self" class="FXd5">NASA передумало покупать у Роскосмоса место на корабле «Союз» для доставки своего астронавта на МКС в 2021 году</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:23</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460283/" target="_self" class="FXd5">«Орёл и решка» станет полнометражной приключенческой комедией. За фильм возьмется сценарист «Вторжения»</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:17</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460271/" target="_self" class="FXd5">Колесникова нашлась, Коновалова пропала. В Белоруссии ищут доверенное лицо оппозиционного экс-кандидата в президенты Тихановской</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:10</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460287/" target="_self" class="FXd5">В Сбербанк на юго-западе Петербурга пришел мужчина с гранатой и запиской</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:07</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460267/" target="_self" class="FXd5">«Ефремов, на этап с вещами!» Миш, послушай, как это встретить</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">17:05</span></div><div class="FXkz"><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69460211/" target="_self" class="FXd5">Самолет-разведчик британских ВВС замечен у берегов России. Он кружит между Сочи и Крымом</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">16:58</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460265/" target="_self" class="FXd5">Комплекс завода «Комат» в Невском районе продадут на голландском аукционе</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">16:52</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460259/" target="_self" class="FXd5">В Турции из-за вспышки коронавируса в общественных местах обязали носить маски</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">16:46</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460257/" target="_self" class="FXd5">«Спад оказался не таким глубоким». Мишустин констатировал восстановление российской экономики после коронавируса</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">16:36</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460251/" target="_self" class="FXd5">Forbes назвал 400 богатейших жителей США</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">16:29</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="https://doctorpiter.ru/articles/26396/" target="_self" class="FXd5">«Вектор» показал свою вакцину от коронавируса</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">16:22</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460225/" target="_self" class="FXd5">Ефремов готов выплатить сыну погибшего в ДТП 800 тысяч за моральный ущерб. Вторая выплата актера все равно не удовлетворяет Виталия Захарова</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">16:13</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460205/" target="_self" class="FXd5">Штаб Бабарико раскрыл местонахождение Колесниковой. Она задержана</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">16:06</span></div><div class="FXkz"><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69460159/" target="_self" class="FXd5">«Я, вообще-то, мир спасаю». В Telegram появились стикеры с российской вакциной от коронавируса</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">16:00</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460179/" target="_self" class="FXd5">Меркель: Решение по «Северному потоку-2» в связи с ситуацией вокруг Навального будет общеевропейским</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">15:54</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460177/" target="_self" class="FXd5">В России будут печатать ледоколы по частям на 3D-принтере</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">15:49</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460175/" target="_self" class="FXd5">«Когда смотрю, особенно вечером». Путин рассказал, что вызывает у него чувство восторга</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">15:42</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460135/" target="_self" class="FXd5">На Загородном пешеход шагнул на красный и угодил под автобус. ДТП попало на камеру</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">15:32</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="https://doctorpiter.ru/articles/26397/" target="_self" class="FXd5">Коронавирус обнаружили примерно в 10 школах Петербурга</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">15:27</span></div><div class="FXkz"><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69460097/" target="_self" class="FXd5">Большую тайную помойку раскопали жители Шушар. Ее спрятали от посторонних глаз</a></div><div class="FXa1 FXlb I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">15:21</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460109/" target="_self" class="FXd5">Торговая сеть «Ряды» прекратит работу с 14 сентября. Клиентам предложили вернуть деньги за клубные карты</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">15:16</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460095/" target="_self" class="FXd5">Цена Brent впервые с конца июня опустилась ниже 41 доллара за баррель</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">15:11</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460107/" target="_self" class="FXd5">«Восемь консилиумов, 60 биохимических исследований». Главный токсиколог Омской области заверил в отсутствии следов отравляющих веществ в организме Навального</a></div><div class="FXa1 FXlb I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">15:06</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460085/" target="_self" class="FXd5">Инесса Юрченко покидает пост главы «Ленфильма»</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">15:02</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460071/" target="_self" class="FXd5">«Они хотят разорвать все наши связи с братской Россией». Лукашенко назвал РФ основной целью стоящих за протестами людей</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:57</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460059/" target="_self" class="FXd5">Fitch: Мировая экономика восстанавливается от коронакризиса быстрее, чем ожидалось</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:52</span></div><div class="FXkz"><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69460017/" target="_self" class="FXd5">Во дворе дома на Римского-Корсакова частично восстановили историческое мощение. О судьбе остатков демонтированной плитки градозащитникам неизвестно</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:47</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460047/" target="_self" class="FXd5">Лукашенко объяснил своё появление с автоматом и заявил, что «просто так не уйдёт»</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:42</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460061/" target="_self" class="FXd5">100 тысяч за свободу перемещения. В Петербурге задержан начальник исправительного центра в Металлострое за взятку от осужденного</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:37</span></div><div class="FXkz"><i class="FXf1 FXk3"></i><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69460023/" target="_self" class="FXd5">Кроссовер в Осиновой Роще устроил легковой машине пикник на обочине вверх тормашками</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:32</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="https://doctorpiter.ru/articles/26393/" target="_self" class="FXd5">Роспотребнадзор назвал число переболевших коронавирусом детей</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:27</span></div><div class="FXkz"><i class="FXf1 FXk3"></i><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459879/" target="_self" class="FXd5">«Прошло 79 лет, а мы до сих пор не знаем всех имен». В Петербурге вспоминают имена жертв блокады</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:26</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="https://www.fontanka.ru/longreads/69074716/" target="_self" class="FXd5">Наш проект: Тульский спаситель. Как самовар помог ленинградке пережить блокаду</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:21</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69460021/" target="_self" class="FXd5">Лукашенко рассказал о «переборах» при подавлении протестов</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:15</span></div><div class="FXkz"><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459907/" target="_self" class="FXd5">Киносъемки несколько раз приостановят движение по набережной Мойки</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:10</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459987/" target="_self" class="FXd5">В деле об угоне машины со спящими друзьями на Невском появился подозреваемый</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">14:04</span></div><div class="FXkz"><i class="FXf1 FXk3"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459905/" target="_self" class="FXd5">Что случилось с Ефремовым сразу после оглашения приговора. Пресненский суд показал актера в наручниках</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:58</span></div><div class="FXkz"><i class="FXf1 FXk3"></i><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459781/" target="_self" class="FXd5">«Зачем столько плитки? Где сам сквер?» Петербуржцы оценили проект благоустройства сквера Володина в устье Смоленки</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:53</span></div><div class="FXkz"><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459883/" target="_self" class="FXd5">«Что ещё нужно сделать?» Волонтёр поднялся на Эльбрус, чтобы привлечь внимание властей к проблеме внезапной детской смертности</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:48</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459923/" target="_self" class="FXd5">«Меня показывают из утюга и чайника». Лукашенко допустил, что «пересидел» на посту президента</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:43</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459893/" target="_self" class="FXd5">Россия и Кипр подписали налоговое соглашение</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:38</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459853/" target="_self" class="FXd5">В Австрии арестовали принца</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:33</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459901/" target="_self" class="FXd5">Испытания второй российской вакцины от коронавируса подошли к концу: выписаны все добровольцы</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:28</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459887/" target="_self" class="FXd5">Биржевой курс евро поднялся выше 90 рублей</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:23</span></div><div class="FXkz"><i class="FXf1 FXk3"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459851/" target="_self" class="FXd5">Неизвестные испортили воздух в новосибирском штабе Навального. Двух активистов забрала скорая</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:17</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459861/" target="_self" class="FXd5">Беглов опроверг слухи о своей отставке. Он рассказал, что вывихнул руку во время зарядки</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:11</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459847/" target="_self" class="FXd5">Суд взыскал с Ефремова в восемь раз меньше, чем просил старший сын погибшего Захарова</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:09</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459825/" target="_self" class="FXd5">По Петербургу прошлись любители Hyundai. Без машин оставили медсестру, военного и инженера</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">13:02</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459835/" target="_self" class="FXd5">Латвия отказалась проводить хоккейный ЧМ-2021 совместно с Белоруссией из-за нарушений прав человека</a></div><div class="FXa1 FXlb I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">12:56</span></div><div class="FXkz"><i class="FXf1 FXk3"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459645/" target="_self" class="FXd5">Ефремов получил восемь лет колонии по делу о смертельном ДТП. Актера взяли под стражу в зале суда</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">12:47</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459807/" target="_self" class="FXd5">Сначала старшие. В Центре Гамалеи рассказали, когда вакцину от коронавируса могут дать детям</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">12:41</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459787/" target="_self" class="FXd5">Захваченные в Нигерии российские моряки, среди которых петербуржец, вылетели в РФ</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">12:36</span></div><div class="FXkz"><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459737/" target="_self" class="FXd5">ВЦИОМ: Лишь 4% россиян хотят учить детей дистанционно, 93% против «школы из смартфона»</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">12:30</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459773/" target="_self" class="FXd5">Тихановская в ПАСЕ призвала оказать на Лукашенко международное давление. Представитель Белоруссии напомнил ей о 300 полицейских, пострадавших во время протестов</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">12:24</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459771/" target="_self" class="FXd5">Аршавин — о жизни после футбола: Работать стал больше, а денег меньше</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">12:17</span></div><div class="FXkz"><i class="FXf1 FXk3"></i><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459725/" target="_self" class="FXd5">У здания суда, где находится Ефремов, начались задержания после магических обрядов</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">12:13</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459749/" target="_self" class="FXd5">ГМЗ «Павловск» незаконно выселил оператора ресторанов из парка. УФАС утвердило решение через суд</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">12:03</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459695/" target="_self" class="FXd5">Без маски? Ложись в гроб. Ковид-диссидентам придумывают наказания, а те — больных дедушек</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">12:01</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="https://www.fontanka.ru/longreads/69439000/" target="_self" class="FXd5">Наш проект: Как подкасты помогают снимать стресс?</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">11:57</span></div><div class="FXkz"><i class="FXf1 FXk1"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459705/" target="_self" class="FXd5">Штурм «мостов глупости» не удался для «ГАЗели» на Южном шоссе и фуры на Боровой</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">11:51</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459691/" target="_self" class="FXd5">Премьер-министр России подписал постановление о совершенствовании системы межведомственного электронного взаимодействия</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">11:45</span></div><div class="FXkz"><i class="FXf1 FXk3"></i></div><div class="FXwh"></div></div><a href="/2020/09/08/69459677/" target="_self" class="FXd5">РИА: Неизвестный на «Майбахе» забрал из дома Ефремова сумку</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">11:33</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459659/" target="_self" class="FXd5">Расплата за слабость стальных объятий: суд в Петербурге освободил сбежавшего арестанта</a></div><div class="FXa1 I1acn"><div class="FXab"><div class="FXef"><span class="FXkx"></span><span class="FXwf">11:28</span></div><div class="FXkz"></div><div class="FXwh"></div></div><a href="/2020/09/08/69459655/" target="_self" class="FXd5">Суд признал актера Михаила Ефремова виновным в смертельном ДТП</a></div></div></div><div class="ITabx"><a href="/24hours_news.html" title="" class="E3ah E3gl E3td ITif">Предыдущие новости</a><a href="/arc/all.html" title="" class="E3ah E3gl E3td ITif">Архив материалов</a></div></div><div class="AHd1 INkf"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article data-io-article-url="" class="C-n7"><div class="CZm-"><div class="CZl5"><div><a href="/society/" title="Общество"><h4 class="CZk9">Общество</h4></a></div></div><div class="CZnj"><div class="CZnl"><div class="CZnn"><span class="CZhr">08.09.2020 17:07</span></div><a href="/2020/09/08/69460267/all.comments.html/" class="CZnp">8</a></div><div class="CZnr"><a href="/2020/09/08/69460267/print.html">Печать</a></div></div><h1 class="CZab"><p>«Ефремов, на этап с вещами!» Миш, послушай, как это встретить</p></h1><div class="CZnt"><p>С Ефремовым знаком лично. Зла не желаю. И этот текст можно считать открытой к нему просьбой. Миша, тебе теперь о зоне надо думать и больше не о чем.</p></div></div><div class="D5dd"><div class="D5a1"><div><figure class="DZnv DZaz DLop DLor"><div class="DLov"><i class="DLf1"></i></div><img src="https://static.ngs.ru/news/2020/99/preview/d7830d985d58030dc7dedb69e899a18c0f9964be_1000_669.jpg" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/d7830d985d58030dc7dedb69e899a18c0f9964be_1000_669.jpg" alt="" class="DZor"><figcaption class="DZnx"><span class="DZof DZph">Фото: Вячеслав Прокофьев/ТАСС</span></figcaption></figure></div></div><div class="DHh D5a1"><p><b class="_">Все, что ты мог наделать, ты наделал. Черт тебе судья, а судье Абрамовой скажи спасибо, что не десятку влепила за все это шоу. К вечеру 8 сентября ты уже в камере. Оглядись, приноровись, но знай, что тюрьма — не зона. Тюрьма — игривая любовница. Зона — сварливая жена.</b></p><p>В изоляторе ты как-нибудь перекантуешься. Надеюсь, ума хватило на приговор прихватить из ванной мыльно-рыльные. Твой адвокат, кому нужны только пакостные новости о себе любимом, будет тебе что-то петь про кассацию-апелляцию. Даже не ходи к нему в следственные кабинеты. И сокамерников не слушай. Ты же с первоходами сейчас скучаешь, а они за лагерь знают только из интернета и песен Михаила Круга.</p></div><div><div class="AHd1 D5qf"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHd1 D5qf D5d1"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DHh D5a1"><p>Месяц еще протянется канитель с бумагами, после, разумеется, останутся твои кровные — восемь. Если вокруг тебя еще держатся психически здоровые, то они по знакомству постараются выйти на спецотдел ФСИН, где распределяют по колониям. Мол, можно ли Ефремову местечко получше? Где-нибудь рядышком с Москвой.<br /></p><p>Хлопоты бубновые. В тюремном ведомстве все тебя как огня боятся. Их начальство подумает-подумает, да верно рассудит: зачем нам Ефремов возле столицы. Нам толпы журналистов не к чему. В Магадан тоже не отпишут — трудно найти причину. Поэтому повезет тебя вагон, в народе называемый столыпинским, куда-нибудь в среднюю полосу. И от цезаря далече, и от вьюги. Ничего-ничего, Миш. Много народу достойного так каталось.<br /></p><p>И, наконец, от вертухая дойдет до тебя благая весть — тебя на этап поставили. Это цитата, запомни. Тут и начнется нервяк. Неизвестность, генетически подкрепленная нашей историей. Не дрейфь, бродяга. И к этому можно подготовиться. Главное в утреннем окрике товарища сержанта — «Ефремов, на этап с вещами!» — слово «вещи».<br /></p></div><div><div class="AHd1 D5qf D5d1"><div id="div-gpt-ad-mobile-mob-in-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/mob-in-1",
              containerId: "div-gpt-ad-mobile-mob-in-1",
              sizes: [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400498'}}, 
                  {bidder: 'between', params: {placementId: '12345',  s: '3018361'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_mob-in-1_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3124', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DHh D5a1"><p>Попроси у своих близких, а это дозволительно, большущую спортивную сумку. Лучше такую, в которой хоккеисты носят свое снаряжение. Туда складируем десять блоков средней паршивости сигарет, блоков пять приличных. Все пачки заранее открываем (на шмоне разорвут). Чая килограммов пять, но не в упаковках, а в мешке (на шмоне разорвут). Банок пять растворимого кофе. Не в зернах же. Зажигалок горсть. Шоколаду-мармеладу кучу.<br /></p><p>Теперь об одежде. В колонии вольная одежда не приветствуется. Но ты бери с собой пару спортивных костюмов, кроссовок брендовых столько же. Пару часов типа «Ракета» тоже не повредит. Это не для себя. Для себя тоже нужно, но по одному экземпляру. Не забудь мыло, щетку, пасту … Надо же достойно выглядеть. Небритых-немытых записывают там в черти. Из этой касты замучаешься выбираться.<br /></p><p>Не вздумай книги с собой брать, умник. Тащить тяжело, место много занимают. Не смеши ты опальный люд. Укладывай все так, чтобы легко было доставать и обратно втискивать. Обыскивать тебя по пути будут частенько. И со всем этим добром ты получишь уверенность в завтрашнем дне.<br /></p></div><div><div class="AHd1 D5qf D5d1"><div id="div-gpt-ad-mobile-mob-in-2"></div>
<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/81006599/hmiru-fontanka/mobile/mob-in-2",
                "containerId": "div-gpt-ad-mobile-mob-in-2",
                "sizes": [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280]],
                "prebid": {
                    "mediaTypes": {
                        "banner": {"sizes": [[300, 250], [320, 50], [320, 100]]}
                    },
                    "bids": [
                        {"bidder": "rubicon", "params": {"accountId": "15602", "siteId": "249634", "zoneId": "1237682"}}, 
                        {"bidder": "criteo", "params": {"zoneId": "1400499"}}, 
                        {"bidder": "between", "params": {"placementId": "12345", "s": "3018362"}}, 
                        {"bidder": "getintent", "params": {"pid": "64", "tid": "m.fontanka.ru_mobile_mob-in-2_300x250", "floor": 0.1}}, 
                        {"bidder": "otm", "params": {"tid": "3125", "bidfloor": 7}}, 
                        {"bidder": "rtbhouse", "params": {"region": "prebid-eu", "publisherId": "ddhFJYemdWuEUfAJRxhf", "bidfloor": 0.1}}, 
                        {"bidder": "adriver", "params": {"siteid": "216200", "bidfloor": 7}}
                    ]
                }
            },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div></div><div class="DHh D5a1"><p>Не валяй дурака — не вшивай никуда деньги. Потому что с твоим мировоззрением влипнешь тут же.<br /></p><p>Повезет тебя конвой. Сегодня он добрый. Если ночью притащат на пересылку, то не пугайся овчарок. Они тоже устали. Им точно на тебя фиолетово.<br /></p><p>В «столыпине» тебя могут посадить в отдельный отсек. Не напрягайся. Наоборот — с комфортом покатишь по шпалам. Тут же расстегни баул и передай служивому через решетку пачку-другую отличных сигарет. Он тебе курить разрешит.<br /></p><p>Если со всеми втиснут, то не ведись на ласковые речи. Ты блатных поначалу не распознаешь. Их задача — выудить из тебя как можно больше пряников. И они правы по-своему. Но угостить немного обязан компанию. Если предложат: «В картишки?», отвечай: «Нет, братишка». Поймут, что крученый, отстанут.<br /></p><p>Наконец, привезут тебя родимого в колонию. Не сердись на прапорщика с его: «Первый пшел, второй пшел …». Он много чего видел. Ему, может, хуже, чем тебе.<br /></p><p>За колючкой все, безусловно, предупреждены, и ты, будто на арене цирка. Всем глянуть хочется. Праздник у людей. Но хозяин и все взрослые в этом казенном доме, мягко говоря, недовольны. Жили они поживали, и вот им — Ефремов со всем прикованным вниманием. Поэтому придется тебе увидеть, что такое «все по инструкции». Но ты давай — доказывай, что адекватный. Если сразу ляпнешь про жалобу по какому-нибудь поводу — все, кранты. С тобой дела иметь не будут. Это пуще приговора.<br /></p></div><div><div class="AHd1 D5qf D5d1"><div id="div-gpt-ad-mobile-mob-in-3"></div>
<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/81006599/hmiru-fontanka/mobile/mob-in-3",
                "containerId": "div-gpt-ad-mobile-mob-in-3",
                "sizes": [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280]],
                "prebid": {
                    "mediaTypes": {
                        "banner": {"sizes": [[300, 250], [320, 50], [320, 100]]}
                    },
                    "bids": [
                        {"bidder": "rubicon", "params": {"accountId": "15602", "siteId": "249634", "zoneId": "1237682"}}, 
                        {"bidder": "criteo", "params": {"zoneId": "1400500"}}, 
                        {"bidder": "between", "params": {"placementId": "12345", "s": "3018363"}}, 
                        {"bidder": "getintent", "params": {"pid": "64", "tid": "m.fontanka.ru_mobile_mob-in-3_320x100", "floor": 0.1}}, 
                        {"bidder": "otm", "params": {"tid": "3126", "bidfloor": 7}}, 
                        {"bidder": "rtbhouse", "params": {"region": "prebid-eu", "publisherId": "ddhFJYemdWuEUfAJRxhf", "bidfloor": 0.1}}, 
                        {"bidder": "adriver", "params": {"siteid": "216200", "bidfloor": 7}}
                    ]
                }
            },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div></div><div class="DHh D5a1"><p>Но ведь с тобой та хоккейная сумка. Правда? А это, Миша, и есть золотая кредитная карточка-выручалочка. Для начала оприходуют тебя в карантин. Это типа маленькой общаги для новичков. Но там есть старшина, он из зэков. Давно сидит, опытный, со связями по зоне. Он на твою сумку сразу глаз положит. Но промолчит. И это очень даже отлично. Попьешь с ним чайку своего с конфетами и так, ненароком, спросишь про то, в каких отрядах на Руси жить хорошо. Он разжует, но сам понимаешь — попасть в хорошую ватагу, да еще на непыльную работу — это вопрос вопросиков. А ты ему, мол, так у меня лишний спортивный костюм, да еще, случайно, его размера. Да, и курить ты бросаешь. И так далее. Учить что ли этикету?<br /></p><p>Договорились.<br /></p><p>И вот ты, например, в самом лучшем бараке да с обоями на стенах. Телевизор есть … А работать тебе предложили контролером ОТК на швейном производстве, а не мыть посуду за парой тысяч голов. Работенка началась ответственная — ночь спишь, днем отсыпаешься. И если, дурака не валять, и поворачиваться к обществу не задом … а если еще с воли тебе гостинцы шлют, а ты арестантской элите их подгоняешь время от времени … а с сотрудниками не заносишься, то администрация выдохнет. И 10 ноября, в день МВД ты отметишь там свой 57-й год рождения. Миша, опера будут ждать, что тебе занесут водку. Не делай этих глупостей, не порти эпитафию. Еще не хватало нам новостей про ШИЗО, где ты решил пойти по черной жизни.<br /></p></div><div><div class="AHd1 D5qf D5d1"><div id="div-gpt-ad-mobile-mob-in-4"></div>
<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/81006599/hmiru-fontanka/mobile/mob-in-4",
                "containerId": "div-gpt-ad-mobile-mob-in-4",
                "sizes": [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280]],
                "prebid": {
                    "mediaTypes": {
                        "banner": {"sizes": [[300, 250], [320, 50], [320, 100]]}
                    },
                    "bids": [
                        {"bidder": "rubicon", "params": {"accountId": "15602", "siteId": "249634", "zoneId": "1237682"}}, 
                        {"bidder": "criteo", "params": {"zoneId": "1537727"}}, 
                        {"bidder": "between", "params": {"placementId": "12345", "s": "3018363"}}, 
                        {"bidder": "getintent", "params": {"pid": "64", "tid": "m.fontanka.ru_mobile_mob-in-3_320x100", "floor": 0.1}}, 
                        {"bidder": "otm", "params": {"tid": "3126", "bidfloor": 7}}, 
                        {"bidder": "rtbhouse", "params": {"region": "prebid-eu", "publisherId": "ddhFJYemdWuEUfAJRxhf", "bidfloor": 0.1}}, 
                        {"bidder": "adriver", "params": {"siteid": "216200", "bidfloor": 7}}
                    ]
                }
            },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div></div><div class="DHh D5a1"><p>И вот как-нибудь начальник режима скажет: «А Ефрем-то хороший мужик, зря о нем так по телевизору». Вот оно начало амнистии. Но срок впереди еще недетский. На одной ноге не простоишь. Надо сооружать себе житие.<br /></p><p>А посреди зоны всегда стоит клуб. Там тепло, там библиотека. Место завклубом — фартовое. За него завклубом много чего отдал. Ты на этот каравай рот не открывай. Это тебе не Большой театр, где долгие интриги. Здесь ты и не поймешь, как в штрафном изоляторе окажешься. Ты подойди с пониманием.<br /></p><p>Ничего, постараешься в самодеятельности. Это в Вахтангова каждый студент может сыграть — «кушать подано», а ты оперчасть Чеховым рассмеши. Если вживешься, то когда завклубом освободится — займешь его культурное место. С тобой сотрудники за руку начнут здороваться, разные там шкурники … Хозяин обратится — «Михаил Олегович». И тогда уже как в пионерской песне — «близится эра светлых годов».<br /></p><p>Смотри только не перепутай ничего. А для этого не слушай больше вольных людей. Любой лейтенант внутренней службы или квартирный вор заменит тебе всех этих болтунов. Они так старались, чтобы ты получил не пять поселка, а восемь общего режима.<br /></p></div><div></div><div class="DHh D5a1"><p><b class="_">Евгений Вышенков, «Фонтанка.ру» </b><br /></p></div><div class="C5fn"><div class="C5bx"><figure class="DZnv DZpx"><img src="https://static.ngs.ru/news/2020/99/preview/d7830d985d58030dc7dedb69e899a18c0f9964be_1000_669.jpg" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/d7830d985d58030dc7dedb69e899a18c0f9964be_1000_669.jpg" alt="" class="DZor"><figcaption class="DZnx"><span class="DZof DZph">Фото: Вячеслав Прокофьев/ТАСС</span></figcaption></figure></div></div></div><div></div></article><div class="EDrx"><div class="EBrx"><div class="EBqf"><h4 class="EBab">ПОДЕЛИТЬСЯ</h4><ul class="Rax"><li data-rg-name="vk" class="Ra1 Ra3"></li><li data-rg-name="fb" class="Ra1 Ra5"></li><li data-rg-name="lj" class="Ra1 Ra7"></li><li data-rg-name="twi" class="Ra1 Ra9"></li></ul></div><div class="EBqf"><h4 class="EBab">ПРИСОЕДИНИТЬСЯ</h4><p class="EBrz"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="EDr1"><p class="D9rd"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="AHd1 EDd1"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="BBhz"><h3 class="BBab">ранее по теме</h3><ul class="BBax"><a href="/2020/09/08/69460225/" class="BBd5"><li class="BBa1">Ефремов готов выплатить сыну погибшего в ДТП 800 тысяч за моральный ущерб. Вторая выплата актера все равно не удовлетворяет Виталия Захарова</li></a><a href="/2020/09/08/69459905/" class="BBd5"><li class="BBa1">Что случилось с Ефремовым сразу после оглашения приговора. Пресненский суд показал актера в наручниках</li></a><a href="/2020/09/08/69459847/" class="BBd5"><li class="BBa1">Суд взыскал с Ефремова в восемь раз меньше, чем просил старший сын погибшего Захарова</li></a><a href="/2020/09/08/69459645/" class="BBd5"><li class="BBa1">Ефремов получил восемь лет колонии по делу о смертельном ДТП. Актера взяли под стражу в зале суда</li></a><a href="/2020/09/08/69459725/" class="BBd5"><li class="BBa1">У здания суда, где находится Ефремов, начались задержания после магических обрядов</li></a><a href="/2020/09/08/69459677/" class="BBd5"><li class="BBa1">РИА: Неизвестный на «Майбахе» забрал из дома Ефремова сумку</li></a><a href="/2020/09/08/69459655/" class="BBd5"><li class="BBa1">Суд признал актера Михаила Ефремова виновным в смертельном ДТП</li></a><a href="/2020/09/08/69459573/" class="BBd5"><li class="BBa1">Ефремов приехал без вещей в суд на оглашение приговора по делу о смертельном ДТП</li></a><a href="/2020/09/05/69457169/" class="BBd5"><li class="BBa1">«Я знаю, какой будет приговор». Адвокат Пашаев обещает не бросать Ефремова и встретить его после колонии</li></a><a href="/2020/09/03/69454973/" class="BBd5"><li class="BBa1">«Искренне раскаиваюсь, если…» Как менялись заявления Ефремова после аварии</li></a><a href="/2020/09/03/69454933/" class="BBd5"><li class="BBa1">«Господи, дай мне немного сил, а Сергею — рая». Ефремов посвятил стихотворение погибшему в ДТП водителю</li></a></ul></div><div class="D-np"><h3 class="D-ab">Комментарии (7)</h3><div><div class="D-rj"><div id="62485449" class="E-tt"><div class="B9ld E-tv"><div class="B9lf"><a href="/users/258257001/" class="B9lh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B9ll"><div class="B9lj"><span class="B9ln">hal9000</span><time datetime="08 Сен 2020 в 17:45" class="B9hr">08 Сен 2020 в 17:45</time></div></a><div class="B9lp"><time datetime="08 Сен 2020 в 17:45" class="B9hr">08 Сен 2020 в 17:45</time></div></div></div><div class="E-hv">"Моя подружка с центра а я с окраины...ведет себя примерно, а я неправильный.."..)</div></div><hr class="E-t3 E-t5"><div class="E-tz"><div class="vue-portal-target"></div></div></div><div class="D-rj"><div id="62485447" class="E-tt"><div class="B9ld E-tv"><div class="B9lf"><a href="/users/260800381/" class="B9lh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B9ll"><div class="B9lj"><span class="B9ln">260800381</span><time datetime="08 Сен 2020 в 17:44" class="B9hr">08 Сен 2020 в 17:44</time></div></a><div class="B9lp"><time datetime="08 Сен 2020 в 17:44" class="B9hr">08 Сен 2020 в 17:44</time></div></div></div><div class="E-hv">Обожаю тексты Евгения, как всегда на высоте и с душой. Спасибо, что Вы есть у Фонтанки, приятно читать :)</div></div><hr class="E-t3 E-t5"><div class="E-tz"><div class="vue-portal-target"></div></div></div><div class="D-rj D-rl"><div id="62485408" class="E-tt"><div class="B9ld E-tv"><div class="B9lf"><a href="/users/258121191/" class="B9lh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B9ll"><div class="B9lj"><span class="B9ln">Pilat</span><time datetime="08 Сен 2020 в 17:42" class="B9hr">08 Сен 2020 в 17:42</time></div></a><div class="B9lp"><time datetime="08 Сен 2020 в 17:42" class="B9hr">08 Сен 2020 в 17:42</time></div></div></div><div class="E-hv">Жаль Миша это не прочтёт.<br />
Нужно было дня два тому назад.</div></div><hr class="E-t3 E-t5"><div class="E-tz"><div class="vue-portal-target"></div></div></div><div class="D-rn"><a href="/2020/09/08/69460267/all.comments.html/" title="" data-rg-name="comment_read" class="E9tp D-ah">читать все комментарии</a><a href="/2020/09/08/69460267/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="E9tp D-ah D-rp">добавить комментарий</a><a href="/2020/09/08/69460267/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="E9tp D-rr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div></div><div class="EHr-"><div class="EHqf EHsb">
<div id="adfox_159497283897148391"></div>
<script type="text/javascript">
try {
  var checkCookieName = '_ym_uid';
  var matches = document.cookie.match(new RegExp("(?:^|; )" + checkCookieName.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"));
  var checkNumber = null;
  if (matches) {
    var checkValueCookie = decodeURIComponent(matches[1]);
    if (checkValueCookie) {
      // извлекаем предпоследнюю цифру для деления юзеров на 2 группы
      checkNumber = checkValueCookie.toString().slice(-2, -1);
      console.log('*** Read Also', checkValueCookie, checkNumber);
    }
  }
  // делим на 2 группы (четные/нечетные)
  if (checkNumber && checkNumber % 2 === 0) {
    if (window.innerWidth > 899) {
      window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_159497283897148391',
        params: {
            p1: 'cjwnd',
            p2: 'gqqu'
        }
      });
    } else {
      window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_159497283897148391',
        params: {
            p1: 'cjwut',
            p2: 'gqqu'
        }
      });
    }
    ym(6544318,'reachGoal','recommendationBlockYandexFont082020');
  } else {
    var relapContainer = document.createElement('div');
    relapContainer.setAttribute('id', 'js-relap-anchor');
    relapContainer.setAttribute('class', 'js-relap-anchor'); 
    relapContainer.setAttribute('data-relap-id', 'v0C_aKlp6wL4_tra');
    var elementPlace = document.getElementById('adfox_159497283897148391');
    elementPlace.parentNode.insertBefore(relapContainer, elementPlace);
    
    window.relapTasks = window.relapTasks || [];
    window.relapTasks.push(function(relapAPI) {
      relapAPI.addWidget({
        cfgId: 'v0C_aKlp6wL4_tra',
        events: {
          onReady: function(obj) {
            console.log('*** relapAPI -  addWidget');
          },
        },
      });
    });
    
    ym(6544318,'reachGoal','recommendationBlockRelapFont082020')
  }
} catch (error) {
  console.log('*** Read also:', error);
}
</script>
</div><div class="EHqf EHsh">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="EHsd EHqf"><div class="AHd1"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHd1"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="AHd1 EHqf EHd1"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="EHqf EHsb">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="EHsf">Наши партнёры</h3><h4 class="EHab">СМИ2</h4><div class="EHqf EHsb">
<div id="unit_93320"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/93320.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script></div><h4 class="EHab">Lentainform</h4><div class="EHqf EHsb">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div><h4 class="EHab">24СМИ. Агрегатор</h4><div class="EHqf EHsb">
<div class="partners-item__content">
    <div id="smi_teaser_11778">
      <center>
        <a href="https://24smi.info/?utm_source=informer_11778">
          Агрегатор новостей 24СМИ
        </a>
      </center>
    </div>

    <script encoding="utf8">
      (function () {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/6/c/11778.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
      })();
    </script>
  </div></div></div></div></section><aside class="IRp Hp"><div class="HVy9 IRkf"><div class="HVl5"><h3 class="HVab"><a href="/__business_news" class="HVdf">Новости компаний</a></h3><div class="HVo9"><button class="HVu5 HVdv">&lt;</button><button class="HVu5">&gt;</button></div></div><div class="HVy-"><div class="CLmn"><div class="HZat"><div class="FJa1"><div class="FJf5"><a href="/2020/09/07/69458385/" title="Банк «Санкт-Петербург» представляет новую карту «ЯСЧИТАЮ» в регионах присутствия" class="FJux"><div class="FJon" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/185b17e70f0f830890c505cc66cb66d0076260d1_84_64_c.png);"></div></a><div class="FJk7"><time class="FJef">07.09.2020 12:20</time><div class="FJuz"><a href="/2020/09/07/69458385/" title="Банк «Санкт-Петербург» представляет новую карту «ЯСЧИТАЮ» в регионах присутствия" class="FJd5 FJu1">Банк «Санкт-Петербург» представляет новую карту «ЯСЧИТАЮ» в регионах присутствия</a></div></div></div><a href="/2020/09/07/69458385/" class="FJu3"><p>Банк «Санкт-Петербург» представляет новую карту «ЯСЧИТАЮ» в Санкт-Петербурге, Ленинградской области, а также в регионах присутствия. Ранее карта «ЯСЧИТАЮ» была доступна для жителей Москвы и Новосибирска в рамках зарплатных проектов.<br /></p></a></div></div><div class="HZat"><div class="FJa1"><div class="FJf5"><a href="/2020/09/03/69454421/" title="Финская онкологическая клиника организовала трансфер для пациентов из России" class="FJux"><div class="FJon" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/761beb975c22f39a27d72aec31de61de0523d2ce_84_64_c.jpg);"></div></a><div class="FJk7"><time class="FJef">03.09.2020 18:05</time><div class="FJuz"><a href="/2020/09/03/69454421/" title="Финская онкологическая клиника организовала трансфер для пациентов из России" class="FJd5 FJu1">Финская онкологическая клиника организовала трансфер для пациентов из России</a></div></div></div><a href="/2020/09/03/69454421/" class="FJu3"><p>Границы с Финляндией продолжают оставаться закрытыми. Но россияне с диагнозом «онкология» могут отправиться на лечение в Финляндию. Процесс оформления документов занимает от 3 до 7 дней.<br /></p></a></div></div><div class="HZat"><div class="FJa1"><div class="FJf5"><a href="/2020/09/02/69450687/" title="Компания «Керамогранит»: Спрос на индийскую плитку растет" class="FJux"><div class="FJon" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/3a4560758d43a3baf8a6d5b0c726046a0f70f3c0_84_64_c.jpg);"></div></a><div class="FJk7"><time class="FJef">02.09.2020 16:17</time><div class="FJuz"><a href="/2020/09/02/69450687/" title="Компания «Керамогранит»: Спрос на индийскую плитку растет" class="FJd5 FJu1">Компания «Керамогранит»: Спрос на индийскую плитку растет</a></div></div></div><a href="/2020/09/02/69450687/" class="FJu3"><p>Еще совсем недавно мало кто даже подозревал о существовании облицовочных покрытий с маркировкой «Сделано в Индии». Сегодня они способны составить достойную конкуренцию многим испанским и итальянским аналогам. Чем вызван интерес?<br /></p></a></div></div></div></div></div><div class="AHd1 IRkf IRd1"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHd1 IRkf IRd1"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="H5zh IRkf"><h2 class="H5ab">Материалы рубрики</h2><ul class="H5ax"><li class="H5a1"><a href="/2020/09/08/69460279/" class="H5d5">NASA передумало покупать у Роскосмоса место на корабле «Союз» для доставки своего астронавта на МКС в 2021 году</a></li><li class="H5a1"><a href="/2020/09/08/69460267/" class="H5d5">«Ефремов, на этап с вещами!» Миш, послушай, как это встретить</a></li><li class="H5a1"><a href="/2020/09/08/69460159/" class="H5d5">«Я, вообще-то, мир спасаю». В Telegram появились стикеры с российской вакциной от коронавируса</a></li><li class="H5a1"><a href="/2020/09/08/69460107/" class="H5d5">«Восемь консилиумов, 60 биохимических исследований». Главный токсиколог Омской области заверил в отсутствии следов отравляющих веществ в организме Навального</a></li><li class="H5a1"><a href="/2020/09/08/69459905/" class="H5d5">Что случилось с Ефремовым сразу после оглашения приговора. Пресненский суд показал актера в наручниках</a></li><li class="H5a1"><a href="/2020/09/08/69459901/" class="H5d5">Испытания второй российской вакцины от коронавируса подошли к концу: выписаны все добровольцы</a></li><li class="H5a1"><a href="/2020/09/08/69459807/" class="H5d5">Сначала старшие. В Центре Гамалеи рассказали, когда вакцину от коронавируса могут дать детям</a></li><li class="H5a1"><a href="/2020/09/08/69459737/" class="H5d5">ВЦИОМ: Лишь 4% россиян хотят учить детей дистанционно, 93% против «школы из смартфона»</a></li><li class="H5a1"><a href="/2020/09/08/69459725/" class="H5d5">У здания суда, где находится Ефремов, начались задержания после магических обрядов</a></li><li class="H5a1"><a href="/2020/09/08/69459695/" class="H5d5">Без маски? Ложись в гроб. Ковид-диссидентам придумывают наказания, а те — больных дедушек</a></li></ul></div><div class="AHd1 IRkf IRd1"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHd1 IRkf IRd1"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="H1zb Hv"><div class="H1l5"><button class="H1zd"><span>‹</span></button><a href="/pressrelease/" class="H1df"><h3 class="H1ab">Новости компаний</h3></a><button class="H1zf"><span>›</span></button></div></div><div class="AHd1 Hv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>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</script>
</div></div></div><footer class="AZfp"><div class="AZfr"><div class="A3f5"><div class="A3f7"><h3 class="A3ct">Информация</h3><ul class="A3ax"><li class="A3f9"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A3d5">О сайте</a></li><li class="A3f9"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A3d5">Контакты</a></li><li class="A3f9"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A3d5">Реклама</a></li><li class="A3gb"></li><li class="A3f9"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A3d5">Пользовательское соглашение</a></li><li class="A3f9"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A3d5">Политика конфидециальности</a></li><li class="A3f9"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A3d5">Правила использования материалов сайта</a></li></ul></div><div class="A3f7"><h3 class="A3ct">Рубрики</h3><ul class="A3ax"><li class="A3f9"><a href="/spb/" target="_blank" class="A3d5">Город</a></li><li class="A3f9"><a href="/politic/" target="_blank" class="A3d5">Власть</a></li><li class="A3f9"><a href="/business/" target="_blank" class="A3d5">Бизнес</a></li><li class="A3f9"><a href="/society/" target="_blank" class="A3d5">Общество</a></li><li class="A3f9"><a href="/incidents/" target="_blank" class="A3d5">Проиcшествия</a></li><li class="A3f9"><a href="/stroy/" target="_blank" class="A3d5">Строительство</a></li><li class="A3f9"><a href="/sport/" target="_blank" class="A3d5">Спорт</a></li><li class="A3f9"><a href="/bt/" target="_blank" class="A3d5">Бизнес-трибуна</a></li><li class="A3f9"><a href="https://calendar.fontanka.ru/" target="_blank" class="A3d5">Афиша+</a></li><li class="A3f9"><a href="/turizm/" target="_blank" class="A3d5">Туризм</a></li><li class="A3f9"><a href="/24hours.html" target="_blank" class="A3d5">24 часа</a></li><li class="A3f9 A3f-"><a href="/fontanka.rss" target="_blank" class="A3d5">RSS</a></li></ul></div><div class="A3f7"><h3 class="A3ct">Проекты</h3><ul class="A3ax"><li class="A3f9"><a href="/fproject/" target="_blank" class="A3d5">Фонтанка Pro</a></li><li class="A3f9"><a href="/media/" target="_blank" class="A3d5">Говорим и показываем</a></li><li class="A3f9"><a href="/best/" target="_blank" class="A3d5">Наша коллекция</a></li><li class="A3f9"><a href="/zsd_fest/" target="_blank" class="A3d5">ЗСДФест</a></li><li class="A3f9"><a href="/theme/sup/" target="_blank" class="A3d5">Фонтанка-SUP</a></li><li class="A3f9"><a href="/theme/finnbusiness/" target="_blank" class="A3d5">Лидеры финского бизнеса</a></li><li class="A3f9"><a href="/theme/lahtacenter/" target="_blank" class="A3d5">Лахта центр</a></li><li class="A3f9"><a href="/ratings/" target="_blank" class="A3d5">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A3f9"><a href="/projects/" target="_blank" class="A3d5 A3gd">Все проекты</a></li><li class="A3gb"></li><li class="A3f9"><a href="/subscription/" target="_blank" class="A3d5">Наша почтовая рассылка</a></li></ul></div><div class="A3f7"><h3 class="A3ct">Мы в соцсетях</h3><ul class="A3ax"><li class="A3f9"><a href="https://vk.com/fontanka" target="_blank" class="A3d5">ВКонтакте</a></li><li class="A3f9"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A3d5">Facebook</a></li><li class="A3f9"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A3d5">Twitter</a></li><li class="A3f9"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A3d5">Instagram</a></li><li class="A3f9"><a href="https://telegram.me/fontankaspb" target="_blank" class="A3d5">Telegram</a></li><li class="A3f9"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A3d5">YouTube</a></li><li class="A3f9"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A3d5">Viber</a></li><li class="A3f9"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A3d5">Яндекс.Zen</a></li></ul></div></div></div><div class="AZft"><div class="IZmt"><div class="IZacj"><a href="//m.fontanka.ru" target="_blank" title="" class="IZach"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IZacl"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="AZfv"><div class="IPabl"><div class="IPlb"><div class="IPabn"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="IPabp"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IPabr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IPabr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IPabr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IPabr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IPabr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IPabr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IPabr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IPabr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IPk-"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="AXfl"><div class="AHd1"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="AXdr"></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.a333a69.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.e7a8727.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.e1c7a09.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.4023cb5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.ba08880.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.eb1e1f0.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.8d8baa2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.ca83dd5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.75283e3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.b42dc76.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.0665b60.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  </body></html>