<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>В Германии собираются ограничить непривитым жителям доступ в магазины 1 декабря 2021 года - Власть - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="собираться,германия,ужесточать,ограничение,непривитый,Новости,Санкт-Петербург"><meta name="Description" content="Власти Германии планируют ограничить доступ непривитых граждан в магазины розничной торговли, за исключением аптек и продуктовых. Кроме того, могут быть закрыты все бары и клубы в стране. Об этом..."><meta itemprop="datePublished" content="2021-12-01T23:31:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2021/12/01/70289942/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="власть" /><meta property="ajur:article:authors" content="Елисеев Алексей"/><meta property="ajur:article:rubrics" content="politic"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-12-01 11:31"/><meta property="yandex_recommendations_title" content="Больше трех не собираться. В Германии ужесточают ограничения для непривитых" /><meta name="relap-title" content="Больше трех не собираться. В Германии ужесточают ограничения для непривитых" /><meta property="fnt:rubric" content="politic" /><meta property="fnt:theme" content="covid19" /><meta property="fnt:record-id" content="70289942" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/69be68e8d59e8198beb4c7fd746697.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/69be68e8d59e8198beb4c7fd746697.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/69be68e8d59e8198beb4c7fd746697.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Больше трех не собираться. В Германии ужесточают ограничения для непривитых"/><meta name="twitter:title" content="Больше трех не собираться. В Германии ужесточают ограничения для непривитых"><meta property="og:description" content="Власти Германии планируют ограничить доступ непривитых граждан в магазины розничной торговли, за исключением аптек и продуктовых."/><meta name="twitter:description" content="Власти Германии планируют ограничить доступ непривитых граждан в магазины розничной торговли, за исключением аптек и продуктовых."><meta property="og:url" content="https://www.fontanka.ru/2021/12/01/70289942/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/12/01/70289942/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-12-01"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config-fnt.js?v=1" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1547"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/context.js"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config-fnt.js?v=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=29"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.719f437.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.8c2d31d.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9684f49.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.7b59b0d.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f7dd490.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.032334e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.3fd74c2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.fde7b6a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.193db35.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.c4672f7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.42f7f24.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.3c9673e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.3530b1f.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.bc2e0ee.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.b842983.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.7b0a67e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/4.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.e5a5b08.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.bcf5279.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.85893f3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.be09d6c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.291bfd6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.1cad53e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.fb02add.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.1b84bb2.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.f748d6e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.0e36187.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.70edb36.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.639fb39.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.f35f8d3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.485a64b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.0e75cc9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.9b826bc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.c9b5861.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.3eac993.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.3bace22.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.8c3a3d2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.532ddd1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.84563a6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/4.6a3bb45.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.3acdf03.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.a746790.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.cabe263.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.0358871.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.28c47d8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.152ffc3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/6.837054c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.91912a8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.1dad775.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.8618c1f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.7d8d77d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.b041aa3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.2c8e1c4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.d336803.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.64208c5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.0fda2ff.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.5407daa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.36b5646.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.ce8e544.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.6661d4d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.aca3377.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.5a88508.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.db5cc89.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.6c14bc3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.d22cd44.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/78.9bda624.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/79.8783f9f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/80.2270cc5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/81.819c032.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.50387e8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.7617909.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.301020e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.b27b6f7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.58a9dc6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.2a2af2e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.c5c9887.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.ae6b643.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.9576e06.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.5b932a0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.962b9c8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.283d231.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.e452d6f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.1b8bb2b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.377609d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills-dom.e41252f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.7ee02aa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.3eafe7d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.91300ba.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.abadcd1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.2b66f52.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.51a057e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.524332b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.719a3a3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.153d152.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.f9ed090.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.6e53bed.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.1c3c2c3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.4b4d9f0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.59b96e9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~polyfills-core-js.43a959b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.1a0e603.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.ea76f14.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 8cb91896:0 5a423d16:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 e598216e:0 0161f074:0 f9b71ba2:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 6ad8809c:0 59f399db:0 23739e80:0 6d9f541d:0 31bf7d9e:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="APz APfd"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'adpone', params: {'placementId': '12131210503018'}},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="APz"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Ff"><div class="C3n-"><div class="APz C3z C3ad"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="C3ob"><div><div class="IDadn"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IDbb IDadv IDfh"><span class="IDhx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="IDh">Авто</span><span class="IDadx"><span class="IDf7"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="IDbb IDadv IDfh"><span class="IDhx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="IDh">Признание &amp; Влияние</span><span class="IDadx"><span class="IDf7"></span></span></a><a href="https://guide-spb.fontanka.ru/" title="(от)Личный Питер" target="_blank" class="IDbb IDadv IDfh"><span class="IDhx" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3f0b4e28fb7afd6e2e2bd8d5ac1b1f2d0164de5f_20_20_c.jpg);"></span><span class="IDh">(от)Личный Питер</span><span class="IDadx"><span class="IDf7"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="IDbb IDadv IDfh"><span class="IDhx" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/b6f5f170005c88cf883e4902e0d4a708097729b4_20_20_c.jpg);"></span><span class="IDh">Доктор Питер</span><span class="IDadx"><span class="IDf7"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="IDbb IDadv IDfh"><span class="IDhx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="IDh">Афиша Plus</span><span class="IDadx"><span class="IDf7"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="IDbb IDadv IDfh"><span class="IDhx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="IDh">ЗСД Фонтанка Фест</span><span class="IDadx"><span class="IDf7"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="IDbb IDadv IDfh"><span class="IDhx" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3bcb92b6c5847710efd00d93429d65c30b8f1e64_20_20_c.jpg);"></span><span class="IDh">Фонтанка-SUP</span><span class="IDadx"><span class="IDf7"></span></span></a></div></div></div><div class="C3e1 C3dj"><div class="C3oh"><div class="C3oj"><div class="ATf"><a href="https://www.fontanka.ru" class="ATbb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Pbh ATfl">18+</div></div></div><div class="C3ol"><noindex><div class="H-add H-adb"><div class="H-adf"><div class="ELtd"><button class="H-cl"><div class="H-hx"></div><span class="H-ez">Рубрики</span></button></div></div><div class="H-adh"><div class="ELtd ELtf"><button class="H-cl"><span class="H-ac9">Х</span><span class="H-hx"></span><span class="H-ez">Рубрики</span></button></div></div><nav class="H-ac-"><div class="H-bj"><ul class="H-cn"><li class="H-cr"><a href="/spb/" title="Город" class="H-bb">Город</a></li><li class="H-cr"><a href="/incidents/" title="Проиcшествия" class="H-bb">Проиcшествия</a></li><li class="H-cr"><a href="/politic/" title="Власть" class="H-bb">Власть</a></li><li class="H-cr"><a href="/society/" title="Общество" class="H-bb">Общество</a></li><li class="H-cr"><a href="/stroy/" title="Строительство" class="H-bb">Строительство</a></li><li class="H-cr"><a href="/finances/" title="Финансы" class="H-bb">Финансы</a></li><li class="H-cr"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="H-bb">Афиша+</a></li><li class="H-cr"><a href="/business/" title="Бизнес" class="H-bb">Бизнес</a></li><li class="H-cr"><a href="/zhkh/" title="ЖКХ" class="H-bb">ЖКХ</a></li><li class="H-cr"><a href="/realty/" title="Недвижимость" class="H-bb">Недвижимость</a></li><li class="H-cr"><a href="/turizm/" title="Туризм" class="H-bb">Туризм</a></li><li class="H-cr"><a href="/sport/" title="Спорт" class="H-bb">Спорт</a></li><li class="H-cr"><a href="/auto/" title="Авто" class="H-bb">Авто</a></li><li class="H-cr"><a href="/tech/" title="Технологии" class="H-bb">Технологии</a></li><li class="H-cr"><a href="/fontanka_fi/" title="Финляндия" class="H-bb">Финляндия</a></li><li class="H-cr"><a href="/charity/" title="Доброе дело" class="H-bb">Доброе дело</a></li><li class="H-cr"><a href="/format/guides/" title="Гиды" class="H-bb">Гиды</a></li><li class="H-cr"><a href="/mention/" title="Особое мнение" class="H-bb">Особое мнение</a></li><li class="H-cr"><a href="/witness/" title="Фото" class="H-bb">Фото</a></li><li class="H-cr"><a href="/video/" title="Видео" class="H-bb">Видео</a></li><li class="H-cr"><a href="/family/" title="Образ жизни" class="H-bb">Образ жизни</a></li><li class="H-cr"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="H-bb">Викторины «Фонтанки»</a></li><li class="H-cr"><a href="/format/podcasts/" title="Подкасты" class="H-bb">Подкасты</a></li><li class="H-cr"><a href="/theme/sup/" title="ФОНТАНКА-SUP" class="H-bb">ФОНТАНКА-SUP</a></li></ul><span class="H-q1">x</span></div></nav></div></noindex><div><div class="IBadf"><div class="ELtd"><a href="/projects" class="IBadl"><span class="IBhx"></span><span class="IBh">Проекты</span></a></div></div><div class="IBadh"><div class="ELtd ELtf"><a href="/projects" class="IBadl"><span class="IBhx"></span><span class="IBh">Проекты</span></a></div></div></div><div class="IHad9"><div><div class="IHadf"><div class="ELtd"><button class="IHad-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="IHadh"><div class="ELtd ELtf"><button class="IHad-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="IHbj"><form method="get" action="/cgi-bin/search.scgi" class="IHxv"><div class="IHaeb"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="IHp-"><button type="submit" class="IHy9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="IHaed"><div class="ELtd"><a href="/cgi-bin/search.scgi" class="IHaef">Расширенный поиск</a></div></div></form><div class="IHaeh"><div class="ELtd"><button type="button" class="IHat">X</button></div></div><div class="IHaeh IHadh"><div class="ELtd ELth"><button type="button" class="IHat">X</button></div></div></div></div></div></div></div><div class="C3e1 C3j1"><div class="C3on"><div><div class="BFht"><div class="ELtd ELr7"><button class="BFhv"><span class="BFhx"></span><span class="BFh"><span>Пришлите </span><span class="BFhz">свою </span><span>новость!</span></span></button></div></div></div></div><div class="C3k7"><div class="H1c9 C3op"><a href="/weather.html" class="H1bb"><span class="H1ef">Погода</span><div class="H1f"><span class="H1h">-8&deg;C</span><span class="H1acx">/</span><span class="H1h">Завтра: -7</span></div></a></div><div class="HXacr C3op"><a href="/currency.html" class="HXbb"><span class="HXcr HXact">73.97р</span><span class="HXcr HXacv">83.84р</span></a></div><div class="ALe5 C3op C3e5"><span class="ALcr ALe7"></span><span class="ALcr"></span></div></div></div></div><noindex><div class="HRabv"><div class="HRabx HRd9 HRab5"><a href="/2021/08/05/70062827/" title="Карта пунктов вакцинации" class="HRbb HRacd HRfh"><span class="HRh">Карта пунктов вакцинации</span></a><a href="/theme/qr_cod" title="QR-код: что, где, когда, зачем" class="HRbb HRacb HRfh"><span class="HRh">QR-код: что, где, когда, зачем</span></a><a href="https://lib.fontanka.ru/imenem-bratvy-10" title="«Именем братвы»" class="HRbb HRacd HRfh"><span class="HRh">«Именем братвы»</span></a><a href="/theme/levshi_nashego_vremeny" title="Левши нашего времени" class="HRbb HRacb HRfh"><span class="HRh">Левши нашего времени</span></a><a href="https://calendar.fontanka.ru/" title="Афиша «Фонтанки»" class="HRbb HRacb HRfh"><span class="HRh">Афиша «Фонтанки»</span></a><a href="/theme/velikolepnaya_desyatka" title="Великолепная десятка" class="HRbb HRacb HRfh"><span class="HRh">Великолепная десятка</span></a><a href="/theme/nauka_molodaya" title="Наука молодая" class="HRbb HRacb HRfh"><span class="HRh">Наука молодая</span></a><a href="/family/" title="Образ жизни" class="HRbb HRacb HRfh"><span class="HRh">Образ жизни</span></a></div></div></noindex><noindex><div class="HLabr"><div class="HFf"><div class="HFcr"><div class="HFaax"></div><div class="HFaaz"></div></div><div class="HFcr"><div class="HFaax"></div><div class="HFaaz"></div></div><div class="HFcr"><div class="HFaax"></div><div class="HFaaz"></div></div><div class="HFcr"><div class="HFaax"></div><div class="HFaaz"></div></div><div class="HFcr"><div class="HFaax"></div><div class="HFaaz"></div></div></div><portal-stories></portal-stories></div></noindex><div></div><div class="APz"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APz"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Fj"><aside class="BDl Fl"><noindex class="BDhp BDhr"><div class="C7hp"><div class="C7ah"><div class="C7kf"><div class="C7kl C7fv">ВСЕ</div><div class="C7kl C7j-">СПБ</div></div><a href="/24hours.html" class="C7ov">За 24 часа</a></div><div class="C7ar"><div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">00:41</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="https://doctorpiter.ru/articles/695449/" target="_self" class="FZbb">Австрийские ученые выяснили, как алкоголь разрушает мозг ребенка еще до рождения</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">00:10</span></div><div class="FZjp"><i class="FZhx FZjt"></i><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/02/70290245/" target="_self" class="FZbb">«Не стесняйтесь есть всякую дрянь и смотреть всякую чушь». Компанию озорников приглашают отдохнуть в жилище из «Один дома»</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289951/" target="_self" class="FZbb">Под Петербургом засняли северное сияние. «Засветки от деревень выглядят как световой лес»</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289942/" target="_self" class="FZbb">Больше трех не собираться. В Германии ужесточают ограничения для непривитых</a></div><div class="APz EBz"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289966/" target="_self" class="FZbb">Доследственная проверка закончилась похищением орденов. Против петербургского полицейского возбудили уголовное дело</a></div></div><div class="EBs1"><div class="FZcr FZj3"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289963/" target="_self" class="FZbb">Оксимирон исполнил обещание и выпустил настоящий альбом</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289909/" target="_self" class="FZbb">Европейский центр контроля заболеваний порекомендовал прививать от ковида детей с 5 лет</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289939/" target="_self" class="FZbb">«Омикрон» добрался до США. Его подхватил привитый человек, вернувшийся из Южной Африки</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289933/" target="_self" class="FZbb">Казахский диджей, получивший «Грэмми», записал звуки ЛАЭС для нового трека</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289930/" target="_self" class="FZbb">Экс-педагога Российской академии художеств заочно арестовали по подозрению в домогательствах к несовершеннолетним ученицам</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289921/" target="_self" class="FZbb">Алек Болдуин заявил, что не нажимал на спусковой крючок пистолета, убившего оператора</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289918/" target="_self" class="FZbb">Жертвы гололедицы. В НИИ Джанелидзе за сутки привезли пятерых петербуржцев с переломами</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289906/" target="_self" class="FZbb">Водителей проверят дополнительно. Минздрав утвердил новый порядок выдачи медсправок</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289900/" target="_self" class="FZbb">Екатеринбургские адвокаты пригрозили МВД забастовкой из-за долга по зарплате в 10 млн рублей</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289888/" target="_self" class="FZbb">«Живым я не выберусь из этих Шушар». На юге Петербурга вторые сутки стоит пробка, люди бросают в ней машины</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289897/" target="_self" class="FZbb">Замгоссекретаря США пригрозила России «невиданными санкциями»</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289876/" target="_self" class="FZbb">Блогера Варламова обязали удалить материал о «говнохранителях», но материально он почти не пострадал</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289870/" target="_self" class="FZbb">ОНК: арестованному ректору Шанинки Зуеву срочно нужна операция на ноге</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289858/" target="_self" class="FZbb">Бывшего вице-президента «ПИКа» МВД просит отпустить из СИЗО спустя два месяца после обратного требования</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289837/" target="_self" class="FZbb">Важна не красота, а история. На конкурсе «Европейское дерево года» Россию будет представлять поваленный дуб</a></div></div><div class="EBs1"><div class="FZcr FZj3"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289852/" target="_self" class="FZbb">Посещаемость спортивных событий в Петербурге увеличили до 50 процентов</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="https://www.fontanka.ru/longreads/70286360/" target="_self" class="FZbb">Наш проект: Как повысить продажи интернет-магазина? 5 советов для малого бизнеса</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289831/" target="_self" class="FZbb">В Петербурге задержали менеджера финансовой пирамиды QBF, в которую вкладывалась Волочкова</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="https://doctorpiter.ru/articles/695399/" target="_self" class="FZbb">Ученые СПбГУ будут распознавать постковид по глазам с помощью искусственного интеллекта</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289816/" target="_self" class="FZbb">Росстат: в России растут зарплаты и снижается безработица</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289792/" target="_self" class="FZbb">Авария остановила Староневский, автобусы выстроились в ряд</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289807/" target="_self" class="FZbb">В День Кунсткамеры посетителей ждут свободный вход, экскурсия и демон</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289804/" target="_self" class="FZbb">Пирошоу на матче с «Зенитом» на два года оставило без футбола 20 фанатов ЦСКА</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289780/" target="_self" class="FZbb">«Никольские ряды» преобразились к Новому году. Посетителей ждет ледяная горка и Венецианская карусель</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289750/" target="_self" class="FZbb">Оборот розничной торговли в России вырос в октябре на 4,1%, ресторанов — на 12,3%</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289786/" target="_self" class="FZbb">Spotify рассказал, что слушают россияне в 2021 году</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289726/" target="_self" class="FZbb">Инфляция пошла в разгон. Потребительские цены в России за неделю выросли на полпроцента</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289762/" target="_self" class="FZbb">У метро «Рыбацкое» в Петербурге из-за дырявой трубы появилось «мини-озеро»</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289774/" target="_self" class="FZbb">ВОЗ: «Омикрон» выявили минимум в 23 странах</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="https://doctorpiter.ru/articles/695376/" target="_self" class="FZbb">Кардиолог: у половины перенесших ковид происходит деформация сердца</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289765/" target="_self" class="FZbb">Смольный назвал минимальную в городе зарплату за 2022 год</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289732/" target="_self" class="FZbb">«Адвоката мне точно не потянуть». Летний пожар без виновных в доме на Гончарной расцвел плесенью к зиме</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289747/" target="_self" class="FZbb">0,005% случаев. В Центре им. Гамалеи рассказали, сколько детей умерло от коронавируса</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289744/" target="_self" class="FZbb">МЧС разворачивает два пункта обогрева на Московском шоссе. Пробка у Шушар живёт вторые сутки</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289738/" target="_self" class="FZbb">Осторожно, центр закрывается. Введение платной парковки как пять стадий принятия неизбежного</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289729/" target="_self" class="FZbb">Дело в ставке. ЦБ предрекает закрытие четверти микрофинансовых организаций в России</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289714/" target="_self" class="FZbb">Tesla выпустила лимитированные свистки. Их раскупили за несколько часов</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="https://www.fontanka.ru/2021/11/23/70240379/" target="_self" class="FZbb">Наш проект: На одну вакансию пять резюме. Что происходит на рынке труда Петербурга?</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289696/" target="_self" class="FZbb">Причастного к опустошению криптокошелька жителя Томска на сотни миллионов рублей нашли и арестовали в Петербурге</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289669/" target="_self" class="FZbb">На четвертую волну в Петербурге пришлось меньше тысячи наказаний за нарушение коронавирусных правил</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289663/" target="_self" class="FZbb">Октябрьскую набережную окутало паром, водители предупреждают о возможном катке</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289660/" target="_self" class="FZbb">Пробки на Московском шоссе собрали комиссию по ЧС. Водители пытаются найти место, где ситуация «нормализовалась»</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289618/" target="_self" class="FZbb">«Ресурсов для исправления кризиса нет». Экономист про Набиуллину и инфляцию вдвое выше планов</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="https://doctorpiter.ru/articles/695374/" target="_self" class="FZbb">Ученые выяснили, что неспособность быть счастливыми заложена в нашей ДНК</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289630/" target="_self" class="FZbb">Верховный суд РФ отказался исключать из ПДД знак фотофиксации нарушений</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289609/" target="_self" class="FZbb">Джазовый онлайн-фестиваль IDJazz Spb второй раз пройдет в Петербурге</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289594/" target="_self" class="FZbb">Водителю каршеринга, под градусом подбившему двух «немцев» у Литейного моста, дали условный срок</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289546/" target="_self" class="FZbb">Бежала через окно, но не спаслась от 85 ударов. В Петербурге приговорили ревнивца, резавшего девушку в ванной</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289555/" target="_self" class="FZbb">Людям с низким иммунитетом рекомендуют трижды привиться вакциной от COVID-19</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289510/" target="_self" class="FZbb">«Грохот был слышен за несколько километров». В Мюнхене трое человек пострадали после взрыва авиабомбы времен Второй мировой войны</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289492/" target="_self" class="FZbb">Пушистый ревизор. В Пскове кот проинспектировал обсуждение бюджета</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="https://www.fontanka.ru/2021/11/30/70283534/" target="_self" class="FZbb">Наш проект: ФК «Мурзинка» из Петрограда. Как играли в футбол столетие назад</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289471/" target="_self" class="FZbb">Автобус из Колпино в Петербург сменил маршрут из-за пробок на Московском шоссе</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289453/" target="_self" class="FZbb">В Ленобласть с 1 декабря можно приехать за бесплатной елкой. Адреса лесничеств</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="https://doctorpiter.ru/articles/695385/" target="_self" class="FZbb">Расписание магнитных бурь в декабре — 2021: когда ждать возмущений на Солнце</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289405/" target="_self" class="FZbb">Еврокомиссия рассматривает введение обязательной вакцинации. Адаптация вакцин к «омикрону» займет 100 дней</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289237/" target="_self" class="FZbb">Он впервые сделал «Зенит» чемпионом и вернул петербуржцев в Высшую лигу. 20 лет со дня смерти Садырина</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjr"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289360/" target="_self" class="FZbb">В Петербурге и Ленобласти стартовал марафон по сбору книг для новой деревенской библиотеки</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289390/" target="_self" class="FZbb">«За доблесть в спасении». Губернатор наградил медиков петербургским знаком отличия</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289369/" target="_self" class="FZbb">Дело бывшего главбуха СК Петербурга дошло до суда. На спортивные ставки ушло 306 млн из вещдоков</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289273/" target="_self" class="FZbb">Экс-омбудсмен Шишлов своей преемнице: желаю Светлане Агапитовой сохранить тот вектор, который мы создали</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"><i class="FZhx FZjt"></i></div><div class="FZw-"></div></div><a href="/2021/12/01/70289201/" target="_self" class="FZbb">В Глухарке на севере Петербурга барахтается дноочистной флот. Подрядчик говорит: не вмерз, а работает</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289216/" target="_self" class="FZbb">Петербургский «ЛизаАлерт» отметит юбилей. За 10 лет волонтеры нашли живыми 8,5 тысячи пропавших</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289210/" target="_self" class="FZbb">Семак о тренировках «Зенита» во время снегопада: Приходится отказываться от некоторых упражнений</a></div></div><div class="EBs1"><div class="FZcr"><div class="FZah"><div class="FZe7"><span class="FZjn"></span><span class="FZw9">01/12</span></div><div class="FZjp"></div><div class="FZw-"></div></div><a href="/2021/12/01/70289207/" target="_self" class="FZbb">В Белоруссии задержали 11 «безработных алкоголиков с судимостями», которые комментировали гибель российских десантников</a></div></div></div></div><div class="C7ox"><a href="/24hours_news.html" title="" class="ETcl ETg9 ETtn C7oz">Предыдущие новости</a><a href="/arc/all.html" title="" class="ETcl ETg9 ETtn C7oz">Архив материалов</a></div></div></noindex><div class="APz BDhr BDad"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Fn"><section class="Fr"><div class="record"><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="D7sn"><meta itemprop="identifier" content="70289942"><div data-io-article-url=""><div class="CVnh"><div class="CVk3"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/politic/" title="Власть" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="CVjz">Власть</h4><meta itemprop="position" content="1"></a><a href="/theme/covid19" title="COVID-19"><h4 class="CVjz CVnl">COVID-19</h4></a></div></div><h1 class="CVah"><p itemprop="http://schema.org/headline">Больше трех не собираться. В Германии ужесточают ограничения для непривитых</p></h1><div class="CVnr"><div class="CVnv"><div class="CVnx"><span itemprop="datePublished" class="CVi9">01.12.2021 23:31</span></div><a href="/2021/12/01/70289942/all.comments.html/" class="CVnz">3</a></div><div class="BTjf CVhb"><script data-voiced="player"></script></div><div class="CVn1"><a href="/2021/12/01/70289942/print.html">Печать</a></div></div></div><section itemprop="articleBody"><div class="DVe1"><div class="FBh DVcr"><p>Власти Германии планируют ограничить доступ непривитых граждан в магазины розничной торговли, за исключением аптек и продуктовых. Кроме того, могут быть закрыты все бары и клубы в стране. Об этом 1 декабря <a href="https://www.focus.de/politik/deutschland/vor-ministerpraesidentenkonferenz-beschlussvorlage-vor-corona-gipfel-spd-plant-knallhart-massnahmen-fuer-deutschland_id_24478563.html" class="_ io-leave-page" target="_blank">сообщает </a>Focus Online со ссылкой на проект решения, подготовленного к переговорам об ужесточении мер, которые назначены на завтра.<br /></p><p>В переговорах примут участие власти 16 федеральных земель, уходящая канцлер Ангела Меркель и ее преемник на этом посту Олаф Шульц. По информации Focus, непривитым (кроме детей) разрешат встречаться максимум с двумя гражданами из другого домохозяйства. В школах ужесточат масочный режим, футбольные стадионы разрешат заполнять максимум на 30%, культурные мероприятия смогут посещать не более 5 тысяч человек.<br /></p></div><div><div class="APz DVq9 DVad"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APz DVq9 DVad DVrd"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="FBh DVcr"><p>Власти Германии обсуждают также введение обязательной вакцинации, будущий канцлер Шольц уже высказывался в поддержку такого решения.<br /></p></div></div></section><div></div></div></article><div class="EDst"><div class="D9st"><div class="D9q9"><h4 class="D9ah">ПОДЕЛИТЬСЯ</h4><ul class="Vcn"><li data-rg-name="vk" class="Vcr Vbx"></li><li data-rg-name="fb" class="Vcr Vbz"></li><li data-rg-name="tlg" class="Vcr Vb3"></li><li data-rg-name="twi" class="Vcr Vb5"></li></ul></div><div class="D9q9"><h4 class="D9ah">ПРИСОЕДИНИТЬСЯ</h4><div><p class="D9sv">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="D9cn"><li class="D9h5"><a href="https://instagram.com/fontankaru?from=news_share" target="_blank">Instagram</a></li><li class="D9h5"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="D9h5"><a href="https://www.facebook.com/fontanka.ru?from=news_share" target="_blank">Facebook</a></li></ul></div></div></div><div></div><div class="EDs3"><p class="DTqz"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="APz EDz EDad"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="D5nz"><h3 class="D5ah">Комментарии (3)</h3><div><div class="D5r-"><div id="72043542" data-test="comment" class="CBlz"><div class="B9k7 CBl1"><div class="B9k9"><div class="B9k-"><a href="/users/257966871/"><picture class="Nbf B9ld"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="B9lf"></picture></a><div class="B9lb"><a href="/users/257966871/" data-test="comment-user-nick" class="B9lh">onotolich</a><a href="/users/257966871/" class="B9i9"><time datetime="02 Дек 2021 в 00:36">02 Дек 2021 в 00:36</time></a></div></div><div class="B9lj"><time datetime="02 Дек 2021 в 00:36" class="B9i9">02 Дек 2021 в 00:36</time></div></div></div><div class="CBjb">Йозеф Менгеле радостно крутится на вертеле в аду.</div></div><hr class="CBl9 CBl-"><div class="CBl5"><div class="vue-portal-target"></div></div></div><div class="D5r-"><div id="72043529" data-test="comment" class="CBlz"><div class="B9k7 CBl1"><div class="B9k9"><div class="B9k-"><a href="/users/266081655/"><picture class="Nbf B9ld"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="B9lf"></picture></a><div class="B9lb"><a href="/users/266081655/" data-test="comment-user-nick" class="B9lh">Денеб</a><a href="/users/266081655/" class="B9i9"><time datetime="02 Дек 2021 в 00:35">02 Дек 2021 в 00:35</time></a></div></div><div class="B9lj"><time datetime="02 Дек 2021 в 00:35" class="B9i9">02 Дек 2021 в 00:35</time></div></div></div><div class="CBjb">"Третьим будешь?" (С)</div></div><hr class="CBl9 CBl-"><div class="CBl5"><div class="vue-portal-target"></div></div></div><div class="D5r- D5sb"><div id="72043463" data-test="comment" class="CBlz"><div class="B9k7 CBl1"><div class="B9k9"><div class="B9k-"><a href="/users/264248801/"><picture class="Nbf B9ld"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="B9lf"></picture></a><div class="B9lb"><a href="/users/264248801/" data-test="comment-user-nick" class="B9lh">AlBerkut</a><a href="/users/264248801/" class="B9i9"><time datetime="02 Дек 2021 в 00:25">02 Дек 2021 в 00:25</time></a></div></div><div class="B9lj"><time datetime="02 Дек 2021 в 00:25" class="B9i9">02 Дек 2021 в 00:25</time></div></div></div><div class="CBjb">То есть на троих сообразить антипрививочник по-прежнему сможет, так что всё ок😉😂😂😂</div></div><hr class="CBl9 CBl-"><div class="CBl5"><div class="vue-portal-target"></div></div></div><div class="D5sd"><a href="/2021/12/01/70289942/all.comments.html/" target="_self" data-rg-name="comment_read" class="EXt9 D5cl">читать все комментарии</a><a href="/2021/12/01/70289942/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="EXt9 D5cl D5sf">добавить комментарий</a><a href="/2021/12/01/70289942/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="EXt9 D5sh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="APz EDz EDad"><div id="div-gpt-ad-1631522003224-0"></div> 
<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-5",
                "containerId": "div-gpt-ad-1631522003224-0",
                "sizes": [[300, 250], [320, 250], [320, 50], [336, 280], [1, 2], [300, 300], [320, 100]]
            },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div><div class="D1rv"><div class="D1q9 D1rx"><noindex><div>
<script type="text/javascript" data-key="fbb25c1fc3c9ad12a80d06b6218932d8">
  (function(w, a) {
    (w[a] = w[a] || []).push({
      'script_key': 'fbb25c1fc3c9ad12a80d06b6218932d8',
      'settings': (w.innerWidth < 600) ?
        {
          'w': 17795,
          'sid': 11239,
          'mobile_only': true
        } :
        {
          'w': 17794,
          'sid': 11239,
          'web_only': true
        }
    });
    if (!window['_SVKNative_embed']) {
      var node = document.createElement('script');
      node.type = 'text/javascript';
      node.async = true;
      node.src = 'https://widget.svk-native.ru/js/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
    } else {
      window['_SVKNative_embed'].initWidgets();
    }
  })(window, '_svk_n_widgets');
</script>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></noindex></div><div class="D1q9 D1r1"></div><div class="D1r5 D1q9"><div class="APz"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APz"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="APz D1q9 D1z D1ad"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex class="D1r3"><h3 class="D1rz">Наши партнёры</h3><h4 class="D1ah">Lentainform</h4><div class="D1q9 D1rx">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></noindex></div></div></section><aside class="C5p Fp"><div class="GVzp C5hr"><div class="GVk3"><h3 class="GVah"><a href="/__business_news" class="GVf-">Новости компаний</a></h3><div class="GVwj"><button class="GVxb GVhb">&lt;</button><button class="GVxb">&gt;</button></div></div><div class="GVzr"><div class="BVjh"><div class="HVct"><div class="B5cr"><div class="B5h1"><a href="/2021/11/25/70276436/" title="«Алмаз — Антей» примет участие в Международном военно-техническом форуме «EDEX — 2021» в Каире" class="B5kn"><picture class="Nbf"><source srcset="https://static.ngs.ru/news/2020/99/preview/5b3f3fbf11309776c0e612da54440db20d27b8d6_84_64_c.png.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2020/99/preview/5b3f3fbf11309776c0e612da54440db20d27b8d6_84_64_c.png" type="image/jpg"><img src="https://static.ngs.ru/news/2020/99/preview/5b3f3fbf11309776c0e612da54440db20d27b8d6_84_64_c.png" alt="" class="B5kp"></picture></a><div class="B5jx"><time class="B5e7">25.11.2021 13:30</time><div class="B5kr"><a href="/2021/11/25/70276436/" title="«Алмаз — Антей» примет участие в Международном военно-техническом форуме «EDEX — 2021» в Каире" class="B5bb B5kv">«Алмаз — Антей» примет участие в Международном военно-техническом форуме «EDEX — 2021» в Каире</a></div></div></div><a href="/2021/11/25/70276436/" class="B5kx"><p>АО «Концерн ВКО «Алмаз — Антей» примет участие во втором Международном военно-техническом форуме «EDEX — 2021», который пройдет в столице Египта с 29 ноября по 2 декабря.<br /></p></a></div></div><div class="HVct"><div class="B5cr"><div class="B5h1"><a href="/2021/11/11/70247087/" title="«Алмаз — Антей» примет участие в «Дубай Аэрошоу — 2021»" class="B5kn"><picture class="Nbf"><source srcset="https://static.ngs.ru/news/2020/99/preview/5b3f3fbf11309776c0e612da54440db20d27b8d6_84_64_c.png.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2020/99/preview/5b3f3fbf11309776c0e612da54440db20d27b8d6_84_64_c.png" type="image/jpg"><img src="https://static.ngs.ru/news/2020/99/preview/5b3f3fbf11309776c0e612da54440db20d27b8d6_84_64_c.png" alt="" class="B5kp"></picture></a><div class="B5jx"><time class="B5e7">11.11.2021 11:53</time><div class="B5kr"><a href="/2021/11/11/70247087/" title="«Алмаз — Антей» примет участие в «Дубай Аэрошоу — 2021»" class="B5bb B5kv">«Алмаз — Антей» примет участие в «Дубай Аэрошоу — 2021»</a></div></div></div><a href="/2021/11/11/70247087/" class="B5kx"><p>АО «Концерн ВКО «Алмаз — Антей» примет участие в Международной авиационно-космической выставке «Дубай Аэрошоу — 2021», которая пройдет в Объединенных Арабских Эмиратах с 14 по 18 ноября.<br /></p></a></div></div><div class="HVct"><div class="B5cr"><div class="B5h1"><a href="https://www.fontanka.ru/2021/10/11/70179509/" title="Туризм, рестораны, стартапы: как помочь бизнесу в эпоху ограничений" class="B5kn"><picture class="Nbf"><source srcset="https://static.ngs.ru/news/2021/99/preview/863b9295018b55f9af305c507a4472d30cb573b2_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/863b9295018b55f9af305c507a4472d30cb573b2_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2021/99/preview/863b9295018b55f9af305c507a4472d30cb573b2_84_64_c.jpg" alt="" class="B5kp"></picture></a><div class="B5jx"><time class="B5e7">15.10.2021 12:40</time><div class="B5kr"><a href="https://www.fontanka.ru/2021/10/11/70179509/" title="Туризм, рестораны, стартапы: как помочь бизнесу в эпоху ограничений" class="B5bb B5kv">Туризм, рестораны, стартапы: как помочь бизнесу в эпоху ограничений</a></div></div></div><a href="https://www.fontanka.ru/2021/10/11/70179509/" class="B5kx"><p>Уровень деловой активности малого и среднего бизнеса в России растет, говорят исследования. На втором году новой, «пандемийной» реальности многие участники рынка наконец «почувствовали почву» под ногами. Но далеко не все и не везде. Есть целые отрасли, которые до сих пор не оправились от последствий локдауна.<br /></p></a></div></div></div></div></div><div class="APz C5hr C5z C5ad"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APz C5hr C5z C5ad"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APz C5hr C5z C5ad"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APz C5hr C5z C5ad"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ft"><div class="GZzt Fv"><div class="GZk3"><button class="GZzv"><span>‹</span></button><a href="/pressrelease/" class="GZf-"><h3 class="GZah">Новости компаний</h3></a><button class="GZzx"><span>›</span></button></div></div><div class="APz Fv Fad Fab"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="BBhh"><div class="BBhj"><div class="BHh1"><div class="BHh3"><h3 class="BHef">Информация</h3><ul class="BHcn"><li class="BHh5"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BHbb">О сайте</a></li><li class="BHh5"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BHbb">Контакты</a></li><li class="BHh5"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BHbb">Реклама</a></li><li class="BHh9"></li><li class="BHh5"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BHbb">Пользовательское соглашение</a></li><li class="BHh5"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BHbb">Политика конфиденциальности</a></li><li class="BHh5"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BHbb">Правила использования материалов сайта</a></li></ul></div><div class="BHh3"><h3 class="BHef">Рубрики</h3><ul class="BHcn"><li class="BHh5"><a href="/spb/" target="_blank" class="BHbb">Город</a></li><li class="BHh5"><a href="/politic/" target="_blank" class="BHbb">Власть</a></li><li class="BHh5"><a href="/business/" target="_blank" class="BHbb">Бизнес</a></li><li class="BHh5"><a href="/society/" target="_blank" class="BHbb">Общество</a></li><li class="BHh5"><a href="/incidents/" target="_blank" class="BHbb">Проиcшествия</a></li><li class="BHh5"><a href="/stroy/" target="_blank" class="BHbb">Строительство</a></li><li class="BHh5"><a href="/sport/" target="_blank" class="BHbb">Спорт</a></li><li class="BHh5"><a href="/bt/" target="_blank" class="BHbb">Бизнес-трибуна</a></li><li class="BHh5"><a href="https://calendar.fontanka.ru/" target="_blank" class="BHbb">Афиша+</a></li><li class="BHh5"><a href="/turizm/" target="_blank" class="BHbb">Туризм</a></li><li class="BHh5"><a href="/24hours.html" target="_blank" class="BHbb">24 часа</a></li><li class="BHh5 BHh7"><a href="/fontanka.rss" target="_blank" class="BHbb">RSS</a></li></ul></div><div class="BHh3"><h3 class="BHef">Проекты</h3><ul class="BHcn"><li class="BHh5"><a href="/fproject/" target="_blank" class="BHbb">Фонтанка Pro</a></li><li class="BHh5"><a href="/media/" target="_blank" class="BHbb">Говорим и показываем</a></li><li class="BHh5"><a href="/best/" target="_blank" class="BHbb">Наша коллекция</a></li><li class="BHh5"><a href="/zsd_fest/" target="_blank" class="BHbb">ЗСД Фонтанка Фест</a></li><li class="BHh5"><a href="/theme/sup/" target="_blank" class="BHbb">Фонтанка-SUP</a></li><li class="BHh5"><a href="/theme/finnbusiness/" target="_blank" class="BHbb">Лидеры финского бизнеса</a></li><li class="BHh5"><a href="/theme/lahtacenter/" target="_blank" class="BHbb">Лахта центр</a></li><li class="BHh5"><a href="/ratings/" target="_blank" class="BHbb">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BHh5"><a href="/projects/" target="_blank" class="BHbb BHh-">Все проекты</a></li><li class="BHh9"></li><li class="BHh5"><a href="/subscription/" target="_blank" class="BHbb">Наша почтовая рассылка</a></li></ul></div><div class="BHh3"><h3 class="BHef">Мы в соцсетях</h3><ul class="BHcn"><li class="BHh5"><a href="https://vk.com/fontanka" target="_blank" class="BHbb">ВКонтакте</a></li><li class="BHh5"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="BHbb">Facebook</a></li><li class="BHh5"><a href="https://twitter.com/fontanka_spb" target="_blank" class="BHbb">Twitter</a></li><li class="BHh5"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="BHbb">Instagram</a></li><li class="BHh5"><a href="https://telegram.me/fontankaspb" target="_blank" class="BHbb">Telegram</a></li><li class="BHh5"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BHbb">YouTube</a></li><li class="BHh5"><a href="https://chats.viber.com/fontankaru" target="_blank" class="BHbb">Viber</a></li><li class="BHh5"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BHbb">Яндекс.Zen</a></li></ul></div></div></div><div class="BBhl"><div class="IJa1"><div class="IJael"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IJaen"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="BBhn"><div class="IFadz"><div class="IFj3"><div class="IFad1"><p>© 2000-2021 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Pbh IFad3">18+</div><div class="IFad5"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IFad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IFad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IFad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IFad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IFad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IFad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IFad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IFad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IFj1"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="APz Fz Fad"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="APz Fz Fad"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="ARff Fz"><div class="APz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ARfj"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="ARat"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.719f437.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.8c2d31d.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9684f49.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.7b59b0d.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f7dd490.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.032334e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.3fd74c2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.fde7b6a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.193db35.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.c4672f7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.42f7f24.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.3c9673e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.3530b1f.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>