<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Как сделать апостиль на документы для переезда за границу в Петербурге в 2022 году - Город - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="железный,занавес,петербуржец,собирать,тревожный,документ,превратить,система,Новости,Санкт-Петербург"><meta name="Description" content="В Петербурге образовался ажиотажный спрос на апостилирование документов. Специальный штамп на свидетельствах о рождении или браке нужен тем, кто уезжает за границу на ПМЖ."><meta itemprop="datePublished" content="2022-06-02T08:03:32+03:00"><link rel="canonical" href="https://www.fontanka.ru/2022/06/02/71378105/"><meta name="item-image" content="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_1400_933_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="город" /><meta property="ajur:article:authors" content="Галеева Венера"/><meta property="ajur:article:rubrics" content="spb"/><meta property="ajur:article:item_type" content="article"/><meta property="ajur:article:published_time" content="2022-06-02 08:03"/><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="А вдруг железный занавес. Зачем петербуржцы собирают «тревожные» документы и превратили это в систему" /><meta name="relap-image" content="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_640_480_c.jpg" /><meta name="relap-title" content="А вдруг железный занавес. Зачем петербуржцы собирают «тревожные» документы и превратили это в систему" /><meta property="fnt:rubric" content="spb" /><meta property="fnt:record-id" content="71378105" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/5cc709522e65091929574d07df0541.png"/><meta property="og:image:type" content="image/png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/5cc709522e65091929574d07df0541.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/5cc709522e65091929574d07df0541.png"/><meta property="og:site_name" content="fontanka.ru - новости Санкт-Петербурга"><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="А вдруг железный занавес. Зачем петербуржцы собирают «тревожные» документы и превратили это в систему"/><meta name="twitter:title" content="А вдруг железный занавес. Зачем петербуржцы собирают «тревожные» документы и превратили это в систему"><meta property="og:description" content="В Петербурге образовался ажиотажный спрос на апостилирование документов. Специальный штамп на свидетельствах о рождении или браке нужен тем, кто уезжает за границу на ПМЖ."/><meta name="twitter:description" content="В Петербурге образовался ажиотажный спрос на апостилирование документов. Специальный штамп на свидетельствах о рождении или браке нужен тем, кто уезжает за границу на ПМЖ."><meta property="og:url" content="https://www.fontanka.ru/2022/06/02/71378105/"><meta name="twitter:url" content="https://www.fontanka.ru/2022/06/02/71378105/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2022-06-02"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><!--    <link rel="preconnect" href="//tt.onthe.io" />--><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/RobotoSlab-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/RobotoSlab-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1871"</script>  <script>""===envType&&function(){var e=decodeURI(window.location.origin+window.location.pathname),n="https://analytics.fontanka.ru/v1/hits/event/?&referrer="+decodeURI(document.referrer).trim()+"&param2=Материал&url="+e+"&eventName=pageView",t=new XMLHttpRequest;t.withCredentials=!0,t.open("POST",n),t.send()}()</script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://yandex.ru/ads/system/context.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script src="https://yandex.ru/ads/system/header-bidding.js" async></script><script>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</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(6544318, "init", {"webvisor":true,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(64713388, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/64713388" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262},window.DFP_BANNERS=[]</script><script src="/static/assets/js/adblockStatus.js"></script><script src="/static/asdk/asdk.js?version=36"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.34b64ac.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.a4ef440.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.e5080bb.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.3fd7370.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.ea70681.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.93611fc.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.890a75b.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.d68ac77.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.60362f3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.69e8383.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.6ddcb21.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.28d77ae.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.7f8ff99.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b726dc3.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.0662c62.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.8a3c48f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.06f485c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.8c1c325.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/4.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.7546ecc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.ea1518c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.640260a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.833da81.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.f99430f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.c02d9d5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.1acbd34.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.19b860f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.994080e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.b3b94b6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.863769e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.f303df1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.518068e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.bc970a5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.e07856e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.c143c73.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.ad36142.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.c69d954.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.106cbbd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.b636ff8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.b6f6a6a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.38a2d21.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/4.c3808e4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.70238e0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.b05753a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.f92959f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.e1678d8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.10b7601.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/6.a000690.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.9230166.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.3c75c05.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.bc8fb0b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.a87a584.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.f513a2e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.dbe475f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.183833b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.e0df1e4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.0472775.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.43d3913.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.b0d88d1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.46cde90.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.02407bd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.f6f55be.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.77c3935.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.0672544.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.348b378.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.f6530b3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/78.03fa8a5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/79.511c879.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/80.e31405c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/81.c8da4fe.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/82.80c7e4d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/83.79b3aad.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/action-result-page.943052c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.a1ca7a9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.420d508.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.1dd299b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.88dea52.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.13e9e4f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.502bafc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.a51291e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.62c7925.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.efc6d19.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.e383bd9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.05a2f96.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.c5056f8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.a4b0cc5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.739b2b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.7f2d175.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills-dom.0cdb423.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.38163e9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.32e074b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.3e4e0e6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.a15287d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.396de64.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.e43340b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.469b273.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.0dd57cb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.7a345b6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.a5412d8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.fa2c8f9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.01fdcba.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.b8bbb2b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.d898dd6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~polyfills-core-js.c827e3c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.5c1a647.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.40706d7.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.28d77ae.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b726dc3.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 0d55e37c:0 bf083ad0:0 152ca664:0 6d14064b:0 c6aaebd4:0 b21d0d1a:0 98c1fbac:0 60bc91eb:0 aa94c3a2:0 407cfbb9:0 625301e3:0 8cb91896:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 15609f30:0 2bfa6c47:0 0161f074:0 82c6fc72:0 f9b71ba2:0 6d68fce7:0 96e30a5a:0 6ad8809c:0 7e736fc7:0 ad3ecffa:0 b631ab50:0 7a9755c4:0 60b7ea1b:0 34f0c414:0 1bc5a02b:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 dfdc8258:0 b3e4b690:0 b9dc3794:0 1404ca3e:0 23739e80:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="C5z C5nn"><div id="div-dfp-top-and-podlojka">
    <div id="adv_podlojka"></div>
    <div id="adv_hb-top"></div>
</div>

<style>
  #adv_hb-top{
      max-height: 250px;
      overflow: hidden;
  }

  #div-dfp-top-and-podlojka {display: block;}

  #adv_hb-top div[id^=google_ads_] div {
      z-index: 99;
      max-height: 250px;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;
var isAdblockMode = typeof window.isAdvertsNotBlocked === 'undefined' || window.isAdvertsNotBlocked === false;

if (ASDK && ASDK.useBanner && !isAdvDisabled && !isAdblockMode) {
      ASDK.useBanner({
        bannerInfo: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_hb-top',
              params: {
                p1: 'cgtva',
                p2: 'gncv',
              }
           },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });

      ASDK.useBanner({
        bannerInfo: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_podlojka',
              params: {
                p1: 'cgtvd',
                p2: 'gnda',
              }
           },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
}



if (false && window.innerWidth > 900 && !isAdvDisabled && !isAdblockMode) {
  var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
  var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
  var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
  var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';
  
  window.googletag.cmd.push(function() {
    window.googletag
      .pubads()
      .setTargeting('ru-fontanka_section', pageRubricTargetValue)
      .setTargeting('fontanka_formats', pageFormatTargetValue)
      .setTargeting('fontanka_story', pageThemeTargetValue)
      .setTargeting('fontanka_articleid', articleIdTargetValue)
      .setTargeting('slice', '' + Math.floor(100 * Math.random()));
  });

  window.googletag.cmd.push(function() {
    var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'adv_hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'adv_podlojka').addService(window.googletag.pubads());

    window.googletag.display('adv_hb-top');
    window.googletag.display('adv_podlojka');

    const requestBidsOptions = {
      timeout: 1000,
      adUnits: [
        {
          code: '/22082844256/hmiru-fontanka/desktop/hb-top',
          mediaTypes: {
            banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
          },
          bids: [
            {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
            {bidder: 'criteo', params: {zoneId: '1400496'}},
            {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
            {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
            {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
            {bidder: 'adpone', params: {'placementId': '12131210503018'}},
            {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
          ]
        }],
      bidsBackHandler: function() {
        console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
        window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
        window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
      }
    };

    window.pbjs.que.push(function () {
      window.pbjs.requestBids(requestBidsOptions);
    });
  });
}

if (false && window.innerWidth > 900 && !isAdvDisabled && isAdblockMode) {
  window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 320882,
            containerId: 'adv_hb-top',
            params: {
                p1: 'csdtl',
                p2: 'gnmr'
            }
        })
    })
}
</script>
</div><div class="C5z"><div id="adv_mob_fullscreen"></div>
<style>
/* скрываем "обычные" баннеры которые могут попасть в фулскрин */
div#adv_mob_fullscreen > div {
    display: none;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_fullscreen',
              params: {
                p1: 'cgtvn',
                p2: 'gnmr'
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000,
          placeType: 'fullscreen'
        }
      });
    }
</script>
</div><div class="Ff"><header class="JHahb"><div class="JHad"><div class="C5z JHz"><div id="adv_mob_hb-top" style="min-height: 286px;max-height:300px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'adfox',
      advParams: {
        ownerId: 320882,
        containerId: 'adv_mob_hb-top',
        params: {
          p1: 'cgtvr',
          p2: 'gndc',
        }
        },
    reserve: {
      type: 'adfox',
      advParams: {
        ownerId: 320882,
        containerId: 'adv_mob_hb-top',
        params: {
          p1: 'cgtvr',
          p2: 'gndc',
        }
      }
    },
    resolutions: {
      tablet: true,
      mobile: true
    },
    refresh: false,
    smartRefresh: false
  }
});
}
</script>
</div></div><div class="JHkr"><div class="JHahj"><section class="IXafx"><div class="IXafz"><ul class="IXcb"><li class="IXvr"><a href="http://doctorpiter.ru/" target="_blank" class="IXbd">Доктор Питер</a></li><li class="IXvr"><a href="https://zsdfest.ru/" target="_blank" class="IXbd">ЗСД Фонтанка Фест</a></li><li class="IXvr"><a href="https://guide-spb.fontanka.ru/" target="_blank" class="IXbd">(от)Личный Питер</a></li><li class="IXvr"><a href="https://calendar.fontanka.ru/" target="_blank" class="IXbd">Афиша Plus</a></li><li class="IXvr"><a href="http://fontankasup.ru/" target="_blank" class="IXbd">Фонтанка-SUP</a></li><li class="IXvr"><a href="https://award.fontanka.ru/" target="_blank" class="IXbd">Признание &amp; Влияние</a></li></ul></div><div class="IXae9"><button class="IXf9"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6 12C6 13.1046 5.10457 14 4 14C2.89543 14 2 13.1046 2 12C2 10.8954 2.89543 10 4 10C5.10457 10 6 10.8954 6 12Z" fill="currentColor"></path><path d="M14 12C14 13.1046 13.1046 14 12 14C10.8954 14 10 13.1046 10 12C10 10.8954 10.8954 10 12 10C13.1046 10 14 10.8954 14 12Z" fill="currentColor"></path><path d="M22 12C22 13.1046 21.1046 14 20 14C18.8954 14 18 13.1046 18 12C18 10.8954 18.8954 10 20 10C21.1046 10 22 10.8954 22 12Z" fill="currentColor"></path></svg></button><ul class="IXcb"></ul></div></section></div><div class="JHahf"><div class="JHv5"><div class="JHahl"><div class="Pf"><a href="https://www.fontanka.ru" class="Pbd"><svg viewBox="0 0 170 40" fill="none" xmlns="http://www.w3.org/2000/svg" data-test="logo"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.9533 9.164C15.1636 8.949 14.341 9.372 14.1202 10.105C13.8953 10.848 14.342 11.616 15.1297 11.835C15.9053 12.031 16.7219 11.599 16.9558 10.863C17.1867 10.129 16.7269 9.362 15.9533 9.164ZM24.664 28.388C13.4715 35.482 -1.64814 29.902 3.16451 13.15C6.07908 3.173 18.3831 0.591999 25.5876 4.823C38.2574 12.166 29.8485 27.397 25.0418 25.582C19.4286 23.312 21.6975 16.377 21.6975 11.843C25.0328 10.909 28.1683 10.863 29.8005 12.035C31.1179 13.239 26.66 15.913 23.9993 16.483C23.8824 16.941 23.7575 17.364 23.6345 17.827C27.6795 16.295 27.8335 17.838 23.1967 19.297C23.0588 19.809 22.9239 20.318 22.7949 20.848C27.0309 19.245 28.5621 17.695 27.0858 16.625C30.3173 14.885 31.7296 12.414 29.7585 11.179C27.3517 9.909 24.5041 9.813 21.6135 10.519C21.1857 8.537 20.2752 7.07 18.6679 6.391C17.5385 5.954 15.7823 6.334 14.6319 7.381C14.6379 7.381 14.6349 7.381 10.7608 5.496C10.7688 5.503 10.7628 5.477 11.9892 9.554C10.6618 10.695 9.7253 12.475 9.03564 14.312C8.98167 14.444 9.08262 14.477 9.3265 14.444C10.384 12.758 11.1356 11.086 13.0827 10.271C13.2316 10.085 13.3285 9.776 13.3086 9.528C11.8303 6.735 13.3155 9.528 11.8153 6.779C14.473 8.702 11.8153 6.787 14.481 8.736C16.6369 6.387 19.6884 7.266 19.7814 10.976C12.8578 13.213 6.57684 19.513 5.76923 24.67C5.6353 25.582 6.0531 26.592 8.05312 26.429C11.8173 26.077 15.6714 23.126 18.4121 20.004C18.1682 19.603 17.9223 19.157 17.6794 18.759C12.5669 25.718 6.55885 26.631 6.79973 25.144C7.99615 19.169 19.8664 12.266 19.8664 12.266C19.8664 12.266 18.3111 24.592 24.2952 26.309C32.6251 28.539 39.6047 7.23 22.543 2.348C12.49 -0.705001 3.10254 5.517 1.1185 14.136C-1.3283 25.726 3.70324 31.85 12.35 33.592C17.3926 34.537 22.8869 33.331 26.823 30.912C26.648 30.863 24.605 28.401 24.664 28.388Z" fill="#F48120"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M42.3575 3.57901V1.60501C43.5859 1.52201 44.9142 1.34801 46.3515 1.03201V9.61001C46.5464 9.01101 46.8972 8.46601 47.433 8.01901C47.9657 7.54501 48.4485 7.31101 48.8753 7.31101C50.3995 7.22901 51.392 8.09301 51.8448 9.85701C52.3196 11.656 52.5795 13.835 52.6274 16.46C52.7564 23.755 51.554 27.398 49.0022 27.398C48.5145 27.323 48.0097 27.068 47.49 26.614C46.9762 26.176 46.5964 25.748 46.3515 25.253V32.546H47.49V34.434H42.7253V32.546H43.9127V25.253C43.6358 25.762 43.265 26.243 42.7793 26.707C42.3105 27.111 41.8147 27.375 41.29 27.398C39.7207 27.453 38.7232 26.484 38.2854 24.449C37.8467 22.447 37.6348 19.958 37.6348 17.034C37.7167 10.519 38.9521 7.30001 41.342 7.31201C41.8307 7.31201 42.3345 7.54601 42.8512 7.95901C43.356 8.40001 43.7168 8.95301 43.9127 9.63701V3.57901H42.3575ZM43.9127 14.89C43.9127 11.688 43.31 10.106 42.1126 10.125C41.7338 10.125 41.3719 10.437 41.0481 11.021C40.6763 11.623 40.4814 12.576 40.4814 13.834C40.4324 15.374 40.4004 16.512 40.4004 17.277C40.4004 19.619 40.4814 21.456 40.6433 22.775C40.8062 24.095 41.327 24.767 42.1945 24.798C43.342 24.798 43.9127 23.611 43.9127 21.29V14.89ZM46.3515 21.292C46.3515 23.7 46.9532 24.916 48.1376 24.916C48.6124 24.881 49.0022 24.427 49.3271 23.613C49.537 23.106 49.6849 22.281 49.7339 21.127C49.7808 19.513 49.8158 18.276 49.8158 17.382C49.8158 16.707 49.8078 16.155 49.7878 15.73C49.7818 15.308 49.7668 14.853 49.7339 14.323C49.7808 12.739 49.6149 11.607 49.2051 10.999C48.8563 10.429 48.4645 10.126 48.0577 10.126C46.9212 10.126 46.3525 11.345 46.3525 13.756L46.3515 21.292ZM53.9778 17.358C53.9778 14.804 54.4066 12.493 55.3031 10.427C56.1817 8.36201 57.5231 7.31101 59.3122 7.31101C61.0813 7.31101 62.4007 8.29501 63.3102 10.27C64.2068 12.249 64.6466 14.609 64.6466 17.358C64.6466 20.076 64.1998 22.446 63.2892 24.426C62.3777 26.406 61.0533 27.397 59.3122 27.397C57.5231 27.374 56.1827 26.296 55.3031 24.261C54.4066 22.163 53.9778 19.87 53.9778 17.358ZM57.0673 17.358C57.0673 17.845 57.0673 18.343 57.0673 18.824C57.0673 19.326 57.0673 19.838 57.0673 20.359C57.2052 21.953 57.3931 23.213 57.636 24.096C57.8799 24.929 58.4326 25.416 59.2652 25.416C60.1078 25.416 60.6855 24.944 60.9994 24.041C61.3192 23.105 61.4941 21.894 61.5561 20.358C61.5751 19.675 61.5891 18.68 61.5891 17.357C61.5891 15.981 61.5751 14.97 61.5561 14.321C61.4941 12.818 61.3202 11.591 60.9994 10.644C60.6855 9.69101 60.1078 9.25401 59.2652 9.27801C58.4326 9.27801 57.8689 9.71601 57.616 10.612C57.3671 11.508 57.1812 12.743 57.0673 14.321C57.0673 14.809 57.0673 15.306 57.0673 15.811C57.0673 16.316 57.0673 16.839 57.0673 17.358ZM70.1099 17.846V25.079H71.2484V26.902H66.0299V25.079H67.1863V9.61001H66.0299V7.79901H71.2484V9.61001H70.1099V15.716H73.6982V9.61001H72.5157V7.79901H77.8171V9.61001H76.5927V25.079H77.8161V26.902H72.5147V25.079H73.6972V17.846H70.1099ZM86.7778 26.902H81.5573V25.079H82.6978V9.80001C82.0381 9.69301 81.5433 9.94101 81.2325 10.51C81.1295 10.71 81.0486 11.102 80.9896 11.674C80.9386 12.435 80.8906 12.991 80.8836 13.347C80.8836 13.652 80.8667 13.982 80.8507 14.323C80.8337 14.692 80.8097 14.972 80.7877 15.195H79.0375V7.79901H89.2985V15.195H87.5104C87.5104 14.382 87.4924 13.756 87.4814 13.347C87.4105 12.582 87.3625 12.029 87.3165 11.674C87.3165 11.176 87.2336 10.767 87.0676 10.51C86.7598 9.94101 86.273 9.69301 85.5893 9.80001V25.079H86.7778V26.902ZM100.633 25.287V26.965C100.031 27.233 99.4946 27.398 99.0078 27.398C97.7834 27.323 96.9738 26.622 96.6 25.288C96.3561 25.748 95.9573 26.243 95.3976 26.663C94.8348 27.103 94.3081 27.375 93.7873 27.398C93.0227 27.398 92.3161 26.999 91.6484 26.243C90.9817 25.469 90.6329 24.35 90.6149 22.855C90.5839 20.473 91.1936 18.715 92.429 17.545C93.6554 16.377 95.0547 15.561 96.6 15.113V11.08C96.6 10.028 96.1612 9.51701 95.2996 9.47601C94.8918 9.47601 94.583 9.55601 94.408 9.71801C94.2101 9.88101 94.0802 10.106 94.0302 10.369C93.9982 10.492 94.0152 10.766 94.0782 11.182C94.0972 11.306 94.1372 11.427 94.1692 11.533C94.2181 11.675 94.2431 11.769 94.2431 11.892C94.2921 12.331 94.2921 12.658 94.2431 12.859C94.1502 13.47 93.9653 13.9 93.6554 14.219C93.3646 14.502 93.0387 14.649 92.6809 14.649C92.2761 14.61 91.9343 14.376 91.6484 13.951C91.3575 13.518 91.2176 12.886 91.2176 12.002C91.2516 11.103 91.4705 10.304 91.8923 9.61101C92.3161 8.88901 92.8758 8.33701 93.5834 7.90401C94.2921 7.48101 94.9798 7.30001 95.6244 7.31201C96.488 7.31201 97.3656 7.71101 98.2272 8.47501C99.1038 9.26501 99.5275 10.754 99.5275 12.94V22.69C99.5275 22.888 99.5355 23.064 99.5515 23.205C99.5675 23.351 99.5755 23.602 99.5755 23.881C99.5755 24.428 99.6245 24.787 99.7374 24.923C99.9284 25.173 100.226 25.287 100.633 25.287ZM96.599 17.382C94.7789 17.912 93.7204 19.366 93.4165 21.786C93.2336 23.466 93.6064 24.427 94.571 24.592C95.0217 24.606 95.4725 24.373 95.9243 23.798C96.3861 23.272 96.599 22.381 96.599 21.173V17.382ZM106.014 17.846V25.079H107.154V26.902H101.933V25.079H103.072V9.61001H101.933V7.79901H107.154V9.61001H106.014V15.716H109.593V9.61001H108.425V7.79901H113.71V9.61001H112.488V25.079H113.71V26.902H108.425V25.079H109.593V17.846H106.014ZM115.056 26.902V25.087H116.193V9.61001H115.056V7.79901H120.195V9.61001H119.053V16.08C119.726 16.212 120.214 16.041 120.475 15.519C120.747 14.99 120.879 14.559 120.879 14.218C120.942 13.851 120.97 13.436 120.985 12.973C121 12.495 121.006 11.931 121.006 11.321C121.123 8.56201 122.033 7.22901 123.781 7.31101C124.476 7.31101 125.093 7.62801 125.597 8.28901C126.102 8.92501 126.357 9.77501 126.388 10.857C126.42 11.753 126.28 12.414 125.993 12.81C125.714 13.192 125.397 13.404 125.038 13.404C124.68 13.404 124.363 13.227 124.091 12.858C123.801 12.501 123.663 12.001 123.69 11.344C123.757 10.899 123.811 10.546 123.902 10.346C123.974 10.184 124.031 10.043 124.064 9.96101C124.122 9.84202 124.122 9.70201 124.064 9.60901C124.031 9.45801 123.93 9.36101 123.739 9.31001C123.576 9.27101 123.431 9.29301 123.291 9.44301C122.986 9.60901 122.86 10.084 122.925 10.856C123 12.558 122.942 13.876 122.739 14.809C122.527 15.781 122.065 16.458 121.333 16.892C123.664 17.423 124.748 19.186 124.552 22.258C124.492 22.666 124.463 23.03 124.433 23.285C124.404 23.599 124.422 23.853 124.467 24.122C124.52 24.425 124.637 24.635 124.834 24.798C125.162 24.994 125.511 25.085 125.906 25.077V26.9C125.32 27.23 124.729 27.395 124.106 27.395C123.313 27.32 122.707 26.9 122.289 26.124C121.866 25.38 121.645 24.023 121.622 22.114C121.622 20.798 121.524 19.955 121.334 19.494C120.894 18.307 120.138 17.778 119.053 17.926V25.085H120.195V26.9H115.056V26.902ZM137.705 25.287V26.965C137.13 27.233 136.569 27.398 136.081 27.398C134.857 27.323 134.041 26.622 133.695 25.288C133.429 25.748 133.041 26.243 132.479 26.663C131.902 27.103 131.391 27.375 130.882 27.398C130.092 27.398 129.408 26.999 128.74 26.243C128.074 25.469 127.724 24.35 127.689 22.855C127.658 20.473 128.262 18.715 129.502 17.545C130.732 16.377 132.129 15.561 133.694 15.113V11.08C133.694 10.028 133.225 9.51701 132.38 9.47601C131.967 9.47601 131.675 9.55601 131.479 9.71801C131.283 9.88101 131.168 10.106 131.102 10.369C131.068 10.492 131.082 10.766 131.153 11.182C131.19 11.306 131.227 11.427 131.237 11.533C131.293 11.675 131.316 11.769 131.316 11.892C131.387 12.331 131.387 12.658 131.316 12.859C131.229 13.47 131.058 13.9 130.734 14.219C130.434 14.502 130.111 14.649 129.752 14.649C129.37 14.61 129.014 14.376 128.74 13.951C128.429 13.518 128.29 12.886 128.29 12.002C128.323 11.103 128.563 10.304 128.965 9.61101C129.407 8.88901 129.947 8.33701 130.665 7.90401C131.386 7.48101 132.05 7.30001 132.709 7.31201C133.55 7.31201 134.437 7.71101 135.325 8.47501C136.177 9.26501 136.616 10.754 136.616 12.94V22.69C136.616 22.888 136.63 23.064 136.651 23.205C136.664 23.351 136.669 23.602 136.669 23.881C136.669 24.428 136.69 24.787 136.833 24.923C137 25.173 137.328 25.287 137.705 25.287ZM133.696 17.382C131.877 17.912 130.797 19.366 130.504 21.786C130.311 23.466 130.706 24.427 131.643 24.592C132.096 24.606 132.55 24.373 133.027 23.798C133.457 23.272 133.697 22.381 133.697 21.173L133.696 17.382ZM139.438 24.757C139.397 24.002 139.577 23.295 139.97 22.66C140.317 22.032 140.774 21.715 141.221 21.715C141.708 21.676 142.148 21.953 142.605 22.585C143 23.157 143.225 23.847 143.225 24.592C143.225 25.305 143.017 25.955 142.612 26.572C142.243 27.157 141.786 27.452 141.292 27.452C140.862 27.452 140.468 27.195 140.058 26.59C139.647 26.056 139.474 25.417 139.438 24.757ZM148.96 9.94001C149.197 9.33701 149.541 8.76001 150.099 8.20601C150.658 7.62901 151.18 7.35201 151.669 7.31101C152.179 7.27101 152.83 7.46301 153.498 7.90301C154.18 8.36901 154.815 9.35401 155.31 10.857C155.816 12.395 156.085 14.567 156.05 17.44C156.013 21.127 155.61 23.723 154.779 25.172C153.948 26.638 152.927 27.397 151.718 27.397C150.525 27.322 149.573 26.574 148.959 25.172V32.544H150.098V34.432H144.919V32.544H146.073V9.94001H144.953V8.04101C145.642 7.95901 146.342 7.81401 147.061 7.61401C147.316 7.54601 147.551 7.49001 147.716 7.45101C147.878 7.38101 148.051 7.36901 148.218 7.36901C148.471 7.28801 148.712 7.21601 148.958 7.14801V9.94001H148.96ZM152.855 17.22C152.855 16.65 152.844 16.13 152.837 15.649C152.825 15.187 152.805 14.56 152.805 13.755C152.839 12.331 152.691 11.339 152.367 10.776C151.994 10.105 151.523 9.78401 151.074 9.85701C150.689 9.85701 150.262 10.167 149.865 10.776C149.447 11.463 149.209 12.476 149.18 13.812C149.105 15.316 149.064 16.459 149.064 17.219C149.064 17.787 149.073 18.334 149.096 18.814C149.115 19.296 149.122 19.946 149.122 20.685C149.196 22.259 149.373 23.304 149.714 23.931C150.078 24.591 150.525 24.929 151.016 24.962C151.467 24.962 151.88 24.591 152.32 23.879C152.646 23.271 152.804 22.22 152.804 20.685C152.804 19.946 152.825 19.296 152.836 18.814C152.844 18.335 152.855 17.788 152.855 17.22ZM164.162 20.962L166.327 9.71801H165.14V7.79901H169.416V9.71801H168.555L165.14 26.217C165.008 26.903 164.766 27.893 164.441 29.196C163.985 31.194 163.395 32.594 162.701 33.334C161.953 34.059 161.244 34.416 160.491 34.385C159.766 34.328 159.108 33.973 158.565 33.22C157.99 32.511 157.724 31.521 157.724 30.267C157.762 29.379 157.947 28.702 158.28 28.242C158.61 27.835 158.949 27.617 159.298 27.617C159.692 27.617 160.043 27.835 160.351 28.242C160.662 28.702 160.817 29.215 160.817 29.894C160.817 30.694 160.703 31.261 160.444 31.619C160.412 31.684 160.351 31.716 160.299 31.78C160.263 31.851 160.255 31.881 160.215 31.943C160.148 32.075 160.148 32.238 160.215 32.432C160.344 32.562 160.473 32.674 160.605 32.674C160.832 32.692 161.095 32.546 161.42 32.22C161.84 31.731 162.081 31.3 162.19 30.894C162.27 30.535 162.404 29.865 162.541 28.884C162.638 28.414 162.737 27.925 162.84 27.405C162.923 26.904 162.995 26.493 163.028 26.218L158.433 9.71901H157.3V7.79901H162.606V9.71801H161.586L164.162 20.962Z" fill="#6D6E70"></path><path d="M55.284 38.748C55.0921 38.844 54.7513 38.906 54.3245 38.906C52.8292 38.906 51.9746 37.685 51.9746 35.668C51.9746 33.149 53.305 32.249 54.4694 32.249C54.8962 32.249 55.188 32.336 55.323 32.415L55.1271 33.288C54.9731 33.219 54.8172 33.164 54.5074 33.164C53.7977 33.164 53.0721 33.81 53.0721 35.6C53.0721 37.354 53.7308 37.99 54.5164 37.99C54.7602 37.99 55.0041 37.938 55.1571 37.87L55.284 38.748Z" fill="#5D5D5D"></path><path d="M57.0691 37.144L56.7172 38.853H55.7087L57.165 32.31H58.3774L59.7278 38.853H58.7173L58.3674 37.144H57.0691ZM58.2605 36.339L57.9896 34.831C57.9107 34.404 57.8237 33.802 57.7457 33.348H57.7188C57.6498 33.802 57.5528 34.422 57.4749 34.831L57.183 36.339H58.2605Z" fill="#5D5D5D"></path><path d="M61.56 32.31V35.016H63.1122V32.31H64.1527V38.853H63.1122V35.967H61.56V38.853H60.5215V32.31H61.56Z" fill="#5D5D5D"></path><path d="M66.3447 32.31V35.208H66.4496L67.6611 32.31H68.7985L67.2563 35.347C67.9839 35.573 68.2248 36.21 68.3997 37.004C68.5386 37.64 68.6436 38.269 68.8385 38.853H67.81C67.6441 38.408 67.5481 37.815 67.4312 37.291C67.2752 36.514 67.0823 35.967 66.4416 35.967H66.3457V38.853H65.3252V32.31H66.3447Z" fill="#5D5D5D"></path><path d="M70.3507 33.261H69.1772V32.31H72.5736V33.261H71.3882V38.853H70.3507V33.261Z" fill="#5D5D5D"></path><path d="M75.0363 35.121V35.888H73.0173V35.121H75.0363Z" fill="#5D5D5D"></path><path d="M79.5182 32.31V38.853H78.4797V33.21H76.9664V38.853H75.929V32.31H79.5182Z" fill="#5D5D5D"></path><path d="M83.2834 35.87H81.7311V37.947H83.4973V38.852H80.6936V32.31H83.3803V33.21H81.7321V35.006H83.2844V35.87H83.2834Z" fill="#5D5D5D"></path><path d="M85.0965 33.261H83.9231V32.31H87.3194V33.261H86.134V38.853H85.0965V33.261Z" fill="#5D5D5D"></path><path d="M90.6369 35.87H89.0846V37.947H90.8507V38.852H88.0471V32.31H90.7338V33.21H89.0856V35.006H90.6379V35.87H90.6369Z" fill="#5D5D5D"></path><path d="M91.7241 32.406C92.061 32.327 92.4798 32.276 92.9465 32.276C93.6352 32.276 94.1889 32.406 94.5767 32.772C94.9256 33.103 95.1005 33.609 95.1005 34.169C95.1005 34.83 94.9166 35.285 94.6157 35.635C94.2279 36.095 93.5962 36.306 93.0425 36.306C92.9375 36.306 92.8506 36.306 92.7506 36.306V38.852H91.7241V32.406ZM92.7496 35.451C92.8276 35.47 92.9055 35.47 93.0025 35.47C93.6822 35.47 94.061 35.006 94.061 34.247C94.061 33.638 93.8091 33.122 93.1105 33.122C92.9755 33.122 92.8376 33.14 92.7496 33.173V35.451Z" fill="#5D5D5D"></path><path d="M99.0096 32.31V33.2H96.9606V34.831C97.1375 34.805 97.2914 34.796 97.4653 34.796C98.028 34.796 98.5248 34.97 98.8736 35.286C99.2434 35.626 99.4663 36.123 99.4663 36.761C99.4663 37.378 99.2794 37.861 98.9606 38.218C98.5428 38.669 97.8931 38.898 97.0205 38.898C96.5448 38.898 96.1839 38.871 95.9351 38.835V32.31H99.0096ZM96.9606 38.034C97.0685 38.057 97.1744 38.066 97.2914 38.066C97.6612 38.066 97.9411 37.92 98.128 37.685C98.3019 37.465 98.3989 37.161 98.3989 36.83C98.3989 36.49 98.2909 36.201 98.107 35.984C97.9151 35.774 97.6312 35.626 97.2924 35.626C97.1874 35.626 97.0785 35.636 96.9616 35.659V38.034H96.9606Z" fill="#5D5D5D"></path><path d="M100.678 32.31L101.357 34.892C101.462 35.287 101.55 35.66 101.61 35.976H101.649C101.706 35.668 101.764 35.259 101.833 34.868L102.338 32.31H103.385L102.501 35.573C102.29 36.349 102.025 37.379 101.649 38.077C101.348 38.61 100.883 38.969 100.359 38.969C100.172 38.969 100.037 38.95 99.9201 38.924L99.9591 38.077C100.019 38.087 100.106 38.096 100.221 38.096C100.639 38.096 100.961 37.572 101.075 37.18C101.115 37.058 101.115 36.943 101.066 36.805L99.5613 32.31H100.678Z" fill="#5D5D5D"></path><path d="M103.928 32.406C104.268 32.327 104.684 32.276 105.15 32.276C105.838 32.276 106.392 32.406 106.78 32.772C107.13 33.103 107.304 33.609 107.304 34.169C107.304 34.83 107.121 35.285 106.82 35.635C106.432 36.095 105.799 36.306 105.247 36.306C105.142 36.306 105.055 36.306 104.958 36.306V38.852H103.929V32.406H103.928ZM104.957 35.451C105.033 35.47 105.111 35.47 105.21 35.47C105.886 35.47 106.265 35.006 106.265 34.247C106.265 33.638 106.012 33.122 105.315 33.122C105.179 33.122 105.044 33.14 104.957 33.173V35.451Z" fill="#5D5D5D"></path><path d="M110.952 32.31V33.21H109.177V38.853H108.138V32.31H110.952Z" fill="#5D5D5D"></path><path d="M116.91 35.493C116.91 37.956 116.046 38.931 114.891 38.931C113.592 38.931 112.942 37.542 112.942 35.572C112.942 33.609 113.68 32.231 114.988 32.231C116.365 32.231 116.91 33.733 116.91 35.493ZM114.019 35.581C114.019 37.004 114.29 38.024 114.949 38.024C115.62 38.024 115.833 36.854 115.833 35.539C115.833 34.353 115.638 33.131 114.94 33.131C114.289 33.131 114.019 34.211 114.019 35.581Z" fill="#5D5D5D"></path><path d="M118.819 32.31V35.016H120.374V32.31H121.412V38.853H120.374V35.967H118.819V38.853H117.781V32.31H118.819Z" fill="#5D5D5D"></path><path d="M125.951 32.31V38.853H124.912V33.21H123.769V35.163C123.769 36.752 123.691 38.095 122.905 38.678C122.692 38.844 122.426 38.941 122.147 38.941L121.935 38.067C122.078 38.035 122.226 37.971 122.331 37.87C122.719 37.493 122.807 36.698 122.807 35.268V32.31H125.951Z" fill="#5D5D5D"></path><path d="M128.055 37.144L127.706 38.853H126.698L128.155 32.31H129.366L130.714 38.853H129.707L129.358 37.144H128.055ZM129.249 36.339L128.978 34.831C128.9 34.404 128.813 33.802 128.734 33.348H128.707C128.638 33.802 128.541 34.422 128.463 34.831L128.172 36.339H129.249Z" fill="#5D5D5D"></path><path d="M132.43 32.31V34.152C132.43 35.33 132.382 36.325 132.325 37.162H132.343C132.548 36.533 132.888 35.669 133.111 35.076L134.179 32.31H135.121V38.853H134.209V37.03C134.209 35.669 134.236 34.763 134.288 34.019H134.267C134.084 34.709 133.784 35.461 133.549 36.063L132.471 38.853H131.512V32.31H132.43ZM132.831 31.036C132.858 31.358 132.976 31.587 133.307 31.587C133.617 31.587 133.774 31.358 133.801 31.036H134.489C134.402 31.786 133.996 32.074 133.307 32.074C132.657 32.074 132.2 31.786 132.142 31.036H132.831Z" fill="#5D5D5D"></path><path d="M137.342 32.31V35.016H138.894V32.31H139.932V38.853H138.894V35.967H137.342V38.853H136.303V32.31H137.342Z" fill="#5D5D5D"></path></svg></a></div></div><div class="JHahn"><div class="BNgx"><div class="BNg1"><svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><g><path d="M13.9753 16.292C13.9753 16.292 11.1305 17.7 10.6564 17.9816C10.1823 18.2807 10.0067 18.4039 9.7784 18.7559C9.05843 19.8119 9.33939 21.2551 10.393 21.9766C11.4466 22.6982 12.9041 22.4166 13.6241 21.3607C13.8523 21.0087 13.905 20.8151 14.0104 20.2343C14.1333 19.6535 14.3265 16.5208 14.3265 16.5208C14.3616 16.2744 14.2035 16.1688 13.9753 16.292Z" fill="#66AADC"></path><path d="M12.2147 3.93277C13.163 3.93277 13.9883 4.24956 14.7785 4.88314C15.2702 5.28793 15.6916 5.90391 15.955 6.62549L16.236 7.38227L17.0262 7.20627C17.3423 7.13588 17.6759 7.10068 17.9744 7.10068C19.7129 7.10068 21.1001 8.19184 21.4338 9.8286C21.7147 11.2014 21.4162 12.1869 20.4504 13.1549C19.9061 13.7005 19.2563 14.0173 18.4486 14.1229C18.3256 14.1405 18.1852 14.1581 18.0447 14.1581H10.0197H6.70085C5.4014 14.1581 4.24244 13.1901 3.99659 11.9053C3.69807 10.4094 4.6112 9.01902 6.10381 8.64943C6.29697 8.59663 6.50769 8.57903 6.70085 8.57903C6.82377 8.57903 6.94669 8.59663 7.06961 8.61423L8.0003 8.75503L8.12322 7.82226L8.15834 7.61106C8.1759 7.48787 8.19346 7.38227 8.21102 7.25907C8.36906 6.4143 8.73782 5.71032 9.35243 5.11194C9.96703 4.51355 10.687 4.14397 11.5123 4.00317C11.7406 3.95037 11.9864 3.93277 12.2147 3.93277ZM12.2147 3C11.9338 3 11.6528 3.0176 11.3543 3.0704C10.3182 3.22879 9.42267 3.70398 8.68514 4.42556C7.94762 5.16474 7.4735 6.04471 7.28033 7.08308C7.24521 7.27667 7.22765 7.47027 7.19253 7.68146C7.01693 7.66386 6.85889 7.64626 6.68329 7.64626C6.40233 7.64626 6.13893 7.68146 5.87553 7.73426C3.90879 8.20944 2.69715 10.0926 3.06591 12.0989C3.38199 13.8237 4.92728 15.1084 6.68329 15.1084C7.78958 15.1084 8.89587 15.1084 10.0022 15.1084C12.6713 15.1084 15.358 15.1084 18.0271 15.1084C18.2027 15.1084 18.3783 15.0908 18.5539 15.0732C19.5373 14.9324 20.3977 14.5453 21.0826 13.8413C22.2416 12.6797 22.663 11.3598 22.3118 9.6702C21.943 7.62866 20.187 6.16791 17.9744 6.16791C17.6057 6.16791 17.2194 6.2031 16.8155 6.2911C16.517 5.48153 16.0253 4.70715 15.358 4.16157C14.4273 3.38719 13.3737 3 12.2147 3Z" fill="#D2D3D3"></path></g></svg><div><p class="BNaj">Сейчас</p><p>+15˚C</p></div></div><div class="BNgz"><p class="BNg3">Сейчас в Санкт-Петербурге</p><div class="BNg5"><svg width="54" height="54" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><g><path d="M13.9753 16.292C13.9753 16.292 11.1305 17.7 10.6564 17.9816C10.1823 18.2807 10.0067 18.4039 9.7784 18.7559C9.05843 19.8119 9.33939 21.2551 10.393 21.9766C11.4466 22.6982 12.9041 22.4166 13.6241 21.3607C13.8523 21.0087 13.905 20.8151 14.0104 20.2343C14.1333 19.6535 14.3265 16.5208 14.3265 16.5208C14.3616 16.2744 14.2035 16.1688 13.9753 16.292Z" fill="#66AADC"></path><path d="M12.2147 3.93277C13.163 3.93277 13.9883 4.24956 14.7785 4.88314C15.2702 5.28793 15.6916 5.90391 15.955 6.62549L16.236 7.38227L17.0262 7.20627C17.3423 7.13588 17.6759 7.10068 17.9744 7.10068C19.7129 7.10068 21.1001 8.19184 21.4338 9.8286C21.7147 11.2014 21.4162 12.1869 20.4504 13.1549C19.9061 13.7005 19.2563 14.0173 18.4486 14.1229C18.3256 14.1405 18.1852 14.1581 18.0447 14.1581H10.0197H6.70085C5.4014 14.1581 4.24244 13.1901 3.99659 11.9053C3.69807 10.4094 4.6112 9.01902 6.10381 8.64943C6.29697 8.59663 6.50769 8.57903 6.70085 8.57903C6.82377 8.57903 6.94669 8.59663 7.06961 8.61423L8.0003 8.75503L8.12322 7.82226L8.15834 7.61106C8.1759 7.48787 8.19346 7.38227 8.21102 7.25907C8.36906 6.4143 8.73782 5.71032 9.35243 5.11194C9.96703 4.51355 10.687 4.14397 11.5123 4.00317C11.7406 3.95037 11.9864 3.93277 12.2147 3.93277ZM12.2147 3C11.9338 3 11.6528 3.0176 11.3543 3.0704C10.3182 3.22879 9.42267 3.70398 8.68514 4.42556C7.94762 5.16474 7.4735 6.04471 7.28033 7.08308C7.24521 7.27667 7.22765 7.47027 7.19253 7.68146C7.01693 7.66386 6.85889 7.64626 6.68329 7.64626C6.40233 7.64626 6.13893 7.68146 5.87553 7.73426C3.90879 8.20944 2.69715 10.0926 3.06591 12.0989C3.38199 13.8237 4.92728 15.1084 6.68329 15.1084C7.78958 15.1084 8.89587 15.1084 10.0022 15.1084C12.6713 15.1084 15.358 15.1084 18.0271 15.1084C18.2027 15.1084 18.3783 15.0908 18.5539 15.0732C19.5373 14.9324 20.3977 14.5453 21.0826 13.8413C22.2416 12.6797 22.663 11.3598 22.3118 9.6702C21.943 7.62866 20.187 6.16791 17.9744 6.16791C17.6057 6.16791 17.2194 6.2031 16.8155 6.2911C16.517 5.48153 16.0253 4.70715 15.358 4.16157C14.4273 3.38719 13.3737 3 12.2147 3Z" fill="#D2D3D3"></path></g></svg><span class="BNg7">+15˚C</span><div class="BNg9 BNhb"><svg width="6" height="11" viewBox="0 0 6 11" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2770_38675)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.160777 2.4353C-0.0423384 2.62238 -0.0553388 2.93869 0.13174 3.14181C0.318819 3.34493 0.635135 3.35793 0.838251 3.17085L2.49963 1.64064L2.49963 10.3032C2.49963 10.5793 2.72348 10.8032 2.99963 10.8032C3.27577 10.8032 3.49963 10.5793 3.49963 10.3032L3.49963 1.64007L5.16068 3.17076C5.36375 3.35789 5.68007 3.34497 5.8672 3.1419C6.05433 2.93883 6.04141 2.62252 5.83834 2.43539L3.33898 0.132181C3.14758 -0.0442029 2.85287 -0.0442411 2.66142 0.132094L0.160777 2.4353Z" fill="currentColor"></path></g><defs><clipPath id="clip0_2770_38675"><rect width="6" height="11" fill="none"></rect></clipPath></defs></svg><svg width="6" height="11" viewBox="0 0 6 11" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2770_38675)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.160777 2.4353C-0.0423384 2.62238 -0.0553388 2.93869 0.13174 3.14181C0.318819 3.34493 0.635135 3.35793 0.838251 3.17085L2.49963 1.64064L2.49963 10.3032C2.49963 10.5793 2.72348 10.8032 2.99963 10.8032C3.27577 10.8032 3.49963 10.5793 3.49963 10.3032L3.49963 1.64007L5.16068 3.17076C5.36375 3.35789 5.68007 3.34497 5.8672 3.1419C6.05433 2.93883 6.04141 2.62252 5.83834 2.43539L3.33898 0.132181C3.14758 -0.0442029 2.85287 -0.0442411 2.66142 0.132094L0.160777 2.4353Z" fill="currentColor"></path></g><defs><clipPath id="clip0_2770_38675"><rect width="6" height="11" fill="none"></rect></clipPath></defs></svg></div><div class="BNhd"><p>Пасмурно, дождь</p><p>Ощущается как 13</p></div></div><div class="BNhf"><div class="BNhh BNhj BNcv"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5355 6.29289C16.145 5.90237 15.5118 5.90237 15.1213 6.29289L12.2929 9.12132C11.9024 9.51184 11.9024 10.145 12.2929 10.5355C12.6834 10.9261 13.3166 10.9261 13.7071 10.5355L14.8858 9.35685V25.5858C14.8858 26.1381 15.3335 26.5858 15.8858 26.5858C16.4381 26.5858 16.8858 26.1381 16.8858 25.5858V9.47167L17.9497 10.5356C18.3403 10.9262 18.9734 10.9262 19.364 10.5356C19.7545 10.1451 19.7545 9.51194 19.364 9.12141L16.5437 6.3012L16.5355 6.29289ZM9.12132 12.2929C9.51184 11.9024 10.145 11.9024 10.5355 12.2929L10.5437 12.3012L13.364 15.1214C13.7545 15.5119 13.7545 16.1451 13.364 16.5356C12.9734 16.9262 12.3403 16.9262 11.9497 16.5356L10.8858 15.4717V23.5858C10.8858 24.1381 10.4381 24.5858 9.88579 24.5858C9.33351 24.5858 8.88579 24.1381 8.88579 23.5858V15.3568L7.70711 16.5355C7.31658 16.9261 6.68342 16.9261 6.29289 16.5355C5.90237 16.145 5.90237 15.5118 6.29289 15.1213L9.12132 12.2929ZM21.1213 12.2929C21.5118 11.9024 22.145 11.9024 22.5355 12.2929L22.5437 12.3012L25.364 15.1214C25.7545 15.5119 25.7545 16.1451 25.364 16.5356C24.9734 16.9262 24.3403 16.9262 23.9497 16.5356L22.8858 15.4717V23.5858C22.8858 24.1381 22.4381 24.5858 21.8858 24.5858C21.3335 24.5858 20.8858 24.1381 20.8858 23.5858V15.3568L19.7071 16.5355C19.3166 16.9261 18.6834 16.9261 18.2929 16.5355C17.9024 16.145 17.9024 15.5118 18.2929 15.1213L21.1213 12.2929Z" fill="currentColor"></path></svg><p>5 м/с, ю-в</p></div><div class="BNhh"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M26 16C26 21.514 21.514 26 16 26C10.486 26 6 21.514 6 16C6 10.486 10.486 6 16 6C21.514 6 26 10.486 26 16ZM4 16C4 22.627 9.373 28 16 28C22.627 28 28 22.627 28 16C28 9.373 22.627 4 16 4C9.373 4 4 9.373 4 16ZM15.657 22L20.606 11.393L10 16.343L14.242 17.757L15.657 22Z" fill="currentColor"></path></svg><p>761мм</p></div><div class="BNhh"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.5 20.075C22.5 24.2371 19.5357 27.5 16 27.5C12.4643 27.5 9.5 24.2371 9.5 20.075C9.5 17.3037 10.6478 15.6411 12.1458 13.4734C13.4364 11.6058 14.9404 9.4193 16 5.94834C17.0596 9.4193 18.5636 11.6058 19.8542 13.4734C21.3522 15.6411 22.5 17.3037 22.5 20.075Z" fill="currentColor"></path></svg><p>74%</p></div></div><a href="/weather.html" class="Tbp Tb1 Tbz"><span class="Tah"></span><span class="Th">Подробнее</span><span class="Tbt"></span></a></div></div><div class="ILf"><svg width="24" height="24" fill="currentColor" viewBox="0 0 21 20" xmlns="http://www.w3.org/2000/svg" class="ILah ILaep"><path fill="currentColor" d="M10 20C15.5228 20 20 15.5228 20 10C20 4.47715 15.5228 0 10 0C4.47715 0 0 4.47715 0 10C0 15.5228 4.47715 20 10 20Z" transform="translate(21) scale(-1 1)"></path><path fill="#333333" d="M8.647 0C2.517 0 0 3.084 0 6.875C0 8.005 0.266 9.059 1.05 10C1.048 5.176 4.56 1.25 8.647 1.25C10.691 1.25 12.546 2.857 13.887 4.444C15.411 6.246 16.064 7.332 17.071 8.351C17.5835 8.87306 18.195 9.28777 18.8696 9.5709C19.5441 9.85403 20.2684 9.9999 21 10C21 4.486 16.567 0 11.118 0H8.648H8.647Z"></path></svg><div class="ILv5"><p class="ILaj">Пробки</p><p>4/10</p></div></div><div class="I5agl"><a href="/currency.html" target="_blank" class="I5bd"><div class="I5cb"><span class="I5jx">usd</span><span>61.47</span><span class="I5j- I5agn"></span><span class="I5jx">eur</span><span>63.66</span><span class="I5j- I5agn"></span></div></a></div></div><div class="JHaht"><div class="IRafd"><form method="GET" action="/cgi-bin/search.scgi" class="IRt5"><button type="submit" class="IRf9 IRaff"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z" fill="currentColor"></path></svg></button><input type="text" name="query" autocomplete="off" placeholder="Введите слово для поиска" class="IRbh"></form><button class="IRf9 IRafh"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z" fill="currentColor"></path></svg></button></div></div><div class="JHahp"><div class="JHahv"><a href="/projects" title="Проекты" target="_blank" class="IVafv"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.95 2.11L13.68 7.7C13.58 7.8 13.49 7.9 13.41 8C13.33 8.1 13.24 8.23 13.14 8.37C13.05 8.51 12.97 8.66 12.91 8.82C12.85 8.98 12.82 9.14 12.8 9.3C12.78 9.46 12.81 9.62 12.88 9.79C12.96 9.96 13.07 10.12 13.22 10.27C13.58 10.65 13.93 10.82 14.27 10.78C14.63 10.74 15.03 10.51 15.49 10.07L21.37 3.83C20.82 2.99 19.96 2.36 18.95 2.11ZM22.76 2.35C22.78 2.37 22.79 2.39 22.81 2.41C23.17 2.9 23.46 3.44 23.67 4.02C23.88 4.64 24 5.31 24 6V6.33V8.95V18C24 21.31 21.31 24 18 24H6C2.69 24 0 21.31 0 18V6C0 2.69 2.69 0 6 0H13.35H15.82H18C18.15 0 18.29 0.01 18.44 0.02C18.45 0.02 18.45 0.02 18.46 0.02C19.16 0.07 19.83 0.25 20.44 0.52C21.36 0.93 22.16 1.56 22.76 2.35ZM11.46 2H6C3.79 2 2 3.79 2 6V18C2 20.21 3.79 22 6 22H18C20.21 22 22 20.21 22 18V11.07L16.19 17.22C15.36 18.07 14.4 18.61 13.32 18.86C12.24 19.1 11.14 19.04 10.03 18.66C8.92 18.28 7.89 17.63 6.95 16.71C6.65 16.39 6.37 16.04 6.12 15.65C5.87 15.26 5.66 14.86 5.5 14.44C5.34 14.02 5.22 13.57 5.13 13.1C5.04 12.63 5 12.16 5 11.69C5.04 9.7 5.72 8.03 7.04 6.69L11.46 2ZM22 8.45L14.89 15.98C14.23 16.64 13.48 17.02 12.63 17.14C11.78 17.25 10.99 17.15 10.26 16.83C9.53 16.51 8.86 16.04 8.25 15.42C7.27 14.46 6.79 13.23 6.81 11.72C6.83 10.21 7.34 8.95 8.34 7.94L13.93 2H16.57L12.37 6.47C11.54 7.3 11.08 8.18 11 9.12C10.92 10.06 11.23 10.88 11.95 11.58C12.7 12.33 13.53 12.67 14.44 12.6C15.23 12.52 16.01 12.11 16.79 11.36L22 5.8C22 5.87 22 5.93 22 6V8.45Z" fill="currentColor"></path></svg></a></div><div class="I3af-"><button class="I3agb"><svg width="24" height="24" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="14" cy="14" r="13" stroke="#F67A14" stroke-width="2"></circle><rect x="10" y="6" width="8" height="11" rx="4" stroke="#F67A14" stroke-width="2"></rect><path d="M10.1963 20.9805C10.7378 20.8721 11.089 20.3452 10.9805 19.8037C10.8721 19.2622 10.3452 18.911 9.8037 19.0195L10.1963 20.9805ZM5.94868 24.3162C6.12545 23.7859 6.61937 23.0542 7.40076 22.3845C8.16966 21.7255 9.14266 21.1915 10.1963 20.9805L9.8037 19.0195C8.35734 19.309 7.08034 20.025 6.09924 20.8659C5.13063 21.6961 4.37455 22.7141 4.05132 23.6838L5.94868 24.3162Z" fill="#F67A14"></path><path d="M17.8037 20.9805C17.2622 20.8721 16.911 20.3452 17.0195 19.8037C17.1279 19.2622 17.6548 18.911 18.1963 19.0195L17.8037 20.9805ZM22.0513 24.3162C21.8745 23.7859 21.3806 23.0542 20.5992 22.3845C19.8303 21.7255 18.8573 21.1915 17.8037 20.9805L18.1963 19.0195C19.6427 19.309 20.9197 20.025 21.9008 20.8659C22.8694 21.6961 23.6255 22.7141 23.9487 23.6838L22.0513 24.3162Z" fill="#F67A14"></path></svg></button></div></div><div class="IPae1 JHahr"><button class="IPae3"><svg width="24" height="24" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="14" cy="14" r="13" stroke="#F67A14" stroke-width="2"></circle><rect x="10" y="6" width="8" height="11" rx="4" stroke="#F67A14" stroke-width="2"></rect><path d="M10.1963 20.9805C10.7378 20.8721 11.089 20.3452 10.9805 19.8037C10.8721 19.2622 10.3452 18.911 9.8037 19.0195L10.1963 20.9805ZM5.94868 24.3162C6.12545 23.7859 6.61937 23.0542 7.40076 22.3845C8.16966 21.7255 9.14266 21.1915 10.1963 20.9805L9.8037 19.0195C8.35734 19.309 7.08034 20.025 6.09924 20.8659C5.13063 21.6961 4.37455 22.7141 4.05132 23.6838L5.94868 24.3162Z" fill="#F67A14"></path><path d="M17.8037 20.9805C17.2622 20.8721 16.911 20.3452 17.0195 19.8037C17.1279 19.2622 17.6548 18.911 18.1963 19.0195L17.8037 20.9805ZM22.0513 24.3162C21.8745 23.7859 21.3806 23.0542 20.5992 22.3845C19.8303 21.7255 18.8573 21.1915 17.8037 20.9805L18.1963 19.0195C19.6427 19.309 20.9197 20.025 21.9008 20.8659C22.8694 21.6961 23.6255 22.7141 23.9487 23.6838L22.0513 24.3162Z" fill="#F67A14"></path></svg></button></div><div class="JHahx"><button class="JHahz"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 5C3.44775 5 3 5.44775 3 6C3 6.55225 3.44775 7 4 7H20C20.5522 7 21 6.55225 21 6C21 5.44775 20.5522 5 20 5H4Z" fill="currentColor"></path><path d="M4 11C3.44775 11 3 11.4478 3 12C3 12.5522 3.44775 13 4 13H20C20.5522 13 21 12.5522 21 12C21 11.4478 20.5522 11 20 11H4Z" fill="currentColor"></path><path d="M4 17C3.44775 17 3 17.4478 3 18C3 18.5522 3.44775 19 4 19H20C20.5522 19 21 18.5522 21 18C21 17.4478 20.5522 17 20 17H4Z" fill="currentColor"></path></svg></button><div class="JHah1" style="max-height:0px;"></div></div></div></div></div></header><noindex class="Faf"><div class="HZab9"><div class="HZab- HZh1 HZach"><a href="/theme/transport" title="Отмена маршруток" class="HZbd HZacp HZd7"><span class="HZh">Отмена маршруток</span></a><a href="/2022/06/01/71374217/" title="Обрушение ипотеки" class="HZbd HZacp HZd7"><span class="HZh">Обрушение ипотеки</span></a><a href="/2022/06/01/71377310/" title="Уголовное дело КГИОП" class="HZbd HZacp HZd7"><span class="HZh">Уголовное дело КГИОП</span></a><a href="/theme/duhovnii_put" title="Духовный путь 2.0" class="HZbd HZacp HZd7"><span class="HZh">Духовный путь 2.0</span></a><a href="/family/" title="Образ жизни" class="HZbd HZacp HZd7"><span class="HZh">Образ жизни</span></a><a href="/turizm/" title="Туризм" class="HZbd HZacp HZd7"><span class="HZh">Туризм</span></a><a href="https://advert.fontanka.ru/education" title="Образование" class="HZbd HZacp HZd7"><span class="HZh">Образование</span></a><a href="/theme/vuz2022" title="Подбираем вуз" class="HZbd HZacp HZd7"><span class="HZh">Подбираем вуз</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="HZbd HZacp HZd7"><span class="HZh">Промышленный Петербург</span></a><a href="/longreads/71274452/" title="Вакансии" class="HZbd HZacp HZd7"><span class="HZh">Вакансии</span></a></div></div></noindex><noindex><div></div></noindex><div></div><div class="C5z"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="C5z"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Fj"><aside class="BFl Fl"><noindex><div class="IHaef BFgl"><h2 class="IHan">Новость часа</h2><div class="IHgh"><div class="IHaeh"><div class="IHe3">07:47</div><div class="IHaej"></div></div><a href="/2022/06/02/71378570/" class="IHaj">На Фонтанке «Вольво» откинуло к дому</a></div></div></noindex><noindex class="BFgj BFgl"><div class="DNgj"><div class="DNan"><div class="DNkd"><div class="DNkj DNft">ВСЕ</div><div class="DNkj DNlh">СПБ</div></div><a href="/24hours.html" class="DNol">За 24 часа</a></div><div class="DNgh"><div><div class="DVpt"><div class="GRcf GRlb"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">08:24</span></div><div class="GRk1"><i class="GRah GRk3"></i></div><div class="GRy3"></div></div><a href="/2022/06/02/71378660/" target="_self" class="GRbd">Лето в Петербурге испортилось. Фронт идёт с востока на запад и несёт нам похолодание, дожди и грозы</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">08:07</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/02/71378612/" target="_self" class="GRbd">Косметологические клиники в тревоге: запасы ботокса подходят к концу</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">08:03</span></div><div class="GRk1"><i class="GRah GRk5"></i></div><div class="GRy3"></div></div><a href="/2022/06/02/71378105/" target="_self" class="GRbd">А вдруг железный занавес. Зачем петербуржцы собирают «тревожные» документы и превратили это в систему</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">07:47</span></div><div class="GRk1"><i class="GRah GRk3"></i></div><div class="GRy3"></div></div><a href="/2022/06/02/71378570/" target="_self" class="GRbd">На Фонтанке «Вольво» откинуло к дому</a></div><div class="C5z DVz"><div id="adv_vb-top-left" style="padding: 10px 0 0;max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "adv_vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-top-left',
              params: {
                p1: 'cgtvj',
                p2: 'gndb',
              }
            }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-top-left',
              params: {
                p1: 'csdto',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">07:36</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://doctorpiter.ru/zdorove/kardiolog-spatc-nazvala-7-neyavnykh-priznakov-serdechnogo-pristupa-u-zhenshin-id735293/" target="_self" class="GRbd">Кардиолог перечисляет 7 неявных признаков сердечного приступа у женщин</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">07:24</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/02/71378543/" target="_self" class="GRbd">В годовщину погромов из-за расовой ненависти в больнице в США устроили стрельбу. Есть жертвы</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">07:12</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/02/71378519/" target="_self" class="GRbd">ООН: Конфликт на Украине грозит голодом 13–15 миллионам человек</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01:45</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://www.fontanka.ru/2022/05/29/71368682/" target="_self" class="GRbd">В кино покажут боевик с Майком Тайсоном и Брюсом Уиллисом</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01:31</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://www.fontanka.ru/2022/05/31/71373380/" target="_self" class="GRbd">Учёные обсудят, как сделать человека счастливее</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01:20</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/02/71378366/" target="_self" class="GRbd">Белый дом прокомментировал «кибероперации» против России</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01:15</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://www.fontanka.ru/2022/05/29/71368697/" target="_self" class="GRbd">Дочь Джонни Деппа и звезда «1917» сыграют людей-зверей в ирландском триллере</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">00:53</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/02/71378360/" target="_self" class="GRbd">Эмбер Хёрд прокомментировала решение суда и рассказала о «последствиях для других женщин»</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">00:41</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/02/71378357/" target="_self" class="GRbd">Ъ: Льготную IT-ипотеку разделят между крупнейшими банками</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">00:22</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/02/71378351/" target="_self" class="GRbd">ООН переименовала Турцию по просьбе министра иностранных дел</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">00:05</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/02/71378339/" target="_self" class="GRbd">Тихвинский вагоностроительный завод не вышел из простоя. И не выйдет в ближайший месяц</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378336/" target="_self" class="GRbd">Байден допустил закупку российской нефти ЕС по ценам ниже рынка</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://doctorpiter.ru/zdorove/kak-sdelat-dachu-bezopasnoi-dlya-rebenka-pediatr-nazvala-7-glavnykh-pravil-id735102/" target="_self" class="GRbd">Как сделать дачу безопасной для ребенка. Главные правила</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378327/" target="_self" class="GRbd">Старый пират победил. Как «порносуд» спасает карьеру Джонни Деппа и топит #metoo</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378324/" target="_self" class="GRbd">Петербургская делегация во главе с Бегловым ознакомилась с фронтом восстановительных работ в Мариуполе</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378315/" target="_self" class="GRbd">Джонни Депп победил в суде против Эмбер Хёрд. Теперь актриса должна ему 15 млн долларов</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378309/" target="_self" class="GRbd">Бивол и Розенбаум придут поддержать баскетбольный «Зенит» в шестом матче финала с ЦСКА</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378297/" target="_self" class="GRbd">Впечатляющая цифра. Стало известно, насколько в апреле упало производство легковушек в России</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378294/" target="_self" class="GRbd">Пожар на Складской улице в Петербурге окончательно потушен</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://doctorpiter.ru/zdorove/chto-budet-esli-posle-obezbolivayushego-vypit-alkogol-mneniya-vrachei-id735423/" target="_self" class="GRbd">Врачи рассказали, что будет, если после обезболивающего выпить алкоголь</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378276/" target="_self" class="GRbd">Мораторий на блокировку счетов должников по налогам продлен на месяц</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378267/" target="_self" class="GRbd">Министр образования объяснил, чем заменят болонскую систему</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378252/" target="_self" class="GRbd">В апреле ВВП России снизился на 3%</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://doctorpiter.ru/obraz-zhizni/zhit-na-kotline-kak-ustroit-pozhilogo-cheloveka-v-pansionat-s-gospodderzhkoi-id734696/" target="_self" class="GRbd">Наш проект: Врач ЛФК, сиделка, артисты. Как устроены современные пансионаты для пожилых в Петербурге</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378249/" target="_self" class="GRbd">Борис Джонсон сказал, что его отставка была бы «безответственным решением» на фоне ситуации на Украине</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378240/" target="_self" class="GRbd">«Волонтеры Победы» помогут провести парад ко Дню ВМФ в Петербурге. Вместе с ними будут добровольцы из Донбасса</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"><i class="GRah GRk5"></i></div><div class="GRy3"></div></div><a href="/2022/06/01/71378237/" target="_self" class="GRbd">Хельга и Хоакин из Ленинградского зоопарка спустя 5 месяцев снова стали родителями</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://doctorpiter.ru/obraz-zhizni/uchenye-nazvali-vremya-dnya-optimalnoe-dlya-zanyatii-sportom-u-muzhchin-i-zhenshin-ono-raznoe-id735541/" target="_self" class="GRbd">Ученые назвали время дня, оптимальное для занятий спортом, — у мужчин и женщин оно разное</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378222/" target="_self" class="GRbd">Глава МИД Финляндии призвал «сохранять спокойствие» в вопросе переговоров с Турцией</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://www.fontanka.ru/2022/05/17/71309258/" target="_self" class="GRbd">О чем поют в лютеранской церкви? Петербурженка рассказала, зачем носит укулеле в храм</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"><i class="GRah GRk5"></i></div><div class="GRy3"></div></div><a href="/2022/06/01/71378204/" target="_self" class="GRbd">Крупный пожар на Складской локализован. Им заинтересовалась прокуратура</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378180/" target="_self" class="GRbd">В Москве перенесли фестиваль «Брат-2: Живой Soundtrack». Исполнители разделились во мнениях об Украине</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"><i class="GRah GRk3"></i></div><div class="GRy3"></div></div><a href="/2022/06/01/71378051/" target="_self" class="GRbd">Снимите это немедленно. Как петербуржцы спасаются от жары в первый день лета</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378171/" target="_self" class="GRbd">Площадь пожара на Складской выросла в два раза, огнем объяты 200 квадратных метров</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377841/" target="_self" class="GRbd">Рост пособий и открытие пунктов обмена в IKEA. Главное вокруг спецоперации на Украине за 1 июня</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"><i class="GRah GRk5"></i></div><div class="GRy3"></div></div><a href="/2022/06/01/71378096/" target="_self" class="GRbd">Петросян показал монолог «Старик и гаджеты» госпитализированным военнослужащим России</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378102/" target="_self" class="GRbd">В Крыму отменяют масочный режим</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377730/" target="_self" class="GRbd">Посмотрите «до» и «после». Кого назвали жертвами в уголовном деле против работников КГИОП</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"><i class="GRah GRk3"></i></div><div class="GRy3"></div></div><a href="/2022/06/01/71378090/" target="_self" class="GRbd">На Складской улице полыхает торгово-производственное здание, пожару присвоен второй ранг сложности</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378084/" target="_self" class="GRbd">Группа «ДДТ» объяснила перенос московского концерта на год</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378072/" target="_self" class="GRbd">В Ленобласти суд дал 19,5 года колонии мужчине, который годами насиловал племянницу</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://doctorpiter.ru/obraz-zhizni/tabletki-dlya-uma-4-prichiny-pochemu-v-rossii-lyubyat-prinimat-nootropy-id735167/" target="_self" class="GRbd">Таблетки для ума: четыре причины, почему в России любят принимать ноотропы</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377952/" target="_self" class="GRbd">Назальных вакцин от коронавируса не дождемся. Нужно ли ревакцинироваться тем, что есть</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71378057/" target="_self" class="GRbd">Концерт группы «ДДТ» в Москве перенесли</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"><i class="GRah GRk3"></i></div><div class="GRy3"></div></div><a href="/2022/06/01/71377961/" target="_self" class="GRbd">Куда выходить с «Театральной»? Выберите место для нового вестибюля метро</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377940/" target="_self" class="GRbd">В России почти на 20% повысят нормативную цену жилья</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"><i class="GRah GRk5"></i><i class="GRah GRk3"></i></div><div class="GRy3"></div></div><a href="/2022/06/01/71377817/" target="_self" class="GRbd">Жаркое пламя решило «подкрепиться» деревьями в сквере у станции метро «Беговая»</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://www.fontanka.ru/longreads/71373890/" target="_self" class="GRbd">Наш проект: Дата аналитик и дата сайентист. Чем они отличаются и что нужно уметь?</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377913/" target="_self" class="GRbd">Глава администрации Киришского района попал в ДТП с грузовиком в Ленобласти</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377820/" target="_self" class="GRbd">Путин одобрил предложение обеспечивать взрослых пациентов медикаментами за счет «Круга добра»</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377805/" target="_self" class="GRbd">В ВОЗ заявили о более 550 случаях заражения оспой обезьян в 30 странах мира</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"><i class="GRah GRk3"></i></div><div class="GRy3"></div></div><a href="/2022/06/01/71377808/" target="_self" class="GRbd">Памятнику фотографу Карлу Булле на Малой Садовой вернули зонтик, пропавший после атаки наледи</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377676/" target="_self" class="GRbd">WSJ: В США в обход санкций поставляют российскую нефть</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377802/" target="_self" class="GRbd">Лечебница, где Врубель боролся со своими демонами, пойдет с молотка. Смольный ищет зданию инвестора</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377697/" target="_self" class="GRbd">ЦБ несущественно изменил курсы валют на четверг</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377691/" target="_self" class="GRbd">«Когда на пенсию пойдете». Многодетный отец из Мурманска пригласил Путина в гости</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377625/" target="_self" class="GRbd">Самолет из Петербурга при посадке в Котласе поравнялся с парашютистом</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377658/" target="_self" class="GRbd">«Они уже не пленные». Более 100 украинских военнослужащих оказались в СИЗО в ДНР</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377643/" target="_self" class="GRbd">IKEA частично возобновила работу в России. Что это значит?</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377646/" target="_self" class="GRbd">Президент РАН призвал не разрывать контакты с учёными из недружественных стран</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377634/" target="_self" class="GRbd">Майора внутренней службы из Кронштадта обвинили в присвоении талонов на топливо</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377655/" target="_self" class="GRbd">Скончался режиссер сериала «Рабыня Изаура»</a></div></div><div class="DVpt"><div class="GRcf GRlb"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"><i class="GRah GRk5"></i><i class="GRah GRk3"></i></div><div class="GRy3"></div></div><a href="/2022/06/01/71377607/" target="_self" class="GRbd">Есть IKEA. Как выглядят магазины шведского ретейлера после возобновления работы</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377640/" target="_self" class="GRbd">В один день не поехали. Второй этап транспортной реформы в Петербурге растянут до июля</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="/2022/06/01/71377592/" target="_self" class="GRbd">ТАСС: Российские силовики проверяют Чубайса и его окружение на коррупцию</a></div></div><div class="DVpt"><div class="GRcf"><div class="GRan"><div class="GRe3"><span class="GRkz"></span><span class="GRy1">01/06</span></div><div class="GRk1"></div><div class="GRy3"></div></div><a href="https://doctorpiter.ru/zdorove/bol-v-gorle-u-24-letnei-zhenshiny-okazalas-simptomom-raka-krovi-id735389/" target="_self" class="GRbd">Боль в горле у 24-летней женщины оказалась симптомом рака крови</a></div></div></div></div><div class="DNon"><a href="/24hours_news.html" title="" class="F5f9 F5hv F5wn DNop">Предыдущие новости</a><a href="/arc/all.html" title="" class="F5f9 F5hv F5wn DNop">Архив материалов</a></div></div></noindex><div class="C5z BFgl BFad"><div id="adv_vb-1-left" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "adv_vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
        advParams: {
        ownerId: 320882,
        containerId: 'adv_vb-1-left',
       params: {
          p1: 'cgtvf',
          p2: 'gndb',
        }
      }
    },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1-left',
              params: {
                p1: 'csdtn',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Fn"><section class="Fr"><div class="record"><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="D7q9"><meta itemprop="identifier" content="71378105"><div data-io-article-url=""><div class="DFn1"><div class="DFn3"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/spb/" title="Город" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="DFk-">Город</h4><meta itemprop="position" content="1"></a></div></div><h1 itemprop="http://schema.org/headline" class="DFan">А вдруг железный занавес. Зачем петербуржцы собирают «тревожные» документы и превратили это в систему</h1><div class="DFn7"><span itemprop="datePublished" class="DFn9">2 июня 2022, 08:03</span><div class="DFn-"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 19C7.10988 19 3.52823 16.581 1 11.4946C3.52823 6.41901 7.10988 4 12 4C16.8901 4 20.4718 6.41901 23 11.5054C20.4718 16.581 16.8901 19 12 19Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="12.0938" cy="11.5" r="3.5" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></circle></svg><span class="DFob">2517</span></div></div><div class="DFod"><div class="C7np"><div class="C7nj"><div class="C1nj"><button class="Tbp Tb3 Tbz Tbv"><span class="Tah"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.6346 3.6458C15.7459 3.27072 15.6346 3.00191 15.1058 3.00191H13.3529C13.1887 2.99017 13.0252 3.03278 12.8876 3.12315C12.75 3.21353 12.6459 3.34666 12.5915 3.50202C12.5915 3.50202 11.7013 5.67124 10.4398 7.08154C10.0322 7.48913 9.84588 7.61916 9.62334 7.61916C9.51206 7.61916 9.35078 7.49413 9.35078 7.11905V3.6458C9.35078 3.2007 9.22575 3.00191 8.85067 3.00191H6.10132C6.04557 2.99871 5.98974 3.00662 5.93707 3.02519C5.88441 3.04376 5.83596 3.07262 5.79454 3.11008C5.75313 3.14754 5.71957 3.19286 5.69583 3.2434C5.67208 3.29394 5.65862 3.3487 5.65623 3.4045C5.65623 3.82584 6.28136 3.92336 6.35138 5.11112V7.68918C6.35138 8.2543 6.24885 8.35682 6.02631 8.35682C5.43243 8.35682 3.98962 6.1776 3.13318 3.68331C2.96814 3.1982 2.79936 3.00191 2.35051 3.00191H0.60013C0.100022 3.00191 9.53881e-08 3.23696 9.53881e-08 3.50202C9.53881e-08 3.96587 0.593879 6.26512 2.7631 9.30578C4.21091 11.3787 6.24886 12.504 8.10176 12.504C9.2145 12.504 9.35203 12.2539 9.35203 11.8238V10.2535C9.35203 9.75337 9.45705 9.65335 9.80963 9.65335C10.0697 9.65335 10.5148 9.77838 11.5525 10.7786C12.7415 11.9714 12.9378 12.504 13.6029 12.504H15.3533C15.8534 12.504 16.1035 12.2539 15.9597 11.7601C15.8159 11.2662 15.2358 10.5548 14.4831 9.70836C14.0756 9.22576 13.4629 8.70815 13.2779 8.44684C13.0178 8.11302 13.0928 7.96424 13.2779 7.66792C13.2791 7.66917 15.4121 4.66477 15.6346 3.6458Z" fill="currentColor"></path></svg></span><span class="Th"></span><span class="Tbt"></span></button><button class="Tbp Tb3 Tbz Tbv"><span class="Tah"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5081 2C15.4552 2 15.4023 2 15.3229 2.02621L0.314406 7.6875C-0.109113 7.84476 -0.109113 8.44758 0.340876 8.57863L3.83491 9.73186L5.92603 13.8992C5.9525 13.9778 6.03191 14.0302 6.13779 14.0302C6.19073 14.0302 6.24367 14.004 6.27014 13.9778L8.22892 12.3266L6.03191 10.6754L6.2172 12.8508L4.62901 9.60081L13.02 4.59476L6.03191 10.7016L11.4847 14.7903C11.67 14.9214 11.8818 15 12.0935 15C12.517 15 12.9406 14.7117 13.0464 14.2661L15.9846 2.60282C16.064 2.28831 15.8258 2 15.5081 2Z" fill="currentColor"></path></svg></span><span class="Th"></span><span class="Tbt"></span></button><button class="Tbp Tb3 Tbz Tbv"><span class="Tah"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2.53933C15.4113 2.80067 14.7787 2.97667 14.1147 3.056C14.7927 2.65 15.3133 2.00667 15.558 1.24C14.924 1.616 14.2213 1.88933 13.4733 2.03667C12.8753 1.39867 12.0213 1 11.0773 1C8.958 1 7.40067 2.97733 7.87933 5.03C5.152 4.89333 2.73333 3.58667 1.114 1.60067C0.254 3.076 0.668 5.006 2.12933 5.98333C1.592 5.966 1.08533 5.81867 0.643333 5.57267C0.607333 7.09333 1.69733 8.516 3.276 8.83267C2.814 8.958 2.308 8.98733 1.79333 8.88867C2.21067 10.1927 3.42267 11.1413 4.86 11.168C3.48 12.25 1.74133 12.7333 0 12.528C1.45267 13.4593 3.17867 14.0027 5.032 14.0027C11.1267 14.0027 14.57 8.85533 14.362 4.23867C15.0033 3.77533 15.56 3.19733 16 2.53933V2.53933Z" fill="currentColor"></path></svg></span><span class="Th"></span><span class="Tbt"></span></button></div></div><button class="Tbp Tb3 Tbz Tbv C7nr"><span class="Tah"><svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.0003 7.05V4C13.0003 3.73478 13.1057 3.48043 13.2932 3.29289C13.4807 3.10536 13.7351 3 14.0003 3C14.2626 3.0011 14.514 3.10526 14.7003 3.29L21.7003 10.29C21.794 10.383 21.8684 10.4936 21.9192 10.6154C21.97 10.7373 21.9961 10.868 21.9961 11C21.9961 11.132 21.97 11.2627 21.9192 11.3846C21.8684 11.5064 21.794 11.617 21.7003 11.71L14.7003 18.71C14.5599 18.8476 14.3821 18.9408 14.189 18.9779C13.996 19.015 13.7963 18.9944 13.6149 18.9186C13.4335 18.8429 13.2785 18.7153 13.1692 18.5519C13.0598 18.3886 13.0011 18.1966 13.0003 18V14.9H12.1503C10.5704 14.8764 9.00425 15.197 7.56063 15.8393C6.117 16.4817 4.83046 17.4306 3.7903 18.62C3.66494 18.7869 3.49051 18.9104 3.29146 18.9731C3.09241 19.0359 2.8787 19.0348 2.6803 18.97C2.47839 18.9019 2.30353 18.771 2.18121 18.5965C2.05889 18.422 1.9955 18.213 2.0003 18C2.0003 8.88 10.0803 7.32 13.0003 7.05ZM12.1503 12.88C12.8191 12.8779 13.4874 12.9213 14.1503 13.01C14.387 13.0459 14.603 13.1656 14.759 13.3473C14.915 13.5289 15.0006 13.7606 15.0003 14V15.59L19.5803 11L15.0003 6.41V8C15.0003 8.26522 14.8949 8.51957 14.7074 8.70711C14.5199 8.89464 14.2655 9 14.0003 9C13.0903 9 5.8903 9.2 4.3303 15.43C6.5946 13.7606 9.33713 12.8663 12.1503 12.88Z" fill="currentColor"></path></svg></span><span class="Th"></span><span class="Tbt"></span></button></div><div class="DFof"><a href="/2022/06/02/71378105/all.comments.html/" class="Tbp Tb3 Tbz"><span class="Tah"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21 15.0357C21 16.1403 20.1046 17.0357 19 17.0357H7.3125L3.46994 19.677C3.27088 19.8138 3 19.6713 3 19.4298V5C3 3.89543 3.89543 3 5 3H19C20.1046 3 21 3.89543 21 5V15.0357Z" stroke="currentColor" stroke-width="2"></path></svg></span><span class="Th">3 комментария</span><span class="Tbt"></span></a></div></div></div><section itemprop="articleBody"><div class="E9eb"><div class="E9uj"><p>В Петербурге образовался ажиотажный спрос на апостилирование документов. Специальный штамп на свидетельствах о рождении или браке нужен тем, кто уезжает за границу на ПМЖ.<br /></p></div><div class="EDrp E9cf"><div class="EDrh"><video poster="https://static.ngs.ru/news/2015/99/preview/7513e764a20718bfaee95b818275a2d001f75c18_720_1280.jpg" playsinline="true" controls="controls"><source src="https://static.ngs.ru/news/2015/videos/b3fe70faaf821f9253cf8e2e475e8b0c_480p.mp4" type="video/mp4"></video></div></div><div class="ENh E9cf E9h"><p>Официальная статистика говорит, что настроение «пора валить» россиянам чуждо. До 24 февраля переселиться в другую страну хотел каждый пятый, но<a href="/2022/03/10/70499600/" class="_ io-leave-page"> это были теоретические пожелания</a>. После этой ключевой даты многие всё-таки уехали, но по наблюдениям <a href="/2022/05/17/71337032/" class="_ io-leave-page">операторов мобильной связи и премьера Мишустина</a>, уже вернулись. Правда, опросы — это одно, а жизнь показывает порой совсем другие картинки.<br /></p></div><div class="E9gv E9ad E9h1"><div class="C5z"><div id="adv_mob_inread-mobile-new"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_inread-mobile-new',
              params: {
                p1: 'csqqs',
                p2: 'hbyy',
              }
            },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_inread-mobile-new',
              params: {
                p1: 'csqqs',
                p2: 'hbyy',
              }
            }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="E9cf E9ed"><div data-hyb-ssp-in-image-overlay="616560d44d506e9b8428cf5f" id="images_3"><figure class="E1i9 E1cd D-rj D-ed"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_1400_933.jpg" class="Rbn E1mh"><source srcset="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_1400_933.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_1400_933.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_1400_933.jpg" alt="" class="E1ed"></picture><figcaption class="E1i-"><span class="E1c9 E1q7">Фото: <b class="_">Сергей Коньков </b>/ «Коммерсантъ»</span></figcaption><div class="D-rn"><i class="D-ah"></i></div></figure></div><div class="E9uh"><div class="ABc5 ABcp"><span class="ABc9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/share-orange.4a76345.svg" alt="Поделиться">Поделиться</span><div class="ABcr ABcv ABc7"><ul class="ABcz" style="width:136px;"><li style="margin-right:8px;"><button type="button" class="F-xd ABc1 ABa5" style="width:40px;height:40px;"></button></li><li style="margin-right:8px;"><button type="button" class="F-xd ABc1 ABcn" style="width:40px;height:40px;"></button></li><li style="margin-right:0px;"><button type="button" class="F-xd ABc1 ABcl" style="width:40px;height:40px;"></button></li></ul></div></div></div></div><div class="ENh E9cf E9h"><p>Петербуржцы массово начали готовить пакеты документов для «тревожного чемоданчика». Апостилированные свидетельства о рождении и браке нужны, чтобы за рубежом можно было при случае доказать родство. Апостиль, подтверждающий подлинность документа, ставится только на свидетельство современного образца, выданную в Советском Союзе книжку-раскладушку придется заменить в ближайшем отделе ЗАГС. А вот заветный удостоверяющий штамп в Петербурге ставят только по одному адресу — на Фурштатской. Живая очередь «на апостиль» насчитывает под тысячу человек одновременно. Чтобы упорядочить этот процесс, люди придумали целую систему, в которой предусмотрен «социальный лифт». Главное правило — очередь не продается.<br /></p></div><div class="E9gv E9ad"><div class="C5z"><div id="adv_inread-flyroll-desktop" style="max-height:400px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "adv_inread-flyroll-desktop",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_inread-flyroll-desktop',
              params: {
                p1: 'cjbyt',
                p2: 'gooq',
              }
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="E9gv E9ad E9h1"><div class="C5z"><div id="adv_mob_inread-mobile-new-2" style="max-height:300px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_inread-mobile-new-2',
              params: {
                  p1: 'cuaub',
                  p2: 'gndc',
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ENh E9cf E9h"><p><b class="_"><strong class="h2">Привратник и архивариус</strong></b><br /></p><p>Солнечный дворик ЗАГСа на Фурштатской, до окончания обеденного перерыва минут двадцать. Видимого ажиотажа нет — во дворе ожидают человек десять. Всё меняется, стоит открыть рот и спросить, кто тут последний на апостиль. На лицах появляются улыбки, в которых сочувствие сочетается с сарказмом. Наверное, так могли бы улыбаться рыбы в садке, встречая новенькую.<br /></p><p>— Вы подавать? — ко мне пододвигается мужчина с планшетом.<br /></p><p>— Да.<br /></p><p>— А вы знаете нашу систему? Сколько это вам будет стоить... времени?<br /></p></div><div class="E9gv E9ad E9h1"><div class="C5z"><div id="adv_mob_mob-in-1" style="max-height:300px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/mob-in-1",
              containerId: "adv_mob_mob-in-1",
              sizes: [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400498'}}, 
                  {bidder: 'between', params: {placementId: '12345',  s: '3018361'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_mob-in-1_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3124', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_mob-in-1',
          params: {
           p1: 'csurm',
           p2: 'gndc',
         }
       }
      },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ENh E9cf E9h"><p>— Ну вообще на сайте написано, пять дней, — придуриваюсь я.<br /></p><p>— Да. Рассказываю теперь, что не на сайте, а в жизни. Когда вы сдадите документы, будет пять дней. Но чтобы их сдать, есть живая очередь.<br /></p><p>Я уже знаю, что в этой очереди одновременно томится под тысячу человек. «Система» появилась в начале марта, когда стало ясно, что в очереди уже 200 фамилий и с каждым днем их становится только больше. 1 июня мне присвоили номер <nobr class="_">5 152</nobr>. В это время в отдел на подачу документов проходили номера <nobr class="_">4 260-е</nobr>. То есть передо мной оказался невидимый, но вполне реальный «хвост» из 900 человек.<br /></p></div><div class="E9gv E9ad E9h1"><div class="C5z"><div id="adv_mob_mob-in-2" style="max-height:300px;"></div>

<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-2",
                "containerId": "adv_mob_mob-in-2",
                "sizes": [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280], [320, 250]],
                "prebid": {
                    "mediaTypes": {
                        "banner": {"sizes": [[300, 250], [320, 50], [320, 100]]}
                    },
                    "bids": [
                        {"bidder": "rubicon", "params": {"accountId": "15602", "siteId": "249634", "zoneId": "1237682"}}, 
                        {"bidder": "criteo", "params": {"zoneId": "1400499"}}, 
                        {"bidder": "between", "params": {"placementId": "12345", "s": "3018362"}}, 
                        {"bidder": "getintent", "params": {"pid": "64", "tid": "m.fontanka.ru_mobile_mob-in-2_300x250", "floor": 0.1}}, 
                        {"bidder": "otm", "params": {"tid": "3125", "bidfloor": 7}}, 
                        {"bidder": "adriver", "params": {"siteid": "216200", "bidfloor": 7}}
                    ]
                }
            },
     reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_mob-in-2',
         params: {
           p1: 'csurn',
           p2: 'gndc',
          }
         }
       },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div></div><div class="ENh E9cf E9h"><p>Каждый день по правилам системы на Фурштатской дежурят двое добровольцев из очередников: привратник и архивариус. Они следят, чтобы игра шла своим чередом и кто-то не полез по головам.<br /></p><p>Мужчина, который взялся меня просветить, а заодно не дать проскочить напрямки, — «волонтер». Его задача — доброжелательно встретить неофита, посвятить его в правила, записать в очередь, подсказать необходимые лайфхаки. Второй доброволец — «спискодержатель» — находится в здании и координирует тех, кто имеет шанс «пройти» сегодня: фиксирует, какие номера приехали, какие в пути, кто отказался от очереди или пропал с радаров. «Спискодержателя» в чате очереди рекомендуют любить, уважать и кормить по расписанию. «Если хотите поддержать физический тонус спискодержателя на рабочем месте — приносите ему еду в 14:00 или просите в личке номер, чтобы скинуть средств на карту», — говорится в правилах сообщества.<br /></p></div><div class="E9gv E9ad"><div class="C5z"><div id="adv_inread-2-desktop" style="max-height:400px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_inread-2-desktop',
              params: {
                p1: 'cucxa',
                p2: 'hddz'
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="E9gv E9ad E9h1"><div class="C5z"><div id="adv_mob_mob-in-3" style="max-height:300px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-3",
                "containerId": "adv_mob_mob-in-3",
                "sizes": [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280], [320, 250]],
                "prebid": {
                    "mediaTypes": {
                        "banner": {"sizes": [[300, 250], [320, 50], [320, 100]]}
                    },
                    "bids": [
                        {"bidder": "rubicon", "params": {"accountId": "15602", "siteId": "249634", "zoneId": "1237682"}}, 
                        {"bidder": "criteo", "params": {"zoneId": "1400500"}}, 
                        {"bidder": "between", "params": {"placementId": "12345", "s": "3018363"}}, 
                        {"bidder": "getintent", "params": {"pid": "64", "tid": "m.fontanka.ru_mobile_mob-in-3_320x100", "floor": 0.1}}, 
                        {"bidder": "otm", "params": {"tid": "3126", "bidfloor": 7}}, 
                        {"bidder": "adriver", "params": {"siteid": "216200", "bidfloor": 7}}
                    ]
                }
            },
     reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_mob-in-3',
         params: {
           p1: 'csuro',
           p2: 'gndc',
         }
       }
     },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div></div><div class="ENh E9cf E9h"><p>«Очередь офигенная», — говорит мой «волонтер». И эти слова могут относиться и к масштабам явления, и к уровню самоорганизации причастных.<br /></p><p>По подсчетам «волонтера», жить в списках мне придется минимум три недели. В хороший день через заветный отдел на Фурштатской проходит человек 60. Но этот показатель может и сократиться, ведь кто-то приносит один документ, а кто-то — сразу десять. Теперь мне предстоит вступить в специальный чат в мессенджере и внимательно отслеживать в нём движение номеров. Согласно предварительному прогнозу чата, 21 июня сдать документы смогут <nobr class="_">5 060-е</nobr>.<br /></p></div><div class="E9gv E9ad E9h1"><div class="C5z"><div id="adv_mob_mob-in-4_15" style="max-height:300px;"></div>

<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-4",
                "containerId": "adv_mob_mob-in-4_15",
                "sizes": [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280], [320, 250]],
                "prebid": {
                    "mediaTypes": {
                        "banner": {"sizes": [[300, 250], [320, 50], [320, 100]]}
                    },
                    "bids": [
                        {"bidder": "rubicon", "params": {"accountId": "15602", "siteId": "249634", "zoneId": "1237682"}}, 
                        {"bidder": "criteo", "params": {"zoneId": "1537727"}}, 
                        {"bidder": "between", "params": {"placementId": "12345", "s": "3018363"}}, 
                        {"bidder": "getintent", "params": {"pid": "64", "tid": "m.fontanka.ru_mobile_mob-in-3_320x100", "floor": 0.1}}, 
                        {"bidder": "otm", "params": {"tid": "3126", "bidfloor": 7}}, 
                        {"bidder": "adriver", "params": {"siteid": "216200", "bidfloor": 7}}
                    ]
                }
            },
      reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_mob-in-4_15',
         params: {
           p1: 'csurp',
           p2: 'gndc',
         }
       }
      },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div></div><div class="ENh E9cf E9h"><p>Местами в очереди при желании можно меняться, для этого придуман строгий алгоритм. Золотое правило только одно — продавать места в очереди нельзя.<br /></p><p>Можно, конечно, не заморачиваться этими знаниями вовсе и отнести всю свою боль в ближайший МФЦ, который самостоятельно передаст документы на Фурштатскую.<br /></p><p>«Но там тоже примерно три недели уйдет», — говорит «волонтер». Это не считая всё тех же нормативных пяти дней, о которых официально предупреждают в ЗАГСе. К тому же про МФЦ в очереди рассказывают страшилки: «Я так подавала, и в итоге доки потеряли, оплату тоже. Пришлось везде писать жалобы, потому что МФЦ типа ни за что не отвечает и отправляет в ЗАГС. В общем, мало того, что о сроках нечего сказать, так еще искать пришлось и самим ехать в ЗАГС. Потом еще они хотели эти доки в МФЦ передать». В то же время некоторые в чате просят снять их с очереди, потому что решили всё сделать через МФЦ: подаешь документы в течение 30 минут, а выдать готовые обещают уже через 17 дней.<br /></p></div><div class="E9gv E9ad"><div class="C5z"><div id="adv_hb-inline-1_17" style="max-height:350px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
        type: 'adfox',
            advParams: {
                ownerId: 320882,
                containerId: 'adv_hb-inline-1_17',
                params: {
                    p1: 'cgtuv',
                    p2: 'gnmi',
                }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ENh E9cf E9h"><p>Но система на то и система, что в ней есть вполне официальный «лифт».<br /></p></div><div class="E9gv E9ad E9h1"><div class="C5z"><div id="adv_mob_mob-in-4_19" style="max-height:300px;"></div>

<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-4",
                "containerId": "adv_mob_mob-in-4_19",
                "sizes": [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280], [320, 250]],
                "prebid": {
                    "mediaTypes": {
                        "banner": {"sizes": [[300, 250], [320, 50], [320, 100]]}
                    },
                    "bids": [
                        {"bidder": "rubicon", "params": {"accountId": "15602", "siteId": "249634", "zoneId": "1237682"}}, 
                        {"bidder": "criteo", "params": {"zoneId": "1537727"}}, 
                        {"bidder": "between", "params": {"placementId": "12345", "s": "3018363"}}, 
                        {"bidder": "getintent", "params": {"pid": "64", "tid": "m.fontanka.ru_mobile_mob-in-3_320x100", "floor": 0.1}}, 
                        {"bidder": "otm", "params": {"tid": "3126", "bidfloor": 7}}, 
                        {"bidder": "adriver", "params": {"siteid": "216200", "bidfloor": 7}}
                    ]
                }
            },
      reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_mob-in-4_19',
         params: {
           p1: 'csurp',
           p2: 'gndc',
         }
       }
      },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div></div><div class="ENh E9cf E9h"><p>«Знаете, почему я здесь стою? — доверительно сообщает «волонтер». — Я хочу сдать документы быстрее. Три с половиной часа подежуришь — и можно в тот же день подать документы».<br /></p><p>На дежурство надо записываться заранее. В ближайшие дни все «слоты» уже разобраны.<br /></p><p>Есть, конечно, вариант сдать документы за один день «для отчаянных». Начинается рецепт, как руководство по добыче Кощеевой смерти: «Для начала вам необходимо отправиться в Новгородскую область в любой город».<br /></p><p>Быть «в любом городе» надо к открытию местного ЗАГСа. Чудово — не вариант, потому что там свидетельства оформляют только через МФЦ. Годится, например, Малая Вишера. Получаем там с утра пораньше дубликат свидетельства. Едем в Великий Новгород за апостилем. Уровень пройден.<br /></p><p>Поближе и подольше аналогичный финт можно провернуть в Ленинградской области, например в Токсово. У рецепта есть существенная оговорка: на практике срабатывало, но конкретно вам может и не повезти. Волонтерить на Фурштатской как-то надежнее.<br /></p><p><b class="_"><strong class="h2">А зачем это всё?</strong></b><br /></p></div><div class="E9gv E9ad E9h1"><div class="C5z"><div id="adv_mob_mob-in-4_21" style="max-height:300px;"></div>

<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-4",
                "containerId": "adv_mob_mob-in-4_21",
                "sizes": [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280], [320, 250]],
                "prebid": {
                    "mediaTypes": {
                        "banner": {"sizes": [[300, 250], [320, 50], [320, 100]]}
                    },
                    "bids": [
                        {"bidder": "rubicon", "params": {"accountId": "15602", "siteId": "249634", "zoneId": "1237682"}}, 
                        {"bidder": "criteo", "params": {"zoneId": "1537727"}}, 
                        {"bidder": "between", "params": {"placementId": "12345", "s": "3018363"}}, 
                        {"bidder": "getintent", "params": {"pid": "64", "tid": "m.fontanka.ru_mobile_mob-in-3_320x100", "floor": 0.1}}, 
                        {"bidder": "otm", "params": {"tid": "3126", "bidfloor": 7}}, 
                        {"bidder": "adriver", "params": {"siteid": "216200", "bidfloor": 7}}
                    ]
                }
            },
      reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_mob-in-4_21',
         params: {
           p1: 'csurp',
           p2: 'gndc',
         }
       }
      },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div></div><div class="ENh E9cf E9h"><p>Далеко не у всех в очереди есть понимание, когда и куда они поедут и поедут ли вообще: «Слух пошел, что занавес сейчас придет, все побежали искать варианты».<br /></p><p>Те, кто прошел через очередь и согласился пообщаться с «Фонтанкой», честно говорят: на всякий случай собирают «тревожный чемоданчик» из документов. В комплект входят загранпаспорт, апостилированные свидетельства о браке, рождении, дипломы о высшем образовании и справка об отсутствии судимости. Запастись впрок нельзя только последней — у неё срок годности три месяца и в разных странах к этому документу предъявляются разные требования.<br /></p><p>Про очереди, с которыми сталкиваются желающие получить или заменить загранпаспорт, <a href="/2022/05/16/71334971/" class="_ io-leave-page">«Фонтанка» уже писала</a>. <a href="/2022/04/20/71271077/" class="_ io-leave-page">Страдания по заграннику начались в апреле</a>. Некоторые <a href="/2022/04/07/71239871/" class="_ io-leave-page">выстаивали на холоде часами и уходили ни с чем</a>. Многие «на всякий пожарный» начали делать по второму загранпаспорту — задолго до того, как истечет срок годности действующего. Закон это позволяет.<br /></p></div><div class="E9gv E9ad"><div class="C5z"><div id="adv_hb-inline-1_23" style="max-height:350px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
        type: 'adfox',
            advParams: {
                ownerId: 320882,
                containerId: 'adv_hb-inline-1_23',
                params: {
                    p1: 'cgtuv',
                    p2: 'gnmi',
                }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ENh E9cf E9h"><p>При этом оформить «десятилетний паспорт», содержащий электронный носитель, в Петербурге можно только в двух МФЦ: на Ушинского, 6, лит. А, и на Новоизмайловском, 34, корп. 2. Во всех остальных многофункциональных центрах паспорта оформляют на «обычном» бланке, и действительны они в течение пяти лет.<br /></p></div><div class="E9gv E9ad E9h1"><div class="C5z"><div id="adv_mob_mob-in-4_25" style="max-height:300px;"></div>

<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-4",
                "containerId": "adv_mob_mob-in-4_25",
                "sizes": [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280], [320, 250]],
                "prebid": {
                    "mediaTypes": {
                        "banner": {"sizes": [[300, 250], [320, 50], [320, 100]]}
                    },
                    "bids": [
                        {"bidder": "rubicon", "params": {"accountId": "15602", "siteId": "249634", "zoneId": "1237682"}}, 
                        {"bidder": "criteo", "params": {"zoneId": "1537727"}}, 
                        {"bidder": "between", "params": {"placementId": "12345", "s": "3018363"}}, 
                        {"bidder": "getintent", "params": {"pid": "64", "tid": "m.fontanka.ru_mobile_mob-in-3_320x100", "floor": 0.1}}, 
                        {"bidder": "otm", "params": {"tid": "3126", "bidfloor": 7}}, 
                        {"bidder": "adriver", "params": {"siteid": "216200", "bidfloor": 7}}
                    ]
                }
            },
      reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_mob-in-4_25',
         params: {
           p1: 'csurp',
           p2: 'gndc',
         }
       }
      },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div></div><div class="ENh E9cf E9h"><p>Любопытно, что согласно статистике, предоставленной «Фонтанке» в петербургском ГКУ «МФЦ», какого-то выдающегося ажиотажа вокруг получения загранпаспортов в городе нет. В марте 2022 года в Петербурге было подано <nobr class="_">7 731</nobr> заявление на получение этого документа, в апреле — <nobr class="_">5 831</nobr> заявление, в мае — <nobr class="_">5 274</nobr> заявления. Если сравнивать с 2021 годом, разница существенна: в марте 2021-го заявлений было <nobr class="_">4 228</nobr>, в апреле — <nobr class="_">3 997</nobr>, в мае — <nobr class="_">3 624</nobr>. Но надо помнить, что 2021 год был пандемийным, границы большинства стран оказались закрыты, а в открытые перестали пускать без сертификата о вакцинации. В последнем перед пришествием нового коронавируса 2019 году статистика была куда более «жирной»: в марте <nobr class="_">10 462</nobr> заявления, в апреле — <nobr class="_">10 443</nobr>, в мае — <nobr class="_">8 526.</nobr> Цифры за все три обсуждаемых года отражают общую тенденцию: в марте запросов на загранпаспорта значительно больше, чем в мае. Объясняется это тем, что весной документы начинают делать те, кто готовится к летним отпускам заранее. Тех, кто откладывает это занятие на последний — майский месяц, меньше.<br /></p></div><div class="E9gv E9ad E9h1"><div class="C5z"><div id="adv_mob_mob-in-4_27" style="max-height:300px;"></div>

<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-4",
                "containerId": "adv_mob_mob-in-4_27",
                "sizes": [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280], [320, 250]],
                "prebid": {
                    "mediaTypes": {
                        "banner": {"sizes": [[300, 250], [320, 50], [320, 100]]}
                    },
                    "bids": [
                        {"bidder": "rubicon", "params": {"accountId": "15602", "siteId": "249634", "zoneId": "1237682"}}, 
                        {"bidder": "criteo", "params": {"zoneId": "1537727"}}, 
                        {"bidder": "between", "params": {"placementId": "12345", "s": "3018363"}}, 
                        {"bidder": "getintent", "params": {"pid": "64", "tid": "m.fontanka.ru_mobile_mob-in-3_320x100", "floor": 0.1}}, 
                        {"bidder": "otm", "params": {"tid": "3126", "bidfloor": 7}}, 
                        {"bidder": "adriver", "params": {"siteid": "216200", "bidfloor": 7}}
                    ]
                }
            },
      reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_mob-in-4_27',
         params: {
           p1: 'csurp',
           p2: 'gndc',
         }
       }
      },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div></div><div class="ENh E9cf E9h"><p>Что касается очереди на Фурштатской, «Фонтанка» направила запрос о том, в курсе ли ажиотажного спроса на апостили в комитете по делам записи актов гражданского состояния Санкт-Петербурга и какие меры предпринимаются в этой связи. Ответить обещали в течение недели.<br /></p><p>Венера Галеева,<br /></p><p>«Фонтанка.ру»<br /></p></div><div class="DLd7"><div class="DLoj"><figure class="E1i9 E1t1"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_1400_933.jpg" class="Rbn E1mh"><source srcset="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_1400_933.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_1400_933.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/6bafc4d0276a9f257c1234eec24c4649025237f2_1400_933.jpg" alt="" class="E1ed E1t3"></picture><figcaption class="E1i-"><span class="E1c9 E1q7">Фото: <b class="_">Сергей Коньков </b>/ «Коммерсантъ»</span></figcaption></figure></div></div></div></section><div></div><p class="D7rd"></p></div></article><noindex><div class="FBur"><h3 class="FBan">По теме</h3><ul class="FBcb"><li class="FBcf"><a href="/2022/05/29/71352983/" class="FBbd"><span>Тест на ВНЖ в России: сдаст не каждый русский</span></a><p class="FBuv">29 мая 2022, 12:00</p></li><li class="FBcf"><a href="/2022/05/19/71344541/" class="FBbd"><span>15 тысяч за конвертик: как отправить посылку из России и не обанкротиться</span></a><p class="FBuv">19 мая 2022, 19:04</p></li><li class="FBcf"><a href="/2022/02/11/70438820/" class="FBbd"><span>На «Госуслуги» вернули возможность заменить паспорт по причине «изменения пола»</span></a><p class="FBuv">11 февраля 2022, 15:30</p></li><li class="FBcf"><a href="/2022/01/29/70408211/" class="FBbd"><span>Миллионер из хрущоб и спасение рядовой денежки. Что сделать с бытовыми накоплениями прямо сейчас</span></a><p class="FBuv">29 января 2022, 10:00</p></li><li class="FBcf"><a href="/2022/05/16/71334590/" class="FBbd"><span>И пусть русские подождут. В Петербурге китайцы штурмом добывают себе карты UnionPay</span></a><p class="FBuv">16 мая 2022, 16:23</p></li></ul></div></noindex><section itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="JNvn FLvn"><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"><meta itemprop="ratingCount" content="0"><div class="JNaib"><div class="J3ait J3aiv"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#paint0_radial)"></path><path d="M25.9608 13.8824C25.9608 12.7843 25.098 11.9216 24 11.9216L19.451 11.8432L19.8431 8.54905C19.8431 7.45101 19.1372 5.80396 17.9608 5.80396H16.7059L16.0784 9.1765L13.3333 13.5687C13.0196 13.9608 12.7843 14.353 12.6274 14.6667C12.3921 14.353 12 14.1961 11.5294 14.1961H7.0588C6.27449 14.1961 5.5686 14.8236 5.5686 15.6863V22.5883C5.5686 23.3726 6.19605 24.0785 7.0588 24.0785H11.5294C12.1568 24.0785 12.6274 23.6863 12.8627 23.2157C13.3333 23.6863 13.8823 24 14.5882 24H21.9608C23.0588 24 23.9215 23.1373 23.9215 22.0392C23.9215 21.804 23.8431 21.5687 23.7647 21.3334C24.6274 21.0981 25.1764 20.3138 25.1764 19.451C25.1764 19.1373 25.098 18.8236 24.9412 18.5883C25.4902 18.1961 25.8039 17.5687 25.8039 16.9412C25.8039 16.3922 25.5686 15.8432 25.1764 15.5294C25.7255 14.9804 25.9608 14.4314 25.9608 13.8824Z" fill="white"></path><defs><filter id="filter0_d" x="2.5686" y="1.80396" width="26.3922" height="24.2745" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood><feColorMatrix in="SourceAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feOffset dy="-1"></feOffset><feGaussianBlur stdDeviation="1.5"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0.156863 0 0 0 0 0.572549 0 0 0 0 0.898039 0 0 0 1 0"></feColorMatrix><feBlend mode="normal" in2="BackgroundImageFix" result="effect1_dropShadow"></feBlend><feBlend mode="normal" in="SourceGraphic" in2="effect1_dropShadow" result="shape"></feBlend></filter><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(15.6863 7.45098) rotate(89.2678) scale(24.551)"><stop stop-color="#9FD1F8"></stop><stop offset="0.678451" stop-color="#1588E2"></stop><stop offset="1" stop-color="#097DD7"></stop></radialGradient></defs></svg><span class="J3aix">ЛАЙК</span><span class="J3ai1">0</span></div><div class="J3ait J3aiv"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#paint01_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M8.23539 9.80389H8.15696C7.76481 9.72546 7.45108 9.3333 7.45108 8.94115C7.60794 7.21566 9.09814 5.88232 10.9021 5.88232C12.6276 5.88232 14.1178 7.21566 14.353 8.94115C14.4315 9.3333 14.1177 9.72546 13.6472 9.80389C13.1766 9.88232 12.8628 9.5686 12.7844 9.09801C12.706 8.15683 11.8432 7.45095 10.9021 7.45095C9.96089 7.45095 9.17657 8.15683 9.01971 9.09801C9.01971 9.49017 8.62755 9.80389 8.23539 9.80389ZM6.9021 13.0982C7.45112 17.7256 11.2943 21.3335 16.0786 21.3335C20.8629 21.3335 24.706 17.7256 25.255 13.0982H6.9021ZM23.1374 9.09801C23.2158 9.49017 23.5296 9.80389 23.9217 9.80389C23.9217 9.80389 23.9217 9.72546 24.0002 9.80389C24.4707 9.72546 24.7845 9.3333 24.706 8.94115C24.4707 7.21566 23.059 5.88232 21.2551 5.88232C19.4511 5.88232 17.9609 7.21566 17.8041 8.94115C17.8041 9.3333 18.1178 9.72546 18.51 9.80389C18.9805 9.80389 19.2943 9.49017 19.3727 9.09801C19.5296 8.15683 20.3139 7.45095 21.2551 7.45095C22.1962 7.45095 23.059 8.15683 23.1374 9.09801Z" fill="url(#paint11_linear)"></path><ellipse cx="16.4706" cy="19.6079" rx="3.92157" ry="1.56863" fill="url(#paint21_radial)"></ellipse><defs><radialGradient id="paint01_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="paint11_linear" x1="16.0786" y1="5.88232" x2="16.0786" y2="21.3335" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient><radialGradient id="paint21_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(15.7209 18.8082) rotate(72.4344) scale(2.48415 5.73523)"><stop stop-color="#D40E3F"></stop><stop offset="1" stop-color="#860404"></stop></radialGradient></defs></svg><span class="J3aix">СМЕХ</span><span class="J3ai1">0</span></div><div class="J3ait J3aiv"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#paint02_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M6.03921 8.07839C5.80392 8.07839 5.49019 7.92153 5.33333 7.68623C5.09804 7.29407 5.2549 6.82349 5.64705 6.58819L10.1961 3.99996C10.5882 3.76466 11.0588 3.92153 11.2941 4.31368C11.5294 4.70584 11.3725 5.17643 10.9804 5.41172L6.43137 7.99996C6.33948 7.99996 6.2476 8.02687 6.17148 8.04916L6.17147 8.04916L6.17147 8.04917C6.11764 8.06493 6.0717 8.07839 6.03921 8.07839ZM26.0393 8.07839C26.2746 8.07839 26.5883 7.92153 26.7452 7.68623C26.9804 7.29408 26.8236 6.82349 26.4314 6.58819L21.8824 3.99996C21.4903 3.76466 21.0197 3.92153 20.7844 4.31368C20.5491 4.70584 20.7059 5.17643 21.0981 5.41172L25.6471 7.99996C25.7255 7.99996 25.7844 8.01957 25.8432 8.03917C25.902 8.05878 25.9608 8.07839 26.0393 8.07839ZM11.7647 12.2354C11.7647 13.3183 10.8868 14.1962 9.80391 14.1962C8.721 14.1962 7.84313 13.3183 7.84313 12.2354C7.84313 11.1525 8.721 10.2746 9.80391 10.2746C10.8868 10.2746 11.7647 11.1525 11.7647 12.2354ZM22.2745 14.1962C23.3574 14.1962 24.2353 13.3183 24.2353 12.2354C24.2353 11.1525 23.3574 10.2746 22.2745 10.2746C21.1916 10.2746 20.3137 11.1525 20.3137 12.2354C20.3137 13.3183 21.1916 14.1962 22.2745 14.1962ZM22.7451 22.7451C22.7451 26.6436 19.7603 29.8039 16.0784 29.8039C12.3965 29.8039 9.41176 26.6436 9.41176 22.7451C9.41176 18.8466 12.3965 15.6863 16.0784 15.6863C19.7603 15.6863 22.7451 18.8466 22.7451 22.7451Z" fill="url(#paint12_linear)"></path><defs><radialGradient id="paint02_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="paint12_linear" x1="16.0392" y1="3.8894" x2="16.0392" y2="29.8039" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient></defs></svg><span class="J3aix">УДИВЛЕНИЕ</span><span class="J3ai1">0</span></div><div class="J3ait J3aiv"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16345 0 0 7.16344 0 16C0 24.8366 7.16345 32 16 32Z" fill="url(#paint03_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.99997 7.29381C7.84311 7.05851 7.84311 6.74479 7.99997 6.50949C8.23527 6.11734 8.70585 6.0389 9.09801 6.2742L13.5686 8.94086C13.9607 9.17616 14.0392 9.64675 13.8039 10.0389C13.5686 10.4311 13.098 10.5095 12.7059 10.2742L8.23526 7.60753C8.15683 7.5291 8.0784 7.45067 7.99997 7.29381ZM23.9215 7.29381C24.0784 7.05851 24.0784 6.74479 23.9215 6.50949C23.6862 6.11734 23.2156 6.0389 22.8235 6.2742L18.3529 8.94086C17.9607 9.17616 17.8823 9.64675 18.1176 10.0389C18.3529 10.4311 18.8235 10.5095 19.2156 10.2742L23.6862 7.60753C23.7647 7.5291 23.8431 7.45067 23.9215 7.29381ZM11.7646 12.2352C11.7646 13.3181 10.8868 14.196 9.80386 14.196C8.72094 14.196 7.84307 13.3181 7.84307 12.2352C7.84307 11.1523 8.72094 10.2744 9.80386 10.2744C10.8868 10.2744 11.7646 11.1523 11.7646 12.2352ZM22.2745 14.196C23.3574 14.196 24.2352 13.3181 24.2352 12.2352C24.2352 11.1523 23.3574 10.2744 22.2745 10.2744C21.1916 10.2744 20.3137 11.1523 20.3137 12.2352C20.3137 13.3181 21.1916 14.196 22.2745 14.196ZM24.197 21.8844C25.0186 23.4826 23.5964 25.0979 21.7995 25.0979H10.2005C8.40353 25.0979 6.9814 23.4826 7.80299 21.8844C9.3354 18.9036 12.4015 16.8626 16 16.8626C19.5985 16.8626 22.6646 18.9036 24.197 21.8844Z" fill="url(#paint13_linear)"></path><defs><radialGradient id="paint03_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(17.6471 24.3137) rotate(-80.3625) scale(21.0819)"><stop stop-color="#ED7D7D"></stop><stop offset="0.618858" stop-color="#E54545"></stop><stop offset="1" stop-color="#AA3333"></stop></radialGradient><linearGradient id="paint13_linear" x1="16" y1="6.14185" x2="16" y2="25.0979" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient></defs></svg><span class="J3aix">ГНЕВ</span><span class="J3ai1">0</span></div><div class="J3ait J3aiv"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#paint04_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M6.03922 9.64699C5.80392 9.64699 5.49019 9.49013 5.33333 9.25483C5.09803 8.86268 5.2549 8.39209 5.64706 8.1568L10.1961 5.56856C10.5882 5.33327 11.0588 5.49013 11.2941 5.88229C11.5294 6.27444 11.3725 6.74503 10.9804 6.98032L6.43138 9.56856C6.33949 9.56856 6.2476 9.59547 6.17148 9.61777L6.17148 9.61777C6.11765 9.63353 6.07171 9.64699 6.03922 9.64699ZM9.80392 14.1962C10.8868 14.1962 11.7647 13.3183 11.7647 12.2354C11.7647 11.1525 10.8868 10.2746 9.80392 10.2746C8.72101 10.2746 7.84313 11.1525 7.84313 12.2354C7.84313 13.3183 8.72101 14.1962 9.80392 14.1962ZM24.4706 24.2352C24.7843 24.7058 24.549 25.3333 24.0784 25.647C23.6078 25.9607 22.9804 25.7254 22.6666 25.2548C22.0392 24.3921 21.3333 23.6862 20.4706 23.0588C16.7843 20.549 11.8431 21.5686 9.41174 25.2548C9.41174 25.2548 9.41175 25.3333 9.33331 25.3333C9.01959 25.7254 8.3137 25.8039 7.92155 25.5686C7.52939 25.2548 7.45096 24.549 7.68625 24.1568C8.39213 23.0588 9.41175 22.196 10.3529 21.4901C15.0588 18.2744 21.3333 19.5293 24.4706 24.2352ZM24.2353 12.2354C24.2353 13.3183 23.3574 14.1962 22.2745 14.1962C21.1916 14.1962 20.3137 13.3183 20.3137 12.2354C20.3137 11.1525 21.1916 10.2746 22.2745 10.2746C23.3574 10.2746 24.2353 11.1525 24.2353 12.2354ZM26.7452 9.25486C26.5883 9.49015 26.2746 9.64702 26.0393 9.64702C25.9609 9.64702 25.902 9.62741 25.8432 9.6078C25.7844 9.58819 25.7256 9.56858 25.6471 9.56858L21.0981 6.98035C20.7059 6.74506 20.5491 6.27447 20.7844 5.88231C21.0197 5.49015 21.4903 5.33329 21.8824 5.56858L26.4314 8.15682C26.8236 8.39211 26.9805 8.8627 26.7452 9.25486Z" fill="url(#paint14_linear)"></path><path d="M25.098 20.3922C25.098 22.6144 26.9281 24.3138 29.0196 24.3138C31.2418 24.3138 32.9412 22.4837 32.9412 20.3922C32.9412 16.8628 29.0196 12.5491 29.0196 12.5491C29.0196 12.5491 25.098 16.9935 25.098 20.3922Z" fill="url(#paint24_radial)"></path><defs><radialGradient id="paint04_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="paint14_linear" x1="16.0392" y1="5.45801" x2="16.0392" y2="25.7898" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient><radialGradient id="paint24_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(28.2699 15.4326) rotate(85.1748) scale(8.91279 5.99441)"><stop stop-color="#5CADEC"></stop><stop offset="0.678451" stop-color="#3282C0"></stop><stop offset="1" stop-color="#5CADEC"></stop></radialGradient></defs></svg><span class="J3aix">ПЕЧАЛЬ</span><span class="J3ai1">0</span></div></div></section><div class="FLvj"><div class="FNvj"><div class="FNgv"><h4 class="FNan">ПОДЕЛИТЬСЯ</h4><ul class="Zcb"><li data-rg-name="vk" class="Zcf Za5"></li><li data-rg-name="tlg" class="Zcf Zcl"></li><li data-rg-name="twi" class="Zcf Zcn"></li></ul></div><div class="FNgv"><h4 class="FNan">ПРИСОЕДИНИТЬСЯ</h4><div><p class="FNvp">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="FNcb"><li class="FNvr"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="FNvr"><a href="https://t.me/fontankaspb" target="_blank">Телеграм</a></li><li class="FNvr"><a href="https://zen.yandex.ru/fontanka.ru?lang=ru" target="_blank">Яндекс.Дзен</a></li></ul></div></div></div><div></div><div class="FLvl"><p class="E-ul"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="C5z FLz FLad"><div id="adv_hb-inline" style="max-height:350px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "adv_hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
          },
          reserve: {
              type: 'adfox',
              advParams: {
                  ownerId: 320882,
                  containerId: 'adv_hb-inline',
                  params: {
                      p1: 'cgtuv',
                      p2: 'gnmi',
                  }
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="FJu3"><h3 class="FJan">Комментарии (3)</h3><div><div class="FJu5"><div id="78566761" data-test="comment" class="HHaar"><div class="CNln HHaat"><div class="CNlp"><div class="CNlr"><a href="/users/262204951/"><picture class="Rbn CNlx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CNlz"></picture></a><div class="CNlt"><a href="/users/262204951/" data-test="comment-user-nick" class="CNl1">лысик</a><a href="/users/262204951/" class="CNin"><time datetime="02 Июн 2022 в 08:24">02 Июн 2022 в 08:24</time></a></div></div><div class="CNl3"><time datetime="02 Июн 2022 в 08:24" class="CNin">02 Июн 2022 в 08:24</time></div></div></div><div class="HHir">Не знаю, что там говорит Мишустин, но мои товарищи как уехали, так и не вернулись. Судя по разговору - и не планируют.</div></div><hr class="HHaaz HHaa1"><div class="HHaav"><div class="vue-portal-target"></div></div></div><div class="FJu5"><div id="78566690" data-test="comment" class="HHaar"><div class="CNln HHaat"><div class="CNlp"><div class="CNlr"><a href="/users/258120291/"><picture class="Rbn CNlx"><source srcset="https://static.ngs.ru/news/2020/478/avatars/a800ed50ade4544f554b1660996440c2.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2020/478/avatars/a800ed50ade4544f554b1660996440c2.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2020/478/avatars/a800ed50ade4544f554b1660996440c2.jpg" alt="" width="30" height="30" class="CNlz"></picture></a><div class="CNlt"><a href="/users/258120291/" data-test="comment-user-nick" class="CNl1">VKuser12174408</a><a href="/users/258120291/" class="CNin"><time datetime="02 Июн 2022 в 08:21">02 Июн 2022 в 08:21</time></a></div></div><div class="CNl3"><time datetime="02 Июн 2022 в 08:21" class="CNin">02 Июн 2022 в 08:21</time></div></div></div><div class="HHir">Только не "железный занавес", а на этот раз "медный таз"</div></div><hr class="HHaaz HHaa1"><div class="HHaav"><div class="vue-portal-target"></div></div></div><div class="FJu5 FJu7"><div id="78566669" data-test="comment" class="HHaar"><div class="CNln HHaat"><div class="CNlp"><div class="CNlr"><a href="/users/258120291/"><picture class="Rbn CNlx"><source srcset="https://static.ngs.ru/news/2020/478/avatars/a800ed50ade4544f554b1660996440c2.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2020/478/avatars/a800ed50ade4544f554b1660996440c2.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2020/478/avatars/a800ed50ade4544f554b1660996440c2.jpg" alt="" width="30" height="30" class="CNlz"></picture></a><div class="CNlt"><a href="/users/258120291/" data-test="comment-user-nick" class="CNl1">VKuser12174408</a><a href="/users/258120291/" class="CNin"><time datetime="02 Июн 2022 в 08:20">02 Июн 2022 в 08:20</time></a></div></div><div class="CNl3"><time datetime="02 Июн 2022 в 08:20" class="CNin">02 Июн 2022 в 08:20</time></div></div></div><div class="HHir">Только не "железный заавес", а на этот ра "медный таз"</div></div><hr class="HHaaz HHaa1"><div class="HHaav"><div class="vue-portal-target"></div></div></div><div class="FJu9"><a href="/2022/06/02/71378105/all.comments.html/" target="_self" data-rg-name="comment_read" class="GBxf FJf9">читать все комментарии</a><a href="/2022/06/02/71378105/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="GBxf FJf9 FJu-">добавить комментарий</a><a href="/2022/06/02/71378105/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="GBxf FJvb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div></div><div class="C5z FLz FLad"><div id="adv_mob_mob-in-5" style="max-height:300px;"></div> 

<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-5",
                "containerId": "adv_mob_mob-in-5",
                "sizes": [[300, 250], [320, 250], [320, 50], [336, 280], [1, 2], [300, 300], [320, 100]],
                 prebid: {
                   mediaTypes: {
        banner: {
          sizes: [[300, 250]]
        }
      },
      bids: [
        {
          bidder: 'rubicon',
          params: { accountId: '15602', siteId: '326000', zoneId: '1693916', floor: 0.1 }
        },
        { bidder: 'criteo', params: { zoneId: '1514981' } },
        {
          bidder: 'getintent',
          params: { pid: '64', tid: 'region_m_mob-in', floor: 0.1 }
        },
        { bidder: 'between', params: { placementId: '12345', s: '3864794', cur: 'USD' } },
        { bidder: 'otm', params: { tid: '3170', bidfloor: 7 } }
      ]
                }
            },
     reserve: {
        type: 'adfox',
       advParams: {
         ownerId: 320882,
          containerId: 'adv_mob_mob-in-5',
           params: {
            p1: 'csurq',
             p2: 'gndc',
          }
        }
      },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div><div class="F9w5"><div class="F9gv F9w7"><noindex><div>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></noindex></div><div class="F9xb F9gv"><div class="C5z"><div id="adv_hb-mid-1" style="max-height:300px; max-width: 300px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "adv_hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'adv_hb-mid-1',
    params: {
      p1: 'cgtuz',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="C5z"><div id="adv_hb-mid-2" style="max-height:300px; max-width: 300px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "adv_hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'adv_hb-mid-2',
    params: {
      p1: 'cgtuz',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="C5z F9gv F9z F9ad"><div id="adv_mob_hb-low" style="max-height:300px;"> </div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "adv_mob_hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
       advParams: {
          ownerId: 320882,
          containerId: 'adv_mob_hb-low',
           params: {
            p1: 'cgtvq',
            p2: 'gndc',
           }
         }
       },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="F9w-">
<div id="unit_91969"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91969.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div></noindex></div></div></section><aside class="JJp Fp"><div class="HLabp JJgl"><div class="HLkr"><h3 class="HLan"><a href="/__business_news" class="HLen">Новости компаний</a></h3><div class="HLsl"><button class="HLyd HLgb">&lt;</button><button class="HLyd">&gt;</button></div></div><div class="HLzv"><div class="CDkl"><div class="IZb7"><div class="GJcf"><div class="GJx5"><a href="/2022/06/01/71377622/" title="GloraX cтрахует от потери работы" class="GJx7"><picture class="Rbn"><source srcset="https://static.ngs.ru/news/2015/99/preview/d6cc7e8cbe89d1a6d2add03bea0a0391097721ec_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/d6cc7e8cbe89d1a6d2add03bea0a0391097721ec_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/d6cc7e8cbe89d1a6d2add03bea0a0391097721ec_84_64_c.jpg" alt="" class="GJmj"></picture></a><div class="GJk9"><time class="GJe3">01.06.2022 16:40</time><div class="GJx9"><a href="/2022/06/01/71377622/" title="GloraX cтрахует от потери работы" class="GJbd GJx-">GloraX cтрахует от потери работы</a></div></div></div><a href="/2022/06/01/71377622/" class="GJyb"><p>При покупке квартир или апартаментов в своих проектах GloraX предоставляет особые условия страхования жизни и работоспособности.<br /></p></a></div></div><div class="IZb7"><div class="GJcf"><div class="GJx5"><a href="/2022/06/01/71376569/" title="Setl Group возводит седьмой детский сад в ЖК «Солнечный город»" class="GJx7"><picture class="Rbn"><source srcset="https://static.ngs.ru/news/2020/99/preview/3d7690236398571299155832018a78170c011e47_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2020/99/preview/3d7690236398571299155832018a78170c011e47_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2020/99/preview/3d7690236398571299155832018a78170c011e47_84_64_c.jpg" alt="" class="GJmj"></picture></a><div class="GJk9"><time class="GJe3">01.06.2022 13:00</time><div class="GJx9"><a href="/2022/06/01/71376569/" title="Setl Group возводит седьмой детский сад в ЖК «Солнечный город»" class="GJbd GJx-">Setl Group возводит седьмой детский сад в ЖК «Солнечный город»</a></div></div></div><a href="/2022/06/01/71376569/" class="GJyb"><p>В Международный день защиты детей, 1 июня, холдинг Setl Group ежегодно делает подарок маленьким жителям своих проектов: компания открывает детские садики и приглашает на праздник малышей. А в этом году в самый первый день лета холдинг приступает к строительству нового, седьмого по счету, садика в жилом комплексе «Солнечный город» в Красносельском районе.<br /></p></a></div></div><div class="IZb7"><div class="GJcf"><div class="GJx5"><a href="/2022/06/01/71375873/" title="Летние скидки на квартиры Полис Групп до 300 тысяч рублей" class="GJx7"><picture class="Rbn"><source srcset="https://static.ngs.ru/news/2015/99/preview/1ca1c8a0da07b53f1c8e0e1ee18a514e09c1b057_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/1ca1c8a0da07b53f1c8e0e1ee18a514e09c1b057_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/1ca1c8a0da07b53f1c8e0e1ee18a514e09c1b057_84_64_c.jpg" alt="" class="GJmj"></picture></a><div class="GJk9"><time class="GJe3">01.06.2022 10:15</time><div class="GJx9"><a href="/2022/06/01/71375873/" title="Летние скидки на квартиры Полис Групп до 300 тысяч рублей" class="GJbd GJx-">Летние скидки на квартиры Полис Групп до 300 тысяч рублей</a></div></div></div><a href="/2022/06/01/71375873/" class="GJyb"><p>Компания Полис Групп объявляет о дополнительной скидке* в размере 300 тысяч рублей на квартиры площадью более 35 кв. м. в строящихся ЖК «Полис Приморский 2» и ЖК «Полис ЛАВрики».<br /></p></a></div></div></div></div></div><div class="C5z JJgl JJz JJad"><div id="adv_vb-top" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "adv_vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
      reserve: {
       type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adv_vb-top',
         params: {
            p1: 'cgtvi',
           p2: 'gndb',
         }
      }
    },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="H5adj JJgl"><h2 class="H5an">Материалы рубрики</h2><ul class="H5cb"><li class="H5cf"><a href="/2022/06/02/71378660/" class="H5bd">Лето в Петербурге испортилось. Фронт идёт с востока на запад и несёт нам похолодание, дожди и грозы</a></li><li class="H5cf"><a href="/2022/06/02/71378105/" class="H5bd">А вдруг железный занавес. Зачем петербуржцы собирают «тревожные» документы и превратили это в систему</a></li><li class="H5cf"><a href="/2022/06/01/71378324/" class="H5bd">Петербургская делегация во главе с Бегловым ознакомилась с фронтом восстановительных работ в Мариуполе</a></li><li class="H5cf"><a href="https://doctorpiter.ru/obraz-zhizni/zhit-na-kotline-kak-ustroit-pozhilogo-cheloveka-v-pansionat-s-gospodderzhkoi-id734696/" class="H5bd">Наш проект: Врач ЛФК, сиделка, артисты. Как устроены современные пансионаты для пожилых в Петербурге</a></li><li class="H5cf"><a href="/2022/06/01/71378237/" class="H5bd">Хельга и Хоакин из Ленинградского зоопарка спустя 5 месяцев снова стали родителями</a></li><li class="H5cf"><a href="/2022/06/01/71377730/" class="H5bd">Посмотрите «до» и «после». Кого назвали жертвами в уголовном деле против работников КГИОП</a></li><li class="H5cf"><a href="/2022/06/01/71377961/" class="H5bd">Куда выходить с «Театральной»? Выберите место для нового вестибюля метро</a></li><li class="H5cf"><a href="/2022/06/01/71377808/" class="H5bd">Памятнику фотографу Карлу Булле на Малой Садовой вернули зонтик, пропавший после атаки наледи</a></li><li class="H5cf"><a href="/2022/06/01/71377802/" class="H5bd">Лечебница, где Врубель боролся со своими демонами, пойдет с молотка. Смольный ищет зданию инвестора</a></li><li class="H5cf"><a href="/2022/06/01/71377643/" class="H5bd">IKEA частично возобновила работу в России. Что это значит?</a></li></ul></div></noindex><div class="C5z JJgl JJz JJad"><div id="adv_mob_hb-bottom" style="max-height:300px;"></div>


<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "adv_mob_hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
      reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_hb-bottom',
         params: {
           p1: 'cgtvp',
           p2: 'gndc',
        }
      }
     },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="C5z JJgl JJz JJad"><div id="adv_vb-1" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "adv_vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1',
              params: {
                p1: 'cgtve',
                p2: 'gndb',
              }
            }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1',
              params: {
                p1: 'csdtp',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ft"><div class="HNabr Fv"><div class="HNkr"><button class="HNzz"><span>‹</span></button><a href="/pressrelease/" class="HNen"><h3 class="HNan">Новости компаний</h3></a><button class="HNzx"><span>›</span></button></div></div><div class="C5z Fv Fad Fab"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="adv_hb-low-1" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-2" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-3" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-4" class="column-adv" style="max-height:300px;"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>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</script>
</div></div></div><footer class="BHgn"><div class="BHgp"><div class="IDx5"><div class="IDad3"><h3 class="IDaj">Информация</h3><ul class="IDcb"><li class="IDvr"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="IDbd">О сайте</a></li><li class="IDvr"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="IDbd">Контакты</a></li><li class="IDvr"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="IDbd">Реклама</a></li><li class="IDad7"></li><li class="IDvr"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="IDbd">Пользовательское соглашение</a></li><li class="IDvr"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="IDbd">Политика конфиденциальности</a></li><li class="IDvr"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="IDbd">Правила использования материалов сайта</a></li><li class="IDvr"><a href="https://www.fontanka.ru/__site/cookie-policy/" target="_blank" class="IDbd">Политика использования cookies</a></li></ul></div><div class="IDad3"><h3 class="IDaj">Рубрики</h3><ul class="IDcb"><li class="IDvr"><a href="/spb/" target="_blank" class="IDbd">Город</a></li><li class="IDvr"><a href="/politic/" target="_blank" class="IDbd">Власть</a></li><li class="IDvr"><a href="/business/" target="_blank" class="IDbd">Бизнес</a></li><li class="IDvr"><a href="/society/" target="_blank" class="IDbd">Общество</a></li><li class="IDvr"><a href="/incidents/" target="_blank" class="IDbd">Проиcшествия</a></li><li class="IDvr"><a href="/stroy/" target="_blank" class="IDbd">Строительство</a></li><li class="IDvr"><a href="/sport/" target="_blank" class="IDbd">Спорт</a></li><li class="IDvr"><a href="/bt/" target="_blank" class="IDbd">Бизнес-трибуна</a></li><li class="IDvr"><a href="https://calendar.fontanka.ru/" target="_blank" class="IDbd">Афиша+</a></li><li class="IDvr"><a href="/turizm/" target="_blank" class="IDbd">Туризм</a></li><li class="IDvr"><a href="/24hours.html" target="_blank" class="IDbd">24 часа</a></li><li class="IDvr IDad5"><a href="/fontanka.rss" target="_blank" class="IDbd">RSS</a></li></ul></div><div class="IDad3"><h3 class="IDaj">Проекты</h3><ul class="IDcb"><li class="IDvr"><a href="/fproject/" target="_blank" class="IDbd">Фонтанка Pro</a></li><li class="IDvr"><a href="/media/" target="_blank" class="IDbd">Говорим и показываем</a></li><li class="IDvr"><a href="/best/" target="_blank" class="IDbd">Наша коллекция</a></li><li class="IDvr"><a href="/zsd_fest/" target="_blank" class="IDbd">ЗСД Фонтанка Фест</a></li><li class="IDvr"><a href="/theme/sup/" target="_blank" class="IDbd">Фонтанка-SUP</a></li><li class="IDvr"><a href="/theme/finnbusiness/" target="_blank" class="IDbd">Лидеры финского бизнеса</a></li><li class="IDvr"><a href="/theme/lahtacenter/" target="_blank" class="IDbd">Лахта центр</a></li><li class="IDvr"><a href="/ratings/" target="_blank" class="IDbd">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="IDvr"><a href="/projects/" target="_blank" class="IDbd IDad9">Все проекты</a></li><li class="IDad7"></li><li class="IDvr"><a href="/subscription/" target="_blank" class="IDbd">Наша почтовая рассылка</a></li></ul></div><div class="IDad3"><h3 class="IDaj">Мы в соцсетях</h3><ul class="IDcb"><li class="IDvr"><a href="https://vk.com/fontanka" target="_blank" class="IDbd">ВКонтакте</a></li><li class="IDvr"><a href="https://t.me/fontankaspb" target="_blank" class="IDbd">Telegram</a></li><li class="IDvr"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="IDbd">YouTube</a></li><li class="IDvr"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="IDbd">Яндекс.Zen</a></li></ul></div></div></div><div class="BHgr"><div class="IFa1"><div class="IFaeb"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IFaed"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="BHgt"><div class="I9agt"><div class="I9lb"><div class="I9agv"><p>© 2000-2022 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Xb- I9agx">18+</div><div class="I9agz"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="I9ag1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://t.me/fontankaspb" target="_blank" title="Telegram" class="I9ag1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="I9ag1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="I9ag1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.b997b97.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="I9hl"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="C5z Fz Fad"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-desktop-flyroll',
              params: {
                p1: 'csqev',
                p2: 'hniu',
              }
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="C5z Fz Fad"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="ANf Fz"><div class="C5z"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adv_mob_sticky-mobile-smi"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_sticky-mobile-smi',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANd9 ANd7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="ANd-"></div></div><div class="ALf" style="width:728px;"><div class="C5z"><div id="adv_sticky" style="max-height:90px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_sticky',
              params: {
                  p1: 'ctogf',
                  p2: 'gnes'
              },
          },
          resolutions: {
            desktop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALd9 ALd7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" alt="close" class="ALd-"></div></div><div></div><div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.34b64ac.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.a4ef440.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.e5080bb.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.3fd7370.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.ea70681.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.93611fc.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.890a75b.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.d68ac77.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.60362f3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.69e8383.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.6ddcb21.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.7f8ff99.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.0662c62.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>