<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Губернатор и спикер Заксобрания Петербурга поддержали признание независимости ДНР и ЛНР - Город - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="губернатор,спикер,заксобрание,петербург,поддержать,признание,независимость,днр,лнр,Новости,Санкт-Петербург"><meta name="Description" content="Губернатор Петербурга Александр Беглов и председатель Заксобрания города Александр Бельский сделали совместное заявление, в котором поддержали решение главы государства о признании независимости..."><meta itemprop="datePublished" content="2022-02-22T13:29:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2022/02/22/70462367/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="город,общество,власть,политика" /><meta property="ajur:article:authors" content="Корбат Иpина"/><meta property="ajur:article:rubrics" content="spb, society, politic, politics"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2022-02-22 01:29"/><meta property="yandex_recommendations_title" content="Губернатор и спикер Заксобрания Петербурга поддержали признание независимости ДНР и ЛНР" /><meta name="relap-title" content="Губернатор и спикер Заксобрания Петербурга поддержали признание независимости ДНР и ЛНР" /><meta property="fnt:rubric" content="spb" /><meta property="fnt:record-id" content="70462367" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/83649a900ae525d714df6efad932f8.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/83649a900ae525d714df6efad932f8.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/83649a900ae525d714df6efad932f8.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Губернатор и спикер Заксобрания Петербурга поддержали признание независимости ДНР и ЛНР"/><meta name="twitter:title" content="Губернатор и спикер Заксобрания Петербурга поддержали признание независимости ДНР и ЛНР"><meta property="og:description" content="Губернатор Петербурга Александр Беглов и председатель Заксобрания города Александр Бельский сделали совместное заявление, в котором поддержали решение главы государства о признании независимости самопровозглашенных Донецкой и Луганской народных республик. Об этом 22 февраля сообщает пресс-служба Смольного."/><meta name="twitter:description" content="Губернатор Петербурга Александр Беглов и председатель Заксобрания города Александр Бельский сделали совместное заявление, в котором поддержали решение главы государства о признании независимости самопровозглашенных Донецкой и Луганской народных республик. Об этом 22 февраля сообщает пресс-служба Смольного."><meta property="og:url" content="https://www.fontanka.ru/2022/02/22/70462367/"><meta name="twitter:url" content="https://www.fontanka.ru/2022/02/22/70462367/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2022-02-22"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1615"</script>  <script>""===envType&&function(){var e=decodeURI(window.location.origin+window.location.pathname),n="https://analytics.fontanka.ru/v1/hits/pageview/?&referrer="+decodeURI(document.referrer).trim()+"&param2=Материал&url="+e,t=new XMLHttpRequest;t.withCredentials=!0,t.open("POST",n),t.send()}()</script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://yandex.ru/ads/system/context.js"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script src="/static/prebid.js"></script><script src="/static/dfp-config-fnt.js"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/assets/js/adblockStatus.js"></script><script src="/static/asdk/asdk.js?version=31"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.cd6db68.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.864eadf.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.841d22f.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.08bc4c3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.6dd43ae.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.1bf96dc.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.0410942.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.dabc214.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.2cb9a00.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.9b74e67.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.d95d874.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.0f18ecc.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.a62f421.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.48430d9.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.08b53b5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.b842983.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.e4877ab.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/4.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.6135bc3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.a7ed011.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.1be2a5d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.e2d3e0c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.222ebc8.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.1d48f37.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.43255e3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.4173943.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.4023bb9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.e4e57be.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.92c1ed8.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.6d25526.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.bdf53be.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.30a42b0.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.0e75cc9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.5449415.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.ab7bdcb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.5459d94.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.1d2f6b8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.cbe75f4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.fc0b78e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.4af415c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/4.3500cec.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.8b3a2a1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.886b4f9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.2927aa9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.ac320a8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.b221b21.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.da805ae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/6.a6e0bf1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.6f5fe25.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.b8ff6b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.9119f56.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.9ede8ce.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.bc75260.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.0aa837d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.07c282d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.1bfc0f6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.3eaf762.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.60a155f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.e4836fe.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.f30a6c5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.a705b06.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.6ddff5c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.4513952.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.aff3bf6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.ddda507.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.ffc1825.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/78.dd364eb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/79.f771065.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/80.5c6fa99.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/81.34ae845.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/82.1d42323.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.b3619a5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.9a41d49.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.6d119fb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.5f8c87b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.5695fe1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.1e6dc88.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.3312de5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.39584ad.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.d4e56e9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.d994102.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.c78d65b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.4e1ce68.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.99fc774.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.2550fa4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.b3e6478.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills-dom.6dddbe8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.6c1abf9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.181ad5c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.f7e1cd4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.c115c68.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.4b19ee8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.e60e49c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.68d5e40.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.abc1d8b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.a52ad1d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.84548bf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.3efc7c9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.0dad2f8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.0f6e9ac.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.36251d8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~polyfills-core-js.f86d99e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.b89a67c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.d701c37.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.a62f421.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 8cb91896:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 e598216e:0 0161f074:0 f9b71ba2:0 7a9755c4:0 60b7ea1b:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 6ad8809c:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="ANx ANe9"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
    <div id="adfox_164189139656032651"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>

<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;
var isAdblockMode = typeof window.isAdvertsNotBlocked === 'undefined' || window.isAdvertsNotBlocked === false;

if (window.innerWidth > 900 && !isAdvDisabled && !isAdblockMode) {
  var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
  var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
  var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
  var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';
  
  window.googletag.cmd.push(function() {
    window.googletag
      .pubads()
      .setTargeting('ru-fontanka_section', pageRubricTargetValue)
      .setTargeting('fontanka_formats', pageFormatTargetValue)
      .setTargeting('fontanka_story', pageThemeTargetValue)
      .setTargeting('fontanka_articleid', articleIdTargetValue)
      .setTargeting('slice', '' + Math.floor(100 * Math.random()));
  });

  window.googletag.cmd.push(function() {
    var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

    window.googletag.display('div-gpt-ad-hb-top');
    window.googletag.display('div-gpt-ad-podlojka');

    const requestBidsOptions = {
      timeout: 1000,
      adUnits: [
        {
          code: '/22082844256/hmiru-fontanka/desktop/hb-top',
          mediaTypes: {
            banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
          },
          bids: [
            {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
            {bidder: 'criteo', params: {zoneId: '1400496'}},
            {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
            {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
            {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
            {bidder: 'adpone', params: {'placementId': '12131210503018'}},
            {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
          ]
        }],
      bidsBackHandler: function() {
        console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
        window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
        window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
      }
    };

    window.pbjs.que.push(function () {
      window.pbjs.requestBids(requestBidsOptions);
    });
  });
}

if (window.innerWidth > 900 && !isAdvDisabled && isAdblockMode) {
  window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 320882,
            containerId: 'adfox_164189139656032651',
            params: {
                p1: 'csdtl',
                p2: 'gnmr'
            }
        })
    })
}
</script>
</div><div class="ANx"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Df"><div class="ILaef"><div class="ANx ILx ILab"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="ILaeh"><div><div class="H7acz"><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="H7a7 H7ac7 H7gz"><span class="H7k1" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/b6f5f170005c88cf883e4902e0d4a708097729b4_20_20_c.jpg);"></span><span class="H7ad">Доктор Питер</span><span class="H7ac9"><span class="H7fz"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="H7a7 H7ac7 H7gz"><span class="H7k1" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="H7ad">ЗСД Фонтанка Фест</span><span class="H7ac9"><span class="H7fz"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="H7a7 H7ac7 H7gz"><span class="H7k1" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3bcb92b6c5847710efd00d93429d65c30b8f1e64_20_20_c.jpg);"></span><span class="H7ad">Фонтанка-SUP</span><span class="H7ac9"><span class="H7fz"></span></span></a><a href="https://guide-spb.fontanka.ru/" title="(от)Личный Питер" target="_blank" class="H7a7 H7ac7 H7gz"><span class="H7k1" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3f0b4e28fb7afd6e2e2bd8d5ac1b1f2d0164de5f_20_20_c.jpg);"></span><span class="H7ad">(от)Личный Питер</span><span class="H7ac9"><span class="H7fz"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="H7a7 H7ac7 H7gz"><span class="H7k1" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="H7ad">Признание &amp; Влияние</span><span class="H7ac9"><span class="H7fz"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="H7a7 H7ac7 H7gz"><span class="H7k1" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="H7ad">Афиша Plus</span><span class="H7ac9"><span class="H7fz"></span></span></a></div></div></div><div class="ILer ILc-"><div class="ILaen"><div class="ILaep"><div class="ATf"><a href="https://www.fontanka.ru" class="ATa7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Tbv ATfj">18+</div></div></div><div class="ILaer"><noindex><div class="H9adf H9add"><div class="H9acv"><div class="EFsr"><button class="H9hd"><div class="H9k1"></div><span class="H9ep">Рубрики</span></button></div></div><div class="H9acx"><div class="EFsr EFst"><button class="H9hd"><span class="H9ac-">Х</span><span class="H9k1"></span><span class="H9ep">Рубрики</span></button></div></div><nav class="H9adb"><div class="H9bx"><ul class="H9bf"><li class="H9bj"><a href="/spb/" title="Город" class="H9a7">Город</a></li><li class="H9bj"><a href="/incidents/" title="Проиcшествия" class="H9a7">Проиcшествия</a></li><li class="H9bj"><a href="/politic/" title="Власть" class="H9a7">Власть</a></li><li class="H9bj"><a href="/society/" title="Общество" class="H9a7">Общество</a></li><li class="H9bj"><a href="/stroy/" title="Строительство" class="H9a7">Строительство</a></li><li class="H9bj"><a href="/finances/" title="Финансы" class="H9a7">Финансы</a></li><li class="H9bj"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="H9a7">Афиша+</a></li><li class="H9bj"><a href="/business/" title="Бизнес" class="H9a7">Бизнес</a></li><li class="H9bj"><a href="/zhkh/" title="ЖКХ" class="H9a7">ЖКХ</a></li><li class="H9bj"><a href="/realty/" title="Недвижимость" class="H9a7">Недвижимость</a></li><li class="H9bj"><a href="/turizm/" title="Туризм" class="H9a7">Туризм</a></li><li class="H9bj"><a href="/sport/" title="Спорт" class="H9a7">Спорт</a></li><li class="H9bj"><a href="/auto/" title="Авто" class="H9a7">Авто</a></li><li class="H9bj"><a href="/tech/" title="Технологии" class="H9a7">Технологии</a></li><li class="H9bj"><a href="/fontanka_fi/" title="Финляндия" class="H9a7">Финляндия</a></li><li class="H9bj"><a href="/charity/" title="Доброе дело" class="H9a7">Доброе дело</a></li><li class="H9bj"><a href="/format/guides/" title="Гиды" class="H9a7">Гиды</a></li><li class="H9bj"><a href="/mention/" title="Особое мнение" class="H9a7">Особое мнение</a></li><li class="H9bj"><a href="/witness/" title="Фото" class="H9a7">Фото</a></li><li class="H9bj"><a href="/video/" title="Видео" class="H9a7">Видео</a></li><li class="H9bj"><a href="/family/" title="Образ жизни" class="H9a7">Образ жизни</a></li><li class="H9bj"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="H9a7">Викторины «Фонтанки»</a></li><li class="H9bj"><a href="/format/podcasts/" title="Подкасты" class="H9a7">Подкасты</a></li><li class="H9bj"><a href="/theme/sup/" title="ФОНТАНКА-SUP" class="H9a7">ФОНТАНКА-SUP</a></li></ul><span class="H9o3">x</span></div></nav></div></noindex><div><div class="H5acv"><div class="EFsr"><a href="/projects" class="H5act"><span class="H5k1"></span><span class="H5ad">Проекты</span></a></div></div><div class="H5acx"><div class="EFsr EFst"><a href="/projects" class="H5act"><span class="H5k1"></span><span class="H5ad">Проекты</span></a></div></div></div><div class="H-adj"><div><div class="H-acv"><div class="EFsr"><button class="H-adl"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="H-acx"><div class="EFsr EFst"><button class="H-adl"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="H-bx"><form method="get" action="/cgi-bin/search.scgi" class="H-xb"><div class="H-adn"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="H-ml"><button type="submit" class="H-z9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="H-adp"><div class="EFsr"><a href="/cgi-bin/search.scgi" class="H-adr">Расширенный поиск</a></div></div></form><div class="H-adt"><div class="EFsr"><button type="button" class="H-g1">X</button></div></div><div class="H-adt H-acx"><div class="EFsr EFsv"><button type="button" class="H-g1">X</button></div></div></div></div></div></div></div><div class="ILer ILlb"><div class="ILaet"><div><div class="H1acl"><div class="EFsr EFsl"><button class="H1acn"><span class="H1k1"></span><span class="H1ad"><span>Пришлите </span><span class="H1acp">свою </span><span>новость!</span></span></button></div></div></div></div><div class="ILl3"><div class="HZcz ILaev"><a href="/weather.html" class="HZa7"><span class="HZd7">Погода</span><div class="HZf"><span class="HZad">+1&deg;C</span><span class="HZacj">/</span><span class="HZad">Завтра: -6</span></div></a></div><div class="HRab5 ILaev"><a href="/currency.html" class="HRa7"><span class="HRbj HRab7">76.77р</span><span class="HRbj HRab9">87.34р</span></a></div><div class="APe- ILaev ILe-"><span class="APbj APfb"></span><span class="APbj"></span></div></div></div></div><noindex><div class="HLaa9"><div class="HLaa- HLdz HLabh"><a href="/theme/donbass" title="Ситуация в Донбассе" class="HLa7 HLabr HLgz"><span class="HLad">Ситуация в Донбассе</span></a><a href="/theme/olimpiada_22/" title="Олимпиада-22" class="HLa7 HLabp HLgz"><span class="HLad">Олимпиада-22</span></a><a href="/2022/01/26/70402757/" title="Что делать при Омикроне" class="HLa7 HLabp HLgz"><span class="HLad">Что делать при Омикроне</span></a><a href="/2022/01/23/70395827/" title="Поликлиники, куда идти с COVID" class="HLa7 HLabp HLgz"><span class="HLad">Поликлиники, куда идти с COVID</span></a><a href="/2022/02/14/70436117/" title="Голосуй за имена катамаранов!" class="HLa7 HLabp HLgz"><span class="HLad">Голосуй за имена катамаранов!</span></a><a href="/longreads/70453325/" title="Экология" class="HLa7 HLabp HLgz"><span class="HLad">Экология</span></a><a href="/family/" title="Образ жизни" class="HLa7 HLabp HLgz"><span class="HLad">Образ жизни</span></a><a href="https://advert.fontanka.ru/education" title="Образование" class="HLa7 HLabp HLgz"><span class="HLad">Образование</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="HLa7 HLabp HLgz"><span class="HLad">Промышленный Петербург</span></a></div></div></noindex><noindex><div></div></noindex><div></div><div class="ANx"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANx"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Dh"><aside class="IDj Dj"><noindex><div class="HVacb IDkf"><h2 class="HVah">Новость часа</h2><div class="HVg7"><div class="HVacd"><div class="HVfb">13:05</div><div class="HVacf"></div></div><a href="/2022/02/22/70462274/" class="HVd7">Манежная площадь перекрыта до вечера, там играют в мини-футбол в память о погибших пожарных</a></div></div></noindex><noindex class="IDir IDkf"><div class="IHir"><div class="IHah"><div class="IHj9"><div class="IHkd IHfn">ВСЕ</div><div class="IHkd IHkn">СПБ</div></div><a href="/24hours.html" class="IHad-">За 24 часа</a></div><div class="IHg7"><div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">14:23</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462553/" target="_self" class="E3a7">Фильм ученика Сокурова «Брат во всем» назвали метафорой конфликта с Украиной</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">14:19</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462538/" target="_self" class="E3a7">Взрыв колеса «Урала» убил проходившего мимо ребенка в Красноярском крае</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">14:15</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462541/" target="_self" class="E3a7">Канцлер ФРГ: Сертификация «Северного потока-2» будет остановлена</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">14:11</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462526/" target="_self" class="E3a7">Глава ДНР: Границы республики будут в пределах Донецкой области</a></div><div class="ANx ITx"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<div id="adfox_164189145358554333" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adfox_164189145358554333',
              params: {
                p1: 'csdto',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">14:06</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462460/" target="_self" class="E3a7">В Петербурге осудили мужчину, который обещал расстрелять соседей из автомата</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">14:00</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462457/" target="_self" class="E3a7">«Средней руки актер, которому стоять за кулисой с алебардой». В Госдуме РФ осудили президента Украины за «предательство народа, идеалов и православия»</a></div></div><div class="ITae5"><div class="E3bj E3ld"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:55</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462448/" target="_self" class="E3a7">МИД РФ: Россия признает ДНР и ЛНР в нынешних границах</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:51</span></div><div class="E3kz"><i class="E3k1 E3k5"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70462319/" target="_self" class="E3a7">МЧС везёт гуманитарную помощь беженцам из Донбасса, их встречают медики и аниматоры</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:42</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462373/" target="_self" class="E3a7">Сдать на права и зарегистрировать машину 23 февраля и 8 марта в Петербурге не получится</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:37</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462364/" target="_self" class="E3a7">МИД России о признании ДНР и ЛНР: Единственно возможный шаг</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:33</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462382/" target="_self" class="E3a7">Зеленский: Верим, что войны с Россией не будет</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:29</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462367/" target="_self" class="E3a7">Губернатор и спикер Заксобрания Петербурга поддержали признание независимости ДНР и ЛНР</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:25</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462337/" target="_self" class="E3a7">Ювелирный подход. В продуктовом на Народной застряли воры, которые вошли через дыру в полу</a></div></div><div class="ITae5"><div class="E3bj E3ld"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:24</span></div><div class="E3kz"><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70462361/" target="_self" class="E3a7">Госдума единогласно одобрила договоры о дружбе и сотрудничестве с ДНР и ЛНР</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:19</span></div><div class="E3kz"><i class="E3k1 E3k5"></i><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70462286/" target="_self" class="E3a7">Полицейские в сквере Галины Старовойтовой задержали свинью</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:14</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462322/" target="_self" class="E3a7">«Шрам останется, но это не мясо и не кровь». Девочка, на которую напала полицейская собака в Пулково, лечится дома</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:10</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462268/" target="_self" class="E3a7">Виновник смертельного для двух пассажиров пьяного ДТП приговорен в Петербурге к колонии</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:05</span></div><div class="E3kz"><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70462274/" target="_self" class="E3a7">Манежная площадь перекрыта до вечера, там играют в мини-футбол в память о погибших пожарных</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">13:00</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="https://www.fontanka.ru/longreads/70459184/" target="_self" class="E3a7">Наш проект: Родители-водители. Дорожные истории от пап и мам «Фонтанки»</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:57</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="https://doctorpiter.ru/articles/716959/" target="_self" class="E3a7">Терапевт рассказал, какие анализы стоит сдать перед походом к врачу</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:55</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462199/" target="_self" class="E3a7">Мы в Телеграме, какой восторг! Как «политические» соцсети накрыло волной признания Донбасса</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:53</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462208/" target="_self" class="E3a7">Кличко ответил Путину: «Русь была Киевской, когда на месте Москвы были только болота»</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:48</span></div><div class="E3kz"><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70462166/" target="_self" class="E3a7">«Пешеходный переход» заметили в салоне автобуса, едущего в Колпино</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:44</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462184/" target="_self" class="E3a7">В ДНР рассказали, как Россия может их защитить без ввода войск</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:39</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462160/" target="_self" class="E3a7">В ЛНР призвали Украину добровольно отвести войска, иначе будут приняты меры</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:35</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462148/" target="_self" class="E3a7">Бритни Спирс выпустит откровенную книгу за 15 миллионов долларов</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:30</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462136/" target="_self" class="E3a7">Рынок ускорил падение на фоне «утки» о границах признания ДНР и ЛНР</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:26</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462109/" target="_self" class="E3a7">В российском оргкомитете не в курсе планов УЕФА забрать у Петербурга финал Лиги чемпионов из-за признания ЛНР и ДНР</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:22</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462094/" target="_self" class="E3a7">Водитель, сбивший юного самокатчика на перекрестке Оптиков и Туристской, пойдет под суд</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:18</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462112/" target="_self" class="E3a7">МИД России: Договоры с ДНР и ЛНР допускают размещение российских военных баз</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:14</span></div><div class="E3kz"><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70460990/" target="_self" class="E3a7">Порочный треугольник. Почему Смольный отказывается отвечать за рухнувший на петербурженку объект культурного наследия</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:12</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462082/" target="_self" class="E3a7">Экс-полицейский из Петербурга отправится в колонию из-за взяток. Брал деньгами, офисным креслом и ноутбуком</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">12:05</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462061/" target="_self" class="E3a7">За сутки с ковидом в Петербурге госпитализировали менее 300 человек, число пациентов в «красных зонах» продолжает снижаться</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:57</span></div><div class="E3kz"><i class="E3k1 E3k5"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70462040/" target="_self" class="E3a7">Третьеклассники на Урале избили девочку и бросили в снегу, учительница привела её в сознание и отправила домой</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:50</span></div><div class="E3kz"><i class="E3k1 E3k5"></i><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70461986/" target="_self" class="E3a7">Два «немца» сошлись лоб в лоб на Дороге Жизни, есть пострадавший</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:45</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70462004/" target="_self" class="E3a7">Как будто и не падали. Центробанк ввел меры поддержки для банков на фоне падения рубля и российского рынка</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:34</span></div><div class="E3kz"><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70461908/" target="_self" class="E3a7">Водитель «Лансера» разбился об отбойник на дамбе на выезде из Кронштадта</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:30</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461941/" target="_self" class="E3a7">Единогласно. Парламенты ДНР и ЛНР ратифицировали договор о сотрудничестве с Россией</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:27</span></div><div class="E3kz"><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70461920/" target="_self" class="E3a7">На Маршала Блюхера погибли две восьмиклассницы. Перед смертью они объяснились в записке</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:22</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461902/" target="_self" class="E3a7">Горожанко, назвавший дело против Навального абсурдным, не пришёл на суд в Покровскую колонию</a></div></div><div class="ITae5"><div class="E3bj E3ld"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:17</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461890/" target="_self" class="E3a7">Куда приведет транспортная реформа в Петербурге. Смотрите прямой эфир во вторник в 18 часов</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:11</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461851/" target="_self" class="E3a7">Глава ДНР подписал указ о мобилизации граждан 1995–2004 годов рождения. Мужчин старше 55 лет будут призывать добровольно</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:07</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="https://www.fontanka.ru/2022/02/21/70428335/" target="_self" class="E3a7">Наш проект: От подвала до крыши. Чем отличаются современные дома, кроме внешнего вида?</a></div></div><div class="ITae5"><div class="E3bj E3ld"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:06</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461746/" target="_self" class="E3a7">Петербург удерживает первое место по заболеваемости коронавирусом в стране</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">11:01</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461602/" target="_self" class="E3a7">Иностранец на чужом «Солярисе» сбил школьника на проспекте Тореза</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:55</span></div><div class="E3kz"><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70461545/" target="_self" class="E3a7">Журнал о поэзии получил штраф за цитату из Тургенева про «ублюдка»</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:49</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461608/" target="_self" class="E3a7">В ДНР сообщили о подрыве взрывного устройства и гибели гражданских на трассе Донецк — Горловка</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:44</span></div><div class="E3kz"><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70461584/" target="_self" class="E3a7">Депутат Калашников: Соглашение с ДНР и ЛНР не уточняет границ</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:39</span></div><div class="E3kz"><i class="E3k1 E3k5"></i><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70461542/" target="_self" class="E3a7">Фигуристы Бойкова и Козловский вернулись в Петербург без медалей, но с обещанием стать сильнее к следующей Олимпиаде</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:35</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461560/" target="_self" class="E3a7">Антимонопольная служба возбудила дело после повышения МТС тарифов на связь</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:30</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461563/" target="_self" class="E3a7">В Госдуме рассказали, в каких границах признают ДНР и ЛНР</a></div></div><div class="ITae5"><div class="E3bj E3ld"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:26</span></div><div class="E3kz"><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70461551/" target="_self" class="E3a7">Двое подростков покончили с собой на Маршала Блюхера</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:19</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461521/" target="_self" class="E3a7">Рубль продолжает падение на бирже. Евро вырос до апрельских максимумов</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:12</span></div><div class="E3kz"><i class="E3k1 E3k5"></i><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70461440/" target="_self" class="E3a7">«Место трагическое». Из машины, упавшей в яму на Лени Голикова, мужчину доставали через окно, он в крайне тяжёлом состоянии</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:07</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="https://doctorpiter.ru/articles/716760/" target="_self" class="E3a7">Пять полезных продуктов, которые нельзя есть гипертоникам</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">10:01</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70460249/" target="_self" class="E3a7">Читатели «Фонтанки» выбрали имена для катамаранов до «Острова фортов»</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">09:52</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461434/" target="_self" class="E3a7">После признания ДНР и ЛНР нефть Brent превысила 97 долларов впервые с 2014 года</a></div></div><div class="ITae5"><div class="E3bj E3ld"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">09:37</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461398/" target="_self" class="E3a7">В Раухфуса спасают олимпийскую надежду Петербурга. Ссора с матерью закончилась переломом позвоночника</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">09:36</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461305/" target="_self" class="E3a7">Бессонная ночь новой реальности. Как всего за сутки Россия оказалась почти одна против всего мира</a></div></div><div class="ITae5"><div class="E3bj E3ld"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">09:32</span></div><div class="E3kz"><i class="E3k1 E3k5"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70461368/" target="_self" class="E3a7">Что там, на проспекте Славы? Стреляют. Полицейским пришлось вмешаться в дележ парковки</a></div></div><div class="ITae5"><div class="E3bj E3ld"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">09:28</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461365/" target="_self" class="E3a7">В Петербурге ловили ухаря на BMW. Он угрожал пенсионерке пистолетом, а в машине возил «Бонни и Клайда»</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">09:25</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461344/" target="_self" class="E3a7">Медведев: Будут санкции и угрозы, мы это проходили и больше не боимся</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">09:17</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461317/" target="_self" class="E3a7">В самолёте, летевшем в Иркутск, внезапно умер пассажир</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">09:10</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="https://www.fontanka.ru/2022/02/10/70436138/" target="_self" class="E3a7">«Доктор Питер» и «Фонтанка» приглашают на круглый стол «Рак шейки матки: поймать на ранней стадии»</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">09:00</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70460948/" target="_self" class="E3a7">Сергей Боярский — о единении со Смольным и хождении по скользкому льду</a></div></div><div class="ITae5"><div class="E3bj E3ld"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">08:58</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461284/" target="_self" class="E3a7">Байден подписал указ о санкциях из-за признания Россией ДНР и ЛНР, другие страны готовятся</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">08:50</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461272/" target="_self" class="E3a7">Дворник и прохожий вытащили ребенка из реки Утки. Мальчик нахлебался воды и теперь в реанимации</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">08:37</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="https://doctorpiter.ru/articles/716402/" target="_self" class="E3a7">Как понять, что болят почки: 9 симптомов, которые нельзя упускать</a></div></div><div class="ITae5"><div class="E3bj"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">08:29</span></div><div class="E3kz"></div><div class="E3ux"></div></div><a href="/2022/02/22/70461248/" target="_self" class="E3a7">В ДНР сообщают о новых обстрелах нескольких населённых пунктов</a></div></div><div class="ITae5"><div class="E3bj E3ld"><div class="E3ah"><div class="E3fb"><span class="E3kx"></span><span class="E3uv">08:17</span></div><div class="E3kz"><i class="E3k1 E3k3"></i></div><div class="E3ux"></div></div><a href="/2022/02/22/70461215/" target="_self" class="E3a7">Ослабевший в Европе «Франклин» несёт Петербургу снег и дождь. В прогнозе на ближайшие дни — до минус 9</a></div></div></div></div><div class="IHaeb"><a href="/24hours_news.html" title="" class="EDhd EDgv EDsj IHy7">Предыдущие новости</a><a href="/arc/all.html" title="" class="EDhd EDgv EDsj IHy7">Архив материалов</a></div></div></noindex><div class="ANx IDkf IDab"><div id="div-gpt-ad-vb-1-left"></div>
<div id="adfox_164189143823939459"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adfox_164189143823939459',
              params: {
                p1: 'csdtn',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Dl"><section class="Dp"><div class="record"><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="DTrj"><meta itemprop="identifier" content="70462367"><div data-io-article-url=""><div class="DJqd"><div class="DJll"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/spb/" title="Город" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="DJk-">Город</h4><meta itemprop="position" content="1"></a><a href="/society/" title="Общество" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="DJk-">Общество</h4><meta itemprop="position" content="2"></a><a href="/politic/" title="Власть" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="DJk-">Власть</h4><meta itemprop="position" content="3"></a><a href="/politics/" title="Политика" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="DJk-">Политика</h4><meta itemprop="position" content="4"></a></div></div><h1 class="DJah"><p itemprop="http://schema.org/headline">Губернатор и спикер Заксобрания Петербурга поддержали признание независимости ДНР и ЛНР</p></h1><div class="DJqz"><p>Губернатор Петербурга Александр Беглов и председатель Заксобрания города Александр Бельский сделали совместное заявление, в котором поддержали решение главы государства о признании независимости самопровозглашенных Донецкой и Луганской народных республик. Об этом 22 февраля сообщает пресс-служба Смольного.<br /></p></div><div class="DJqn"><div class="DJqr"><div class="DJqt"><span itemprop="datePublished" class="DJi1">22.02.2022 13:29</span></div><a href="/2022/02/22/70462367/all.comments.html/" class="DJqv">20</a></div><div class="F9yh DJg-"><script data-voiced="player"></script></div><div class="DJqx"><a href="/2022/02/22/70462367/print.html">Печать</a></div></div></div><section itemprop="articleBody"><div class="C5er"><div class="FFad C5bj"><p>«Признание Донецкой и Луганской народных республик — прямое следствие информационной и военной эскалации напряженности со стороны Украины и поддерживающих ее западных держав. Президент особо подчеркнул, что новой кровавой бойни в Донбассе Россия не допустит. Когда речь идет о человеческих жизнях, о жизнях женщин, детей, стариков — не время оглядываться на новые истерические обвинения, угрозы и санкции», — говорится в заявлении.<br /></p><p>Политики пообещали, что Петербург окажет ДНР и ЛНР всю необходимую помощь.<br /></p></div><div><div class="ANx C5o- C5ab"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANx C5o- C5ab C5pf"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="FFad C5bj"><p>О признании независимости ДНР и ЛНР Владимир Путин <a href="/2022/02/21/70460939/" class="_ io-leave-page">объявил накануне вечером</a> в обращении гражданам после заседания Совета безопасности России. «Фонтанка» <a href="/2022/02/22/70461305/" class="_ io-leave-page">рассказывала об этом</a> и показывала 2,5 часа эфирных событий в комфортном для читателей <a href="https://t.me/fontankaspb/21693" class="_ io-leave-page" target="_blank">укороченном варианте</a> на 7,5 минуты. После новостей о Донбассе <a href="/2022/02/21/70460915/" class="_ io-leave-page">рынок акций рухнул</a>.<br /></p></div></div></section><div></div></div></article><noindex><div class="C1ov"><h3 class="C1ah">По теме (5)</h3><ul class="C1bf"><li class="C1bj"><p class="C1ox">21 февраля 2022, 17:10</p><a href="/2022/02/21/70460174/" class="C1a7"><span>«Люди вынуждены были перебраться в подвалы». Путин обсуждает с Советом безопасности признание независимости ДНР и ЛНР</span></a></li><li class="C1bj"><p class="C1ox">21 февраля 2022, 16:41</p><a href="/2022/02/21/70460132/" class="C1a7"><span>Главы ЛНР и ДНР попросили Владимира Путина признать самопровозглашенные республики</span></a></li><li class="C1bj"><p class="C1ox">17 февраля 2022, 13:31</p><a href="/2022/02/17/70451012/" class="C1a7"><span>Лукашенко: Признание ДНР и ЛНР может быть совместным с РФ</span></a></li><li class="C1bj"><p class="C1ox">21 февраля 2022, 23:07</p><a href="/2022/02/21/70460966/" class="C1a7"><span>Депутат Госдумы: Сирия готова признать независимость ДНР и ЛНР</span></a></li><li class="C1bj"><p class="C1ox">22 февраля 2022, 13:24</p><a href="/2022/02/22/70462361/" class="C1a7"><span>Госдума единогласно одобрила договоры о дружбе и сотрудничестве с ДНР и ЛНР</span></a></li></ul></div></noindex><div class="DXrn"><div class="DVrn"><div class="DVo-"><h4 class="DVah">ПОДЕЛИТЬСЯ</h4><ul class="Rbf"><li data-rg-name="vk" class="Rbj Rbl"></li><li data-rg-name="fb" class="Rbj Rbn"></li><li data-rg-name="tlg" class="Rbj Rbr"></li><li data-rg-name="twi" class="Rbj Rbt"></li></ul></div><div class="DVo-"><h4 class="DVah">ПРИСОЕДИНИТЬСЯ</h4><div><p class="DVrp">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="DVbf"><li class="DVht"><a href="https://instagram.com/fontankaru?from=news_share" target="_blank">Instagram</a></li><li class="DVht"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="DVht"><a href="https://www.facebook.com/fontanka.ru?from=news_share" target="_blank">Facebook</a></li></ul></div></div></div><div></div><div class="DXrr"><p class="C3o1"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="ANx DXx DXab"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="DRqv"><h3 class="DRah">Комментарии (20)</h3><div><div class="DRq7"><div id="74145898" data-test="comment" class="ERtf"><div class="CFl3 ERth"><div class="CFl5"><div class="CFl7"><a href="/users/260511191/"><picture class="Pbd CFl-"><source srcset="https://static.ngs.ru/news/2021/avatars/ce7498762a97918e95367a18f6113d5a_150_150_c.png.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/avatars/ce7498762a97918e95367a18f6113d5a_150_150_c.png" type="image/jpg"><img src="https://static.ngs.ru/news/2021/avatars/ce7498762a97918e95367a18f6113d5a_150_150_c.png" alt="" width="30" height="30" class="CFmb"></picture></a><div class="CFl9"><a href="/users/260511191/" data-test="comment-user-nick" class="CFmd">Pomidorka</a><a href="/users/260511191/" class="CFi1"><time datetime="22 Фев 2022 в 14:14">22 Фев 2022 в 14:14</time></a></div></div><div class="CFmf"><time datetime="22 Фев 2022 в 14:14" class="CFi1">22 Фев 2022 в 14:14</time></div></div></div><div class="ERi5">Эка новость! Ещё бы он не признал.</div></div><hr class="ERtn ERtp"><div class="ERtj"><div class="vue-portal-target"></div></div></div><div class="DRq7"><div id="74145011" data-test="comment" class="ERtf"><div class="CFl3 ERth"><div class="CFl5"><div class="CFl7"><a href="/users/266324100/"><picture class="Pbd CFl-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CFmb"></picture></a><div class="CFl9"><a href="/users/266324100/" data-test="comment-user-nick" class="CFmd">чиширогг</a><a href="/users/266324100/" class="CFi1"><time datetime="22 Фев 2022 в 13:51">22 Фев 2022 в 13:51</time></a></div></div><div class="CFmf"><time datetime="22 Фев 2022 в 13:51" class="CFi1">22 Фев 2022 в 13:51</time></div></div></div><div class="ERi5">Брехлов, лучше бы городом занимался а не признаниями. муфлон.</div></div><hr class="ERtn ERtp"><div class="ERtj"><div class="vue-portal-target"></div></div></div><div class="DRq7 DRq9"><div id="74144648" data-test="comment" class="ERtf"><div class="CFl3 ERth"><div class="CFl5"><div class="CFl7"><a href="/users/258062421/"><picture class="Pbd CFl-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CFmb"></picture></a><div class="CFl9"><a href="/users/258062421/" data-test="comment-user-nick" class="CFmd">07A</a><a href="/users/258062421/" class="CFi1"><time datetime="22 Фев 2022 в 13:43">22 Фев 2022 в 13:43</time></a></div></div><div class="CFmf"><time datetime="22 Фев 2022 в 13:43" class="CFi1">22 Фев 2022 в 13:43</time></div></div></div><div class="ERi5">Это что же, они всю ночь сомневались, поддержать, не поддержать? Вот теперь и проявляется, кто настоящие пехотинцы Путина!</div></div><hr class="ERtn ERtp"><div class="ERtj"><div class="vue-portal-target"></div></div></div><div class="DRq-"><a href="/2022/02/22/70462367/all.comments.html/" target="_self" data-rg-name="comment_read" class="EJsz DRhd">читать все комментарии</a><a href="/2022/02/22/70462367/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="EJsz DRhd DRrb">добавить комментарий</a><a href="/2022/02/22/70462367/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="EJsz DRrd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="ANx DXx DXab"><div id="div-gpt-ad-1631522003224-0"></div> 
<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-5",
                "containerId": "div-gpt-ad-1631522003224-0",
                "sizes": [[300, 250], [320, 250], [320, 50], [336, 280], [1, 2], [300, 300], [320, 100]]
            },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div><div class="C-px"><div class="C-o- C-pz"><noindex><div>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></noindex></div><div class="C-p5 C-o-"><div class="ANx"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANx"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ANx C-o- C-x C-ab"><div id="div-gpt-ad-mobile-hb-low"> </div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex class="C-p3"><h3 class="C-p1">Наши партнёры</h3><h4 class="C-ah">Lentainform</h4><div class="C-o- C-pz">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></noindex></div></div></section><aside class="IJn Dn"><div class="GXzt IJkf"><div class="GXll"><h3 class="GXah"><a href="/__business_news" class="GXe3">Новости компаний</a></h3><div class="GXyn"><button class="GXt5 GXg-">&lt;</button><button class="GXt5">&gt;</button></div></div><div class="GXzl"><div class="BZj7"><div class="G-a-"><div class="EPbj"><div class="EPhp"><a href="/2022/02/21/70458680/" title="ГК «ПСК»: представила дизайн холлов в ЖК Friends" class="EPs7"><picture class="Pbd"><source srcset="https://static.ngs.ru/news/2015/99/preview/32609521f6bf560003a9b12a09bbe831008de210_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/32609521f6bf560003a9b12a09bbe831008de210_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/32609521f6bf560003a9b12a09bbe831008de210_84_64_c.jpg" alt="" class="EPlt"></picture></a><div class="EPk9"><time class="EPfb">21.02.2022 10:30</time><div class="EPs9"><a href="/2022/02/21/70458680/" title="ГК «ПСК»: представила дизайн холлов в ЖК Friends" class="EPa7 EPtb">ГК «ПСК»: представила дизайн холлов в ЖК Friends</a></div></div></div><a href="/2022/02/21/70458680/" class="EPtd"><p>ГК «ПСК» отмечают рост интереса покупателей недвижимости к нестандартному оформлению мест общественного пользования в строящихся домах.</p></a></div></div><div class="G-a-"><div class="EPbj"><div class="EPhp"><a href="/2022/02/18/70454213/" title="Квартал ЦДС «Чёрная Речка» признан лучшим проектом редевелопмента территории нежилой застройки" class="EPs7"><picture class="Pbd"><source srcset="https://static.ngs.ru/news/2015/99/preview/a81aff2361eaa0945cd4f751e21340d30e4934cc_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/a81aff2361eaa0945cd4f751e21340d30e4934cc_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/a81aff2361eaa0945cd4f751e21340d30e4934cc_84_64_c.jpg" alt="" class="EPlt"></picture></a><div class="EPk9"><time class="EPfb">18.02.2022 15:50</time><div class="EPs9"><a href="/2022/02/18/70454213/" title="Квартал ЦДС «Чёрная Речка» признан лучшим проектом редевелопмента территории нежилой застройки" class="EPa7 EPtb">Квартал ЦДС «Чёрная Речка» признан лучшим проектом редевелопмента территории нежилой застройки</a></div></div></div><a href="/2022/02/18/70454213/" class="EPtd"><p> Жилой комплекс ЦДС «Чёрная Речка» стал победителем в номинации «Лучший проект в Российской Федерации, редевелопмент территории нежилой застройки» градостроительного конкурса новостроек «ТОП ЖК — 2022».<b class="_"> </b><br /></p></a></div></div><div class="G-a-"><div class="EPbj"><div class="EPhp"><a href="/2022/02/18/70453610/" title="Петровский остров — популярная элитная локация Петербурга" class="EPs7"><picture class="Pbd"><source srcset="https://static.ngs.ru/news/2015/99/preview/e04c56146e7db13524d530928f4e642203c74e23_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/e04c56146e7db13524d530928f4e642203c74e23_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/e04c56146e7db13524d530928f4e642203c74e23_84_64_c.jpg" alt="" class="EPlt"></picture></a><div class="EPk9"><time class="EPfb">18.02.2022 12:30</time><div class="EPs9"><a href="/2022/02/18/70453610/" title="Петровский остров — популярная элитная локация Петербурга" class="EPa7 EPtb">Петровский остров — популярная элитная локация Петербурга</a></div></div></div><a href="/2022/02/18/70453610/" class="EPtd"><p>Более 65% новых квартир класса «премиум» было приобретено на Петровском острове.<br /></p></a></div></div></div></div></div><div class="ANx IJkf IJx IJab"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANx IJkf IJx IJab"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="HTab- IJkf"><h2 class="HTah">Материалы рубрики</h2><ul class="HTbf"><li class="HTbj"><a href="/2022/02/22/70462460/" class="HTa7">В Петербурге осудили мужчину, который обещал расстрелять соседей из автомата</a></li><li class="HTbj"><a href="/2022/02/22/70462367/" class="HTa7">Губернатор и спикер Заксобрания Петербурга поддержали признание независимости ДНР и ЛНР</a></li><li class="HTbj"><a href="/2022/02/22/70462268/" class="HTa7">Виновник смертельного для двух пассажиров пьяного ДТП приговорен в Петербурге к колонии</a></li><li class="HTbj"><a href="/2022/02/22/70462274/" class="HTa7">Манежная площадь перекрыта до вечера, там играют в мини-футбол в память о погибших пожарных</a></li><li class="HTbj"><a href="/2022/02/22/70460990/" class="HTa7">Порочный треугольник. Почему Смольный отказывается отвечать за рухнувший на петербурженку объект культурного наследия</a></li><li class="HTbj"><a href="/2022/02/22/70462082/" class="HTa7">Экс-полицейский из Петербурга отправится в колонию из-за взяток. Брал деньгами, офисным креслом и ноутбуком</a></li><li class="HTbj"><a href="/2022/02/22/70462061/" class="HTa7">За сутки с ковидом в Петербурге госпитализировали менее 300 человек, число пациентов в «красных зонах» продолжает снижаться</a></li><li class="HTbj"><a href="/2022/02/22/70461848/" class="HTa7">Два дома и паркинг в ЖК «Северная долина» введены в эксплуатацию</a></li><li class="HTbj"><a href="/2022/02/22/70461542/" class="HTa7">Фигуристы Бойкова и Козловский вернулись в Петербург без медалей, но с обещанием стать сильнее к следующей Олимпиаде</a></li><li class="HTbj"><a href="/2022/02/22/70460249/" class="HTa7">Читатели «Фонтанки» выбрали имена для катамаранов до «Острова фортов»</a></li></ul></div></noindex><div class="ANx IJkf IJx IJab"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANx IJkf IJx IJab"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-vb-1',
              params: {
                p1: 'csdtp',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Dr"><div class="G1zv Dt"><div class="G1ll"><button class="G1zp"><span>‹</span></button><a href="/pressrelease/" class="G1e3"><h3 class="G1ah">Новости компаний</h3></a><button class="G1zn"><span>›</span></button></div></div><div class="ANx Dt Dab Dz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="BDhh"><div class="BDhj"><div class="BFhp"><div class="BFhr"><h3 class="BFd7">Информация</h3><ul class="BFbf"><li class="BFht"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BFa7">О сайте</a></li><li class="BFht"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BFa7">Контакты</a></li><li class="BFht"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BFa7">Реклама</a></li><li class="BFhx"></li><li class="BFht"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BFa7">Пользовательское соглашение</a></li><li class="BFht"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BFa7">Политика конфиденциальности</a></li><li class="BFht"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BFa7">Правила использования материалов сайта</a></li><li class="BFht"><a href="https://www.fontanka.ru/__site/cookie-policy/" target="_blank" class="BFa7">Политика использования cookies</a></li></ul></div><div class="BFhr"><h3 class="BFd7">Рубрики</h3><ul class="BFbf"><li class="BFht"><a href="/spb/" target="_blank" class="BFa7">Город</a></li><li class="BFht"><a href="/politic/" target="_blank" class="BFa7">Власть</a></li><li class="BFht"><a href="/business/" target="_blank" class="BFa7">Бизнес</a></li><li class="BFht"><a href="/society/" target="_blank" class="BFa7">Общество</a></li><li class="BFht"><a href="/incidents/" target="_blank" class="BFa7">Проиcшествия</a></li><li class="BFht"><a href="/stroy/" target="_blank" class="BFa7">Строительство</a></li><li class="BFht"><a href="/sport/" target="_blank" class="BFa7">Спорт</a></li><li class="BFht"><a href="/bt/" target="_blank" class="BFa7">Бизнес-трибуна</a></li><li class="BFht"><a href="https://calendar.fontanka.ru/" target="_blank" class="BFa7">Афиша+</a></li><li class="BFht"><a href="/turizm/" target="_blank" class="BFa7">Туризм</a></li><li class="BFht"><a href="/24hours.html" target="_blank" class="BFa7">24 часа</a></li><li class="BFht BFhv"><a href="/fontanka.rss" target="_blank" class="BFa7">RSS</a></li></ul></div><div class="BFhr"><h3 class="BFd7">Проекты</h3><ul class="BFbf"><li class="BFht"><a href="/fproject/" target="_blank" class="BFa7">Фонтанка Pro</a></li><li class="BFht"><a href="/media/" target="_blank" class="BFa7">Говорим и показываем</a></li><li class="BFht"><a href="/best/" target="_blank" class="BFa7">Наша коллекция</a></li><li class="BFht"><a href="/zsd_fest/" target="_blank" class="BFa7">ЗСД Фонтанка Фест</a></li><li class="BFht"><a href="/theme/sup/" target="_blank" class="BFa7">Фонтанка-SUP</a></li><li class="BFht"><a href="/theme/finnbusiness/" target="_blank" class="BFa7">Лидеры финского бизнеса</a></li><li class="BFht"><a href="/theme/lahtacenter/" target="_blank" class="BFa7">Лахта центр</a></li><li class="BFht"><a href="/ratings/" target="_blank" class="BFa7">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BFht"><a href="/projects/" target="_blank" class="BFa7 BFhz">Все проекты</a></li><li class="BFhx"></li><li class="BFht"><a href="/subscription/" target="_blank" class="BFa7">Наша почтовая рассылка</a></li></ul></div><div class="BFhr"><h3 class="BFd7">Мы в соцсетях</h3><ul class="BFbf"><li class="BFht"><a href="https://vk.com/fontanka" target="_blank" class="BFa7">ВКонтакте</a></li><li class="BFht"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="BFa7">Facebook</a></li><li class="BFht"><a href="https://twitter.com/fontanka_spb" target="_blank" class="BFa7">Twitter</a></li><li class="BFht"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="BFa7">Instagram</a></li><li class="BFht"><a href="https://telegram.me/fontankaspb" target="_blank" class="BFa7">Telegram</a></li><li class="BFht"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BFa7">YouTube</a></li><li class="BFht"><a href="https://chats.viber.com/fontankaru" target="_blank" class="BFa7">Viber</a></li><li class="BFht"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BFa7">Яндекс.Zen</a></li></ul></div></div></div><div class="BDhl"><div class="IFav"><div class="IFad7"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IFad9"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="BDhn"><div class="IBadv"><div class="IBld"><div class="IBadx"><p>© 2000-2022 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Tbv IBadz">18+</div><div class="IBad1"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IBad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IBad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IBad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IBad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IBad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IBad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IBad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IBad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IBlb"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="ANx Dx Dab"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="ANx Dx Dab"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="A5g3 Dx"><div class="ANx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="A5g5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="A5g1"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.cd6db68.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.864eadf.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.841d22f.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.08bc4c3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.6dd43ae.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.1bf96dc.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.0410942.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.dabc214.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.2cb9a00.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.9b74e67.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.d95d874.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.0f18ecc.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.48430d9.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>