<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>«В связи с враждебной позицией». Роскосмос потребовал от Британии выхода из состава акционеров OneWeb, пригрозив снять со старта ракету «Союз-2.1б» - Общество - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="связь,враждебный,позиция,роскосмос,потребовать,британия,выход,состав,акционер,снять,старт,ракета,союз,Новости,Санкт-Петербург"><meta name="Description" content="Госкорпорация «Роскосмос» потребовала от Великобритании выйти из состава акционеров телекоммуникационной компании OneWeb. В противном случае Роскосмос пообещал снять со стартового комплекса..."><meta itemprop="datePublished" content="2022-03-02T17:25:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2022/03/02/70482470/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="общество,политика,технологии,бизнес" /><meta property="ajur:article:authors" content="Цедрик Андрей"/><meta property="ajur:article:rubrics" content="society, politics, tech, business"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2022-03-02 05:25"/><meta property="yandex_recommendations_title" content="«В связи с враждебной позицией». Роскосмос потребовал от Британии выхода из состава акционеров OneWeb, пригрозив снять со старта ракету «Союз-2.1б»" /><meta name="relap-title" content="«В связи с враждебной позицией». Роскосмос потребовал от Британии выхода из состава акционеров OneWeb, пригрозив снять со старта ракету «Союз-2.1б»" /><meta property="fnt:rubric" content="society" /><meta property="fnt:record-id" content="70482470" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/1e4c9ac0ef03949538e47cfa50363f.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/1e4c9ac0ef03949538e47cfa50363f.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/1e4c9ac0ef03949538e47cfa50363f.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«В связи с враждебной позицией». Роскосмос потребовал от Британии выхода из состава акционеров OneWeb, пригрозив снять со старта ракету «Союз-2.1б»"/><meta name="twitter:title" content="«В связи с враждебной позицией». Роскосмос потребовал от Британии выхода из состава акционеров OneWeb, пригрозив снять со старта ракету «Союз-2.1б»"><meta property="og:description" content="Госкорпорация «Роскосмос» потребовала от Великобритании выйти из состава акционеров телекоммуникационной компании OneWeb."/><meta name="twitter:description" content="Госкорпорация «Роскосмос» потребовала от Великобритании выйти из состава акционеров телекоммуникационной компании OneWeb."><meta property="og:url" content="https://www.fontanka.ru/2022/03/02/70482470/"><meta name="twitter:url" content="https://www.fontanka.ru/2022/03/02/70482470/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2022-03-02"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><!--    <link rel="preconnect" href="//tt.onthe.io" />--><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1626"</script>  <script>""===envType&&function(){var e=decodeURI(window.location.origin+window.location.pathname),n="https://analytics.fontanka.ru/v1/hits/pageview/?&referrer="+decodeURI(document.referrer).trim()+"&param2=Материал&url="+e,t=new XMLHttpRequest;t.withCredentials=!0,t.open("POST",n),t.send()}()</script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://yandex.ru/ads/system/context.js"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" onerror='window.ASDK&&"function"==typeof ASDK.onGptFailed?ASDK.onGptFailed():window.isGptFailed=!0'></script><script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script src="/static/prebid.js"></script><script src="/static/dfp-config-fnt.js"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262},window.DFP_BANNERS=[]</script><script src="/static/assets/js/adblockStatus.js"></script><script src="/static/asdk/asdk.js?version=32"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.0aa03d5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.864eadf.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.841d22f.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.08bc4c3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.6dd43ae.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.1bf96dc.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.0410942.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.dabc214.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.2cb9a00.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.9b74e67.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.d95d874.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.0f18ecc.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.a62f421.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.bf4488a.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.229e88c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.b842983.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.b51e8f3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/4.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.dd9484c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.3301443.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.c59aac2.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.3eb54f6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.f1f23ca.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.4edf950.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.a394752.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.dae99f4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.24108e4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.be39171.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.5295460.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.af140a8.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.37bf4f0.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.185d5cf.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.0e75cc9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.9b826bc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.e826474.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.5459d94.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.1d2f6b8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.cbe75f4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.fc0b78e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.f7965a0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/4.3500cec.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.8b3a2a1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.886b4f9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.2927aa9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.ac320a8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.b221b21.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.da805ae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/6.a6e0bf1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.6f5fe25.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.b8ff6b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.9119f56.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.9ede8ce.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.bc75260.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.0aa837d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.07c282d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.1bfc0f6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.3eaf762.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.60a155f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.e4836fe.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.f30a6c5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.a705b06.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.6ddff5c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.4513952.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.aff3bf6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.ddda507.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.ffc1825.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/78.dd364eb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/79.f771065.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/80.5c6fa99.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/81.34ae845.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/82.1d42323.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.b3619a5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.db7a7b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.c8cd483.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.5f8c87b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.5695fe1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.b168e43.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.2f599dd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.39584ad.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.d4e56e9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.d994102.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.e1b2d7e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.62368d2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.99fc774.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.f243c39.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.5572c9e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills-dom.6dddbe8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.6c1abf9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.181ad5c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.5e06c9b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.c115c68.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.ddcc1a3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.e60e49c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.68d5e40.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.abc1d8b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.a52ad1d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.6eb542b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.3efc7c9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.f693077.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.dc28d0e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.cee01bc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~polyfills-core-js.f86d99e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.b89a67c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.b9bda1a.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.a62f421.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 0341ba76:0 625301e3:0 8cb91896:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 e598216e:0 0161f074:0 f9b71ba2:0 7a9755c4:0 60b7ea1b:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 6ad8809c:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="ATx ATfj"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
    <div id="adfox_164189139656032651"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>

<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;
var isAdblockMode = typeof window.isAdvertsNotBlocked === 'undefined' || window.isAdvertsNotBlocked === false;

if (window.innerWidth > 900 && !isAdvDisabled && !isAdblockMode) {
  var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
  var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
  var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
  var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';
  
  window.googletag.cmd.push(function() {
    window.googletag
      .pubads()
      .setTargeting('ru-fontanka_section', pageRubricTargetValue)
      .setTargeting('fontanka_formats', pageFormatTargetValue)
      .setTargeting('fontanka_story', pageThemeTargetValue)
      .setTargeting('fontanka_articleid', articleIdTargetValue)
      .setTargeting('slice', '' + Math.floor(100 * Math.random()));
  });

  window.googletag.cmd.push(function() {
    var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

    window.googletag.display('div-gpt-ad-hb-top');
    window.googletag.display('div-gpt-ad-podlojka');

    const requestBidsOptions = {
      timeout: 1000,
      adUnits: [
        {
          code: '/22082844256/hmiru-fontanka/desktop/hb-top',
          mediaTypes: {
            banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
          },
          bids: [
            {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
            {bidder: 'criteo', params: {zoneId: '1400496'}},
            {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
            {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
            {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
            {bidder: 'adpone', params: {'placementId': '12131210503018'}},
            {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
          ]
        }],
      bidsBackHandler: function() {
        console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
        window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
        window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
      }
    };

    window.pbjs.que.push(function () {
      window.pbjs.requestBids(requestBidsOptions);
    });
  });
}

if (window.innerWidth > 900 && !isAdvDisabled && isAdblockMode) {
  window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 320882,
            containerId: 'adfox_164189139656032651',
            params: {
                p1: 'csdtl',
                p2: 'gnmr'
            }
        })
    })
}
</script>
</div><div class="ATx"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-fullscreen',
              params: {
                p1: 'cgtvn',
                p2: 'gnmr'
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Df"><div class="IVaer"><div class="ATx IVx IVab"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>

<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'adfox',
      advParams: {
        ownerId: 320882,
        containerId: 'div-gpt-ad-mobile-hb-top',
        params: {
          p1: 'cgtvr',
          p2: 'gndc',
        }
        },
    reserve: {
      type: 'adfox',
      advParams: {
        ownerId: 320882,
        containerId: 'div-gpt-ad-mobile-hb-top',
        params: {
          p1: 'cgtvr',
          p2: 'gndc',
        }
      }
    },
    resolutions: {
      tablet: true,
      mobile: true
    },
    refresh: false,
    smartRefresh: false
  }
});
}
</script>
</div><div class="IVaet"><div><div class="HXach"><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="HXa7 HXacp HXg5"><span class="HXln" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/b6f5f170005c88cf883e4902e0d4a708097729b4_20_20_c.jpg);"></span><span class="HXad">Доктор Питер</span><span class="HXacr"><span class="HXgl"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="HXa7 HXacp HXg5"><span class="HXln" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="HXad">ЗСД Фонтанка Фест</span><span class="HXacr"><span class="HXgl"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="HXa7 HXacp HXg5"><span class="HXln" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3bcb92b6c5847710efd00d93429d65c30b8f1e64_20_20_c.jpg);"></span><span class="HXad">Фонтанка-SUP</span><span class="HXacr"><span class="HXgl"></span></span></a><a href="https://guide-spb.fontanka.ru/" title="(от)Личный Питер" target="_blank" class="HXa7 HXacp HXg5"><span class="HXln" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3f0b4e28fb7afd6e2e2bd8d5ac1b1f2d0164de5f_20_20_c.jpg);"></span><span class="HXad">(от)Личный Питер</span><span class="HXacr"><span class="HXgl"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="HXa7 HXacp HXg5"><span class="HXln" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="HXad">Признание &amp; Влияние</span><span class="HXacr"><span class="HXgl"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="HXa7 HXacp HXg5"><span class="HXln" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="HXad">Афиша Plus</span><span class="HXacr"><span class="HXgl"></span></span></a></div></div></div><div class="IVez IVcp"><div class="IVaez"><div class="IVae1"><div class="ANf"><a href="https://www.fontanka.ru" class="ANa7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Pbd ANfb">18+</div></div></div><div class="IVae3"><noindex><div class="H3add H3adb"><div class="H3acv"><div class="FVwr"><button class="H3gz"><div class="H3ln"></div><span class="H3b1">Рубрики</span></button></div></div><div class="H3acx"><div class="FVwr FVwt"><button class="H3gz"><span class="H3ac9">Х</span><span class="H3ln"></span><span class="H3b1">Рубрики</span></button></div></div><nav class="H3ac-"><div class="H3df"><ul class="H3bf"><li class="H3bj"><a href="/spb/" title="Город" class="H3a7">Город</a></li><li class="H3bj"><a href="/incidents/" title="Проиcшествия" class="H3a7">Проиcшествия</a></li><li class="H3bj"><a href="/politic/" title="Власть" class="H3a7">Власть</a></li><li class="H3bj"><a href="/society/" title="Общество" class="H3a7">Общество</a></li><li class="H3bj"><a href="/stroy/" title="Строительство" class="H3a7">Строительство</a></li><li class="H3bj"><a href="/finances/" title="Финансы" class="H3a7">Финансы</a></li><li class="H3bj"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="H3a7">Афиша+</a></li><li class="H3bj"><a href="/business/" title="Бизнес" class="H3a7">Бизнес</a></li><li class="H3bj"><a href="/zhkh/" title="ЖКХ" class="H3a7">ЖКХ</a></li><li class="H3bj"><a href="/realty/" title="Недвижимость" class="H3a7">Недвижимость</a></li><li class="H3bj"><a href="/turizm/" title="Туризм" class="H3a7">Туризм</a></li><li class="H3bj"><a href="/sport/" title="Спорт" class="H3a7">Спорт</a></li><li class="H3bj"><a href="/auto/" title="Авто" class="H3a7">Авто</a></li><li class="H3bj"><a href="/tech/" title="Технологии" class="H3a7">Технологии</a></li><li class="H3bj"><a href="/fontanka_fi/" title="Финляндия" class="H3a7">Финляндия</a></li><li class="H3bj"><a href="/charity/" title="Доброе дело" class="H3a7">Доброе дело</a></li><li class="H3bj"><a href="/format/guides/" title="Гиды" class="H3a7">Гиды</a></li><li class="H3bj"><a href="/mention/" title="Особое мнение" class="H3a7">Особое мнение</a></li><li class="H3bj"><a href="/witness/" title="Фото" class="H3a7">Фото</a></li><li class="H3bj"><a href="/video/" title="Видео" class="H3a7">Видео</a></li><li class="H3bj"><a href="/family/" title="Образ жизни" class="H3a7">Образ жизни</a></li><li class="H3bj"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="H3a7">Викторины «Фонтанки»</a></li><li class="H3bj"><a href="/format/podcasts/" title="Подкасты" class="H3a7">Подкасты</a></li><li class="H3bj"><a href="/theme/sup/" title="ФОНТАНКА-SUP" class="H3a7">ФОНТАНКА-SUP</a></li></ul><span class="H3qh">x</span></div></nav></div></noindex><div><div class="HZacv"><div class="FVwr"><a href="/projects" class="HZact"><span class="HZln"></span><span class="HZad">Проекты</span></a></div></div><div class="HZacx"><div class="FVwr FVwt"><a href="/projects" class="HZact"><span class="HZln"></span><span class="HZad">Проекты</span></a></div></div></div><div class="H5adh"><div><div class="H5acv"><div class="FVwr"><button class="H5adj"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="H5acx"><div class="FVwr FVwt"><button class="H5adj"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="H5df"><form method="get" action="/cgi-bin/search.scgi" class="H5ut"><div class="H5adl"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="H5ux"><button type="submit" class="H5zz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="H5adn"><div class="FVwr"><a href="/cgi-bin/search.scgi" class="H5adp">Расширенный поиск</a></div></div></form><div class="H5adr"><div class="FVwr"><button type="button" class="H5gr">X</button></div></div><div class="H5adr H5acx"><div class="FVwr FVwv"><button type="button" class="H5gr">X</button></div></div></div></div></div></div></div><div class="IVez IVlz"><div class="IVae5"><div><div class="IBad1"><div class="FVwr FVrz"><button class="IBad3"><span class="IBln"></span><span class="IBad"><span>Пришлите </span><span class="IBad5">свою </span><span>новость!</span></span></button></div></div></div></div><div class="IVmd"><div class="HRcd IVae7"><a href="/weather.html" class="HRa7"><span class="HReb">Погода</span><div class="HRf"><span class="HRad">+1&deg;C</span><span class="HRacd">/</span><span class="HRad">Завтра: -2</span></div></a></div><div class="HLab1 IVae7"><a href="/currency.html" class="HLa7"><span class="HLbj HLab3">91.75р</span><span class="HLbj HLab5">102.91р</span></a></div><div class="ALe9 IVae7 IVe9"><span class="ALbj ALe-"></span><span class="ALbj"></span></div></div></div></div><div class="HFabr"><div class="HFabt HFabv"><span class="HFabx">ТЕМА ДНЯ</span><div class="HFh1"></div></div><a href="https://www.fontanka.ru/theme/donbass" title="Боевые действия на Украине" class="HFa7"><h4 class="HFad">Боевые действия на Украине</h4></a></div><noindex><div class="BLix"><div class="BLiz BLdd BLi7"><a href="/theme/donbass" title="Боевые действия на Украине" class="BLa7 BLjf BLg5"><span class="BLad">Боевые действия на Украине</span></a><a href="/2022/01/26/70402757/" title="Что делать при Омикроне" class="BLa7 BLjd BLg5"><span class="BLad">Что делать при Омикроне</span></a><a href="/2022/01/23/70395827/" title="Поликлиники, куда идти с COVID" class="BLa7 BLjd BLg5"><span class="BLad">Поликлиники, куда идти с COVID</span></a><a href="/longreads/70453325/" title="Экология" class="BLa7 BLjd BLg5"><span class="BLad">Экология</span></a><a href="/family/" title="Образ жизни" class="BLa7 BLjd BLg5"><span class="BLad">Образ жизни</span></a><a href="https://advert.fontanka.ru/education" title="Образование" class="BLa7 BLjd BLg5"><span class="BLad">Образование</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="BLa7 BLjd BLg5"><span class="BLad">Промышленный Петербург</span></a></div></div></noindex><noindex><div></div></noindex><div></div><div class="ATx"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ATx"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Dh"><aside class="IDj Dj"><noindex class="IDir IDj7"><div class="IFir"><div class="IFah"><div class="IFk1"><div class="IFk7 IFf-">ВСЕ</div><div class="IFk7 IFl9">СПБ</div></div><a href="/24hours.html" class="IFad7">За 24 часа</a></div><div class="IFgp"><div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">17:46</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="https://www.fontanka.ru/2022/02/21/70443941/" target="_self" class="F7a7">Наш проект: Пешеходы замедляются. Неожиданный вред смартфонов на дорогах</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">17:34</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482404/" target="_self" class="F7a7">«Летать на ковре, что ли, нам?» Куда и за сколько отправляют россиян, у которых не пропала страсть к путешествиям</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">17:27</span></div><div class="F7ll"><i class="F7ln F7lp"></i></div><div class="F7xt"></div></div><a href="/2022/03/02/70482476/" target="_self" class="F7a7">«В связи с тяжелой семейной ситуацией». «Зенит» объявил об уходе украинского защитника Ракицкого</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">17:25</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482470/" target="_self" class="F7a7">«В связи с враждебной позицией». Роскосмос потребовал от Британии выхода из состава акционеров OneWeb, пригрозив снять со старта ракету «Союз-2.1б»</a></div><div class="ATx IRx"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<div id="adfox_164189145358554333" style="padding: 10px 0 0;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-vb-top-left',
              params: {
                p1: 'cgtvj',
                p2: 'gndb',
              }
            }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adfox_164189145358554333',
              params: {
                p1: 'csdto',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">17:04</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482410/" target="_self" class="F7a7">Nokia и Siemens остановили поставки в Россию из-за ситуации на Украине</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">17:00</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="https://doctorpiter.ru/articles/718502/" target="_self" class="F7a7">Немецкие ученые выяснили, в каком возрасте замедляется работа мозга</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">16:53</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482413/" target="_self" class="F7a7">Группа «Мумий Тролль» прекратила концертную деятельность</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">16:48</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482401/" target="_self" class="F7a7">В Госдуму внесли поправки о наказании до 15 лет тюрьмы за фейки о действиях ВС РФ</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">16:47</span></div><div class="F7ll"><i class="F7ln F7lr"></i><i class="F7ln F7lp"></i></div><div class="F7xt"></div></div><a href="/2022/03/02/70482386/" target="_self" class="F7a7">ТЦ «Старая Деревня» эвакуировали из-за сообщения о минировании</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">16:43</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482392/" target="_self" class="F7a7">В Петергофе закрылся единственный принадлежащий городу кинотеатр «Аврора». В него не ходили</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">16:38</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482383/" target="_self" class="F7a7">Замглавы МИД РФ Грушко обвинил Запад в попытке создать «железный занавес» вокруг России</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">16:28</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482362/" target="_self" class="F7a7">Петербург впервые с начала прививочной кампании достиг 3 млн вакцинированных по статистике Смольного</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">16:18</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482338/" target="_self" class="F7a7">В МИД допустили столкновение России с НАТО</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">16:07</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482308/" target="_self" class="F7a7">Российские айтишники получат отсрочку от армии и льготную ипотеку</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">16:04</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482302/" target="_self" class="F7a7">Украина признала, что Белоруссия не принимает участия в военных действиях</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:54</span></div><div class="F7ll"><i class="F7ln F7lp"></i></div><div class="F7xt"></div></div><a href="/2022/03/02/70482263/" target="_self" class="F7a7">Двое жителей Петербурга попались на снабжении США бронежилетами и касками</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:44</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482260/" target="_self" class="F7a7">Фирменные магазины Apple закрылись в России временно и скоро продолжат работу</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:35</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="https://doctorpiter.ru/articles/718462/" target="_self" class="F7a7">Ученые США нашли препарат, уничтожающий рак раз и навсегда</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:29</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482218/" target="_self" class="F7a7">В Петербурге с 4 марта отменяются ковидные QR-коды</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:28</span></div><div class="F7ll"><i class="F7ln F7lp"></i></div><div class="F7xt"></div></div><a href="/2022/03/02/70482134/" target="_self" class="F7a7">Один трамвай догнал другой на Руставели, есть пострадавшие</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:25</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481630/" target="_self" class="F7a7">В спорах об аренде и формалине. Предприниматели и чиновники делят петербургские морги</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:18</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482179/" target="_self" class="F7a7">Италия снова начала давать туристические визы россиянам</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:15</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482149/" target="_self" class="F7a7">Как общаться с близкими про Украину: советы психологов</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:11</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482164/" target="_self" class="F7a7">Евросоюз запретил отправлять банкноты евро в Россию. В правиле есть ряд исключений</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:10</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482161/" target="_self" class="F7a7">Правительство ввело мораторий на проверки ИП, малого и среднего бизнеса до конца года</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:07</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="https://www.fontanka.ru/2022/02/08/70430456/" target="_self" class="F7a7">Наш проект: Почти 6 миллионов зараженных. Как остановить распространение гепатита С в России</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:04</span></div><div class="F7ll"><i class="F7ln F7lp"></i></div><div class="F7xt"></div></div><a href="/2022/03/02/70482143/" target="_self" class="F7a7">У ТЦ на Гражданском проспекте водитель «Ниссана» перепутал педали и переехал человека</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">15:02</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482146/" target="_self" class="F7a7">Советник Зеленского заявил, что вторые переговоры Украины и России состоятся 2 марта</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:59</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="https://www.fontanka.ru/2021/11/23/70271579/" target="_self" class="F7a7">«Доктор Питер» и «Фонтанка» приглашают на круглый стол «Чтобы сердце не болело: достижения современной кардиологии»</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:55</span></div><div class="F7ll"><i class="F7ln F7lr"></i></div><div class="F7xt"></div></div><a href="/2022/03/02/70482110/" target="_self" class="F7a7">«Они здесь с нами воюют!» В Петербурге задержали защитницу Парка Сахарова экс-депутата Светлану Уткину</a></div></div><div class="IRael"><div class="F7bj F7l1"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:42</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482104/" target="_self" class="F7a7">ЕС отключил от SWIFT попавшие под санкции российские банки</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:42</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482095/" target="_self" class="F7a7">Вместо «Бэтмена» — старый «Холоп» и «Движение вверх». В кинотеатры вернут прошлогодние фильмы</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:37</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482053/" target="_self" class="F7a7">Пока «омикрон» сдает позиции, петербуржцы меньше звонят на «112»</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:31</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482062/" target="_self" class="F7a7">Российских и белорусских паралимпийцев допустили до Игр в Пекине</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:22</span></div><div class="F7ll"><i class="F7ln F7lp"></i></div><div class="F7xt"></div></div><a href="/2022/03/02/70482011/" target="_self" class="F7a7">«Коляска едет? Едет. А что вам ещё нужно?» Мама юной художницы — о непробиваемой системе и о проблемах инвалидов</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:22</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70482047/" target="_self" class="F7a7">Посол РФ в Лондоне допустил разрыв дипотношений между Россией и Британией</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:19</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481318/" target="_self" class="F7a7">Петербуржцы смогут получать матпомощь на «коммуналку» на 10 дней раньше</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:09</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481924/" target="_self" class="F7a7">Театр имени Комиссаржевской и «Невский пассаж» суд обязал заплатить за лед, упавший с крыши на машину</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:07</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481921/" target="_self" class="F7a7">В ЗакCе Петербурга два из 50 депутатов публично обсудили действия России на Украине</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">14:02</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481912/" target="_self" class="F7a7">ЦБ приостановил переводы со счетов нерезидентов на зарубежные счета</a></div></div><div class="IRael"><div class="F7bj F7l1"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:58</span></div><div class="F7ll"><i class="F7ln F7lr"></i><i class="F7ln F7lp"></i></div><div class="F7xt"></div></div><a href="/2022/03/02/70481825/" target="_self" class="F7a7">И вывеску не забыть. Последний день дипмиссии Украины в Петербурге</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:55</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481900/" target="_self" class="F7a7">В Кремле объяснили, для чего принято решение о запрете вывоза валюты</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:54</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481888/" target="_self" class="F7a7">И США закрыли небо. Но россиян, отдыхающих в странах Карибского бассейна, обещают забрать домой</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:50</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481882/" target="_self" class="F7a7">Сеть «КАРО» отменила прокат документального фильма про телеканал «Дождь»*</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:37</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481852/" target="_self" class="F7a7">Песков: «Северный поток — 2» никуда не денется</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:34</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481786/" target="_self" class="F7a7">«Они отстрелили себе ноги…» На шельфовые проекты в Арктике придет Китай</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:24</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481801/" target="_self" class="F7a7">Канцлер ФРГ: НАТО не планирует военного вмешательства</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:14</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481780/" target="_self" class="F7a7">Небывалые цифры. Расписки Сбербанка в Лондоне подешевели до 1 цента за штуку</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:09</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481768/" target="_self" class="F7a7">Мораторий на смертную казнь в РФ бессрочен, напомнили в Совфеде</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:07</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70472297/" target="_self" class="F7a7">Не платить за воздух. Бизнес протестует против расширения эксперимента по маркировке</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:02</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481750/" target="_self" class="F7a7">Петербуржец проучил ломом-гвоздодером буяна-собутыльника и получил условный срок</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:02</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481738/" target="_self" class="F7a7">DHL прекратила доставку посылок в Россию</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">13:00</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="https://www.fontanka.ru/longreads/70479164" target="_self" class="F7a7">Наш проект: Как в квартире. Зачем ритейлер распределил умную технику «по комнатам»</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:58</span></div><div class="F7ll"><i class="F7ln F7lr"></i><i class="F7ln F7lp"></i></div><div class="F7xt"></div></div><a href="/2022/03/02/70481561/" target="_self" class="F7a7">Полиция нашла обнальную схему на 400 миллионов и предприимчивого петербуржца с помощницей</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:52</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481717/" target="_self" class="F7a7">Maersk объяснил, почему приостановил отгрузку контейнеров в Россию. Дело не в политике</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:50</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481726/" target="_self" class="F7a7">Песков: Мы просчитывали разные сценарии санкционного давления</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:48</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481720/" target="_self" class="F7a7">Mazda и Honda прекращают поставки в Россию автомобилей, мотоциклов и запчастей</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:47</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481708/" target="_self" class="F7a7">Песков: Путин в курсе решения Генпрокуратуры по «Эху Москвы»</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:45</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481696/" target="_self" class="F7a7">Российская делегация вечером будет ждать представителей Украины для переговоров</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:44</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481693/" target="_self" class="F7a7">Владелец «Спартака» Федун заявил, что испытывает «огромные сложности», но команду не бросает</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:37</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481672/" target="_self" class="F7a7">Льготную ставку по ипотеке обещают не менять</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:27</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481639/" target="_self" class="F7a7">Ростуризм: Египет, Турция и Тунис ждут россиян</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:23</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481603/" target="_self" class="F7a7">Пожар в автосервисе на юге Петербурга потушен, уцелел один бокс</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:17</span></div><div class="F7ll"><i class="F7ln F7lr"></i></div><div class="F7xt"></div></div><a href="/2022/03/02/70481456/" target="_self" class="F7a7">Докажите, что скрывался. В горсуде рассмотрели апелляцию на заочный арест обвиняемого в убийстве Игоря Талькова</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:13</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481594/" target="_self" class="F7a7">Евро и доллар на Мосбирже побили исторический максимум</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:07</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481474/" target="_self" class="F7a7">Ростуризм перечислил страны, куда ещё можно поехать в отпуск</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:06</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481573/" target="_self" class="F7a7">Газ на торгах в Европе взял планку в 2000 долларов</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">12:02</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481471/" target="_self" class="F7a7">Ярмаркам в Петербурге дают дополнительный день на открытие</a></div></div><div class="IRael"><div class="F7bj F7l1"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">11:58</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481450/" target="_self" class="F7a7">«Дефицита на лекарственные препараты нет». Власти Петербурга прокомментировали очереди в аптеках</a></div></div><div class="IRael"><div class="F7bj"><div class="F7ah"><div class="F7e-"><span class="F7lj"></span><span class="F7xr">11:54</span></div><div class="F7ll"></div><div class="F7xt"></div></div><a href="/2022/03/02/70481441/" target="_self" class="F7a7">Российских биатлонистов окончательно отстранили от Кубка мира</a></div></div></div></div><div class="IFad9"><a href="/24hours_news.html" title="" class="FXgz FXhb FXwx IFr-">Предыдущие новости</a><a href="/arc/all.html" title="" class="FXgz FXhb FXwx IFr-">Архив материалов</a></div></div></noindex><div class="ATx IDj7 IDab"><div id="div-gpt-ad-vb-1-left"></div>

<div id="adfox_164189143823939459"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'div-gpt-ad-vb-1-left',
    params: {
      p1: 'cgtvf',
      p2: 'gndb',
    }
  }
},
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adfox_164189143823939459',
              params: {
                p1: 'csdtn',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Dl"><section class="Dp"><div class="record"><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="DFpz"><meta itemprop="identifier" content="70482470"><div data-io-article-url=""><div class="C-o5"><div class="C-j-"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/society/" title="Общество" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="C-lx">Общество</h4><meta itemprop="position" content="1"></a><a href="/politics/" title="Политика" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="C-lx">Политика</h4><meta itemprop="position" content="2"></a><a href="/tech/" title="Технологии" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="C-lx">Технологии</h4><meta itemprop="position" content="3"></a><a href="/business/" title="Бизнес" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="C-lx">Бизнес</h4><meta itemprop="position" content="4"></a></div></div><h1 class="C-ah"><p itemprop="http://schema.org/headline">«В связи с враждебной позицией». Роскосмос потребовал от Британии выхода из состава акционеров OneWeb, пригрозив снять со старта ракету «Союз-2.1б»</p></h1><div class="C-pd"><div class="C-ph"><div class="C-pj"><span itemprop="datePublished" class="C-jn">02.03.2022 17:25</span></div><a href="/2022/03/02/70482470/all.comments.html/" class="C-pl">13</a></div><div class="BXj5 C-gv"><script data-voiced="player"></script></div><div class="C-pn"><a href="/2022/03/02/70482470/print.html">Печать</a></div></div></div><section itemprop="articleBody"><div class="DTez"><div class="ELad DTbj"><p>Госкорпорация «Роскосмос» потребовала от Великобритании выйти из состава акционеров телекоммуникационной компании OneWeb. В противном случае Роскосмос пообещал снять со стартового комплекса готовящуюся к запуску ракету-носитель «Союз-2.1б» с 36 спутниками. Об этом <a href="https://www.roscosmos.ru/34310/" class="_ io-leave-page" target="_blank">сообщается</a> 2 марта на сайте госкорпорации.<br /></p><p>«В связи с враждебной позицией Великобритании в отношении России еще одним условием запуска космических аппаратов 5 марта является выход британского правительства из состава акционеров компании OneWeb», — говорится в заявлении.<br /></p></div><div><div class="ATx DTqn DTab"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-inread',
              params: {
                p1: 'cjbyt',
                p2: 'gooq',
              }
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ATx DTqn DTab DTrr"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-inread-mobile',
              params: {
                p1: 'csqqs',
                p2: 'hbyy',
              }
            },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-inread-mobile',
              params: {
                p1: 'csqqs',
                p2: 'hbyy',
              }
            }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ELad DTbj"><p>В Роскосмосе уточнили, что правительство Великобритании является владельцем контрольной доли в компании OneWeb.<br /></p><p>Космические аппараты OneWeb планируется запустить с космодрома Байконур. Роскосмос также потребовал до 21:30 мск 4 марта предоставить юридически обязывающие гарантии, что его спутники не будут использоваться в военных целях и эти сервисы не передадут соответствующим военным ведомствам. В противном случае спутники отправят в монтажно-испытательный корпус, подчеркнули в госкорпорации.<br /></p><p>Напомним, ранее глава Роскосмоса Дмитрий Рогозин <a href="/2022/02/26/70472399/" class="_ io-leave-page">заявил о приостановке сотрудничества</a> с европейскими партнерами из-за санкций.<br /></p><p>О том, что при этом происходит сейчас на МКС и как реагирует на происходящее на Земле находящийся на станции международный экипаж, читайте в <a href="/2022/03/01/70479374/" class="_ io-leave-page">материале «Фонтанки»</a>.<br /></p></div></div></section><div></div></div></article><noindex><div class="DJp-"><h3 class="DJah">По теме (5)</h3><ul class="DJbf"><li class="DJbj"><p class="DJqb">16 ноября 2021, 10:28</p><a href="/2021/11/16/70255697/" class="DJa7"><span>В США утверждают, что Россия на испытаниях сбила советский спутник. В Роскосмосе заявляют, что всё в норме</span></a></li><li class="DJbj"><p class="DJqb">26 февраля 2022, 09:45</p><a href="/2022/02/26/70472399/" class="DJa7"><span>Роскосмос приостанавливает сотрудничество с европейскими партнёрами</span></a></li><li class="DJbj"><p class="DJqb">13 января 2022, 13:02</p><a href="/2022/01/13/70373399/" class="DJa7"><span>Рогозин: Новую станцию используют в интересах обороны и безопасности России</span></a></li><li class="DJbj"><p class="DJqb">25 сентября 2021, 11:31</p><a href="/2021/09/25/70156373/" class="DJa7"><span>В Россию привезли новую партию спутников OneWeb</span></a></li><li class="DJbj"><p class="DJqb">26 февраля 2022, 23:25</p><a href="/2022/02/26/70473557/" class="DJa7"><span>Германия отключит свой телескоп на совместной с Россией орбитальной обсерватории «Спектр-РГ»</span></a></li></ul></div></noindex><div class="DXrt"><div class="DVrt"><div class="DVqn"><h4 class="DVah">ПОДЕЛИТЬСЯ</h4><ul class="Rbf"><li data-rg-name="vk" class="Rbj Rbl"></li><li data-rg-name="fb" class="Rbj Rbn"></li><li data-rg-name="tlg" class="Rbj Rbr"></li><li data-rg-name="twi" class="Rbj Rbt"></li></ul></div><div class="DVqn"><h4 class="DVah">ПРИСОЕДИНИТЬСЯ</h4><div><p class="DVrv">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="DVbf"><li class="DVht"><a href="https://instagram.com/fontankaru?from=news_share" target="_blank">Instagram</a></li><li class="DVht"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="DVht"><a href="https://www.facebook.com/fontanka.ru?from=news_share" target="_blank">Facebook</a></li></ul></div></div></div><div></div><div class="DXrx"><p class="DLqf"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="ATx DXx DXab"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'div-gpt-ad-hb-inline',
    params: {
      p1: 'cgtuv',
      p2: 'gnmi',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="DRpl"><h3 class="DRah">Комментарии (12)</h3><div><div class="DRq9"><div id="74431656" data-test="comment" class="F3w9"><div class="CLmd F3w-"><div class="CLmf"><div class="CLmh"><a href="/users/267188598/"><picture class="Tbv CLml"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CLmn"></picture></a><div class="CLmj"><a href="/users/267188598/" data-test="comment-user-nick" class="CLmp">267188598</a><a href="/users/267188598/" class="CLjn"><time datetime="02 Мар 2022 в 17:46">02 Мар 2022 в 17:46</time></a></div></div><div class="CLmr"><time datetime="02 Мар 2022 в 17:46" class="CLjn">02 Мар 2022 в 17:46</time></div></div></div><div class="F3jr">Байден опять про санкции говорит… Ещё страшнее стало. Разве до него Обама не «порвал Российскую экономику в клочья»?» на что тогда санкции накладывать? Президенты USA друг перед другом во вранье испражняются</div></div><hr class="F3xf F3xh"><div class="F3xb"><div class="vue-portal-target"></div></div></div><div class="DRq9"><div id="74431607" data-test="comment" class="F3w9"><div class="CLmd F3w-"><div class="CLmf"><div class="CLmh"><a href="/users/266410437/"><picture class="Tbv CLml"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CLmn"></picture></a><div class="CLmj"><a href="/users/266410437/" data-test="comment-user-nick" class="CLmp">266410437</a><a href="/users/266410437/" class="CLjn"><time datetime="02 Мар 2022 в 17:44">02 Мар 2022 в 17:44</time></a></div></div><div class="CLmr"><time datetime="02 Мар 2022 в 17:44" class="CLjn">02 Мар 2022 в 17:44</time></div></div></div><div class="F3jr">В спутниках точняк есть дефицитные чипы для Лады Весты и Трактора Беларус. Можно национализировать.</div></div><hr class="F3xf F3xh"><div class="F3xb"><div class="vue-portal-target"></div></div></div><div class="DRq9 DRq-"><div id="74431487" data-test="comment" class="F3w9"><div class="CLmd F3w-"><div class="CLmf"><div class="CLmh"><a href="/users/267188598/"><picture class="Tbv CLml"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CLmn"></picture></a><div class="CLmj"><a href="/users/267188598/" data-test="comment-user-nick" class="CLmp">267188598</a><a href="/users/267188598/" class="CLjn"><time datetime="02 Мар 2022 в 17:41">02 Мар 2022 в 17:41</time></a></div></div><div class="CLmr"><time datetime="02 Мар 2022 в 17:41" class="CLjn">02 Мар 2022 в 17:41</time></div></div></div><div class="F3jr">За что добрых справедливых британцев? А где будут Скрипали, ТихановскаЯ, порох, зелень прятаться?</div></div><hr class="F3xf F3xh"><div class="F3xb"><div class="vue-portal-target"></div></div></div><div class="DRrb"><a href="/2022/03/02/70482470/all.comments.html/" target="_self" data-rg-name="comment_read" class="F1w5 DRgz">читать все комментарии</a><a href="/2022/03/02/70482470/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="F1w5 DRgz DRrd">добавить комментарий</a><a href="/2022/03/02/70482470/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="F1w5 DRrf"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="ATx DXx DXab"><div id="div-gpt-ad-1631522003224-0"></div> 


<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-5",
                "containerId": "div-gpt-ad-1631522003224-0",
                "sizes": [[300, 250], [320, 250], [320, 50], [336, 280], [1, 2], [300, 300], [320, 100]],
                 prebid: {
                   mediaTypes: {
        banner: {
          sizes: [[300, 250]]
        }
      },
      bids: [
        {
          bidder: 'rubicon',
          params: { accountId: '15602', siteId: '326000', zoneId: '1693916', floor: 0.1 }
        },
        { bidder: 'criteo', params: { zoneId: '1514981' } },
        {
          bidder: 'getintent',
          params: { pid: '64', tid: 'region_m_mob-in', floor: 0.1 }
        },
        { bidder: 'between', params: { placementId: '12345', s: '3864794', cur: 'USD' } },
        { bidder: 'otm', params: { tid: '3170', bidfloor: 7 } }
      ]
                }
            },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'div-gpt-ad-1631522003224-0',
    params: {
      p1: 'cgtvu',
      p2: 'gndc',
    }
  }
},
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div><div class="DNql"><div class="DNqn DNqp"><noindex><div>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></noindex></div><div class="DNqv DNqn"><div class="ATx"><div id="div-gpt-ad-hb-mid-1"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'div-gpt-ad-hb-mid-1',
    params: {
      p1: 'cgtuz',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ATx"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ATx DNqn DNx DNab"><div id="div-gpt-ad-mobile-hb-low"> </div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'div-gpt-ad-mobile-hb-low',
    params: {
      p1: 'cgtvq',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex class="DNqt"><h3 class="DNqr">Наши партнёры</h3><h4 class="DNah">Lentainform</h4><div class="DNqn DNqp">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></noindex></div></div></section><aside class="ILn Dn"><div class="B3j9 ILj7"><div class="B3j-"><h3 class="B3ah"><a href="/__business_news" class="B3e3">Новости компаний</a></h3><div class="B3kf"><button class="B3kb B3gv">&lt;</button><button class="B3kb">&gt;</button></div></div><div class="B3kd"><div class="CDld"><div class="HJa-"><div class="F-bj"><div class="F-hp"><a href="/2022/03/02/70482293/" title="Банк «Санкт-Петербург» предлагает новый сезонный вклад со ставкой до 20,5% годовых" class="F-x9"><picture class="Tbv"><source srcset="https://static.ngs.ru/news/2020/99/preview/185b17e70f0f830890c505cc66cb66d0076260d1_84_64_c.png.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2020/99/preview/185b17e70f0f830890c505cc66cb66d0076260d1_84_64_c.png" type="image/jpg"><img src="https://static.ngs.ru/news/2020/99/preview/185b17e70f0f830890c505cc66cb66d0076260d1_84_64_c.png" alt="" class="F-tv"></picture></a><div class="F-lv"><time class="F-e-">02.03.2022 15:50</time><div class="F-x-"><a href="/2022/03/02/70482293/" title="Банк «Санкт-Петербург» предлагает новый сезонный вклад со ставкой до 20,5% годовых" class="F-a7 F-yb">Банк «Санкт-Петербург» предлагает новый сезонный вклад со ставкой до 20,5% годовых</a></div></div></div><a href="/2022/03/02/70482293/" class="F-yd"><p>Банк «Санкт-Петербург» предлагает новый сезонный вклад «Весна».<br /></p></a></div></div><div class="HJa-"><div class="F-bj"><div class="F-hp"><a href="/2022/03/02/70482221/" title="Банк «Санкт-Петербург» повышает ставки по остаткам на картах и накопительных счетах" class="F-x9"><picture class="Tbv"><source srcset="https://static.ngs.ru/news/2020/99/preview/185b17e70f0f830890c505cc66cb66d0076260d1_84_64_c.png.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2020/99/preview/185b17e70f0f830890c505cc66cb66d0076260d1_84_64_c.png" type="image/jpg"><img src="https://static.ngs.ru/news/2020/99/preview/185b17e70f0f830890c505cc66cb66d0076260d1_84_64_c.png" alt="" class="F-tv"></picture></a><div class="F-lv"><time class="F-e-">02.03.2022 13:50</time><div class="F-x-"><a href="/2022/03/02/70482221/" title="Банк «Санкт-Петербург» повышает ставки по остаткам на картах и накопительных счетах" class="F-a7 F-yb">Банк «Санкт-Петербург» повышает ставки по остаткам на картах и накопительных счетах</a></div></div></div><a href="/2022/03/02/70482221/" class="F-yd"><p>С 01 марта 2022 года Банк «Санкт-Петербург» увеличивает ставки по остаткам на счетах банковских карт и накопительному счету.<br /></p></a></div></div><div class="HJa-"><div class="F-bj"><div class="F-hp"><a href="/2022/02/28/70459292/" title="13 марта онлайн-выставка «Лидеры образования за рубежом. Школы. Университеты. Работа»" class="F-x9"><picture class="Tbv"><source srcset="https://static.ngs.ru/news/2015/99/preview/4b4e5d935b3a96ced8ca1cf103b1976008d870ee_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/4b4e5d935b3a96ced8ca1cf103b1976008d870ee_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/4b4e5d935b3a96ced8ca1cf103b1976008d870ee_84_64_c.jpg" alt="" class="F-tv"></picture></a><div class="F-lv"><time class="F-e-">28.02.2022 11:20</time><div class="F-x-"><a href="/2022/02/28/70459292/" title="13 марта онлайн-выставка «Лидеры образования за рубежом. Школы. Университеты. Работа»" class="F-a7 F-yb">13 марта онлайн-выставка «Лидеры образования за рубежом. Школы. Университеты. Работа»</a></div></div></div><a href="/2022/02/28/70459292/" class="F-yd"><p><b class="_">Успешное трудоустройство</b> — основная конечная цель обучения. Хорошая школа за границей — путь в рейтинговый зарубежный вуз. Что, в свою очередь, даёт возможность трудоустройства на перспективную и высокооплачиваемую позицию в сильной международной компании.<br /></p></a></div></div></div></div></div><div class="ATx ILj7 ILx ILab"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ATx ILj7 ILx ILab"><div id="div-gpt-ad-vb-top"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'div-gpt-ad-vb-top',
    params: {
      p1: 'cgtvi',
      p2: 'gndb',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="HNab7 ILj7"><h2 class="HNah">Материалы рубрики</h2><ul class="HNbf"><li class="HNbj"><a href="/2022/03/02/70482404/" class="HNa7">«Летать на ковре, что ли, нам?» Куда и за сколько отправляют россиян, у которых не пропала страсть к путешествиям</a></li><li class="HNbj"><a href="/2022/03/02/70482470/" class="HNa7">«В связи с враждебной позицией». Роскосмос потребовал от Британии выхода из состава акционеров OneWeb, пригрозив снять со старта ракету «Союз-2.1б»</a></li><li class="HNbj"><a href="/2022/03/02/70482401/" class="HNa7">В Госдуму внесли поправки о наказании до 15 лет тюрьмы за фейки о действиях ВС РФ</a></li><li class="HNbj"><a href="/2022/03/02/70482383/" class="HNa7">Замглавы МИД РФ Грушко обвинил Запад в попытке создать «железный занавес» вокруг России</a></li><li class="HNbj"><a href="/2022/03/02/70482362/" class="HNa7">Петербург впервые с начала прививочной кампании достиг 3 млн вакцинированных по статистике Смольного</a></li><li class="HNbj"><a href="/2022/03/02/70436249/" class="HNa7">23 марта — круглый стол «Новости предпринимательства в Санкт-Петербурге: Итоги 2021 года»</a></li><li class="HNbj"><a href="/2022/03/02/70482308/" class="HNa7">Российские айтишники получат отсрочку от армии и льготную ипотеку</a></li><li class="HNbj"><a href="/2022/03/02/70482260/" class="HNa7">Фирменные магазины Apple закрылись в России временно и скоро продолжат работу</a></li><li class="HNbj"><a href="/2022/03/02/70482179/" class="HNa7">Италия снова начала давать туристические визы россиянам</a></li><li class="HNbj"><a href="/2022/03/02/70482149/" class="HNa7">Как общаться с близкими про Украину: советы психологов</a></li></ul></div></noindex><div class="ATx ILj7 ILx ILab"><div id="div-gpt-ad-mobile-hb-bottom"></div>


<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'div-gpt-ad-mobile-hb-bottom',
    params: {
      p1: 'cgtvp',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ATx ILj7 ILx ILab"><div id="div-gpt-ad-vb-1"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-vb-1',
              params: {
                p1: 'cgtve',
                p2: 'gndb',
              }
            }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-vb-1',
              params: {
                p1: 'csdtp',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Dr"><div class="B7kr Dt"><div class="B7j-"><button class="B7kn"><span>‹</span></button><a href="/pressrelease/" class="B7e3"><h3 class="B7ah">Новости компаний</h3></a><button class="B7kl"><span>›</span></button></div></div><div class="ATx Dt Dab Dz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>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</script>
</div></div></div><footer class="BBhh"><div class="BBhj"><div class="BDhp"><div class="BDhr"><h3 class="BDeb">Информация</h3><ul class="BDbf"><li class="BDht"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BDa7">О сайте</a></li><li class="BDht"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BDa7">Контакты</a></li><li class="BDht"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BDa7">Реклама</a></li><li class="BDhx"></li><li class="BDht"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BDa7">Пользовательское соглашение</a></li><li class="BDht"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BDa7">Политика конфиденциальности</a></li><li class="BDht"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BDa7">Правила использования материалов сайта</a></li><li class="BDht"><a href="https://www.fontanka.ru/__site/cookie-policy/" target="_blank" class="BDa7">Политика использования cookies</a></li></ul></div><div class="BDhr"><h3 class="BDeb">Рубрики</h3><ul class="BDbf"><li class="BDht"><a href="/spb/" target="_blank" class="BDa7">Город</a></li><li class="BDht"><a href="/politic/" target="_blank" class="BDa7">Власть</a></li><li class="BDht"><a href="/business/" target="_blank" class="BDa7">Бизнес</a></li><li class="BDht"><a href="/society/" target="_blank" class="BDa7">Общество</a></li><li class="BDht"><a href="/incidents/" target="_blank" class="BDa7">Проиcшествия</a></li><li class="BDht"><a href="/stroy/" target="_blank" class="BDa7">Строительство</a></li><li class="BDht"><a href="/sport/" target="_blank" class="BDa7">Спорт</a></li><li class="BDht"><a href="/bt/" target="_blank" class="BDa7">Бизнес-трибуна</a></li><li class="BDht"><a href="https://calendar.fontanka.ru/" target="_blank" class="BDa7">Афиша+</a></li><li class="BDht"><a href="/turizm/" target="_blank" class="BDa7">Туризм</a></li><li class="BDht"><a href="/24hours.html" target="_blank" class="BDa7">24 часа</a></li><li class="BDht BDhv"><a href="/fontanka.rss" target="_blank" class="BDa7">RSS</a></li></ul></div><div class="BDhr"><h3 class="BDeb">Проекты</h3><ul class="BDbf"><li class="BDht"><a href="/fproject/" target="_blank" class="BDa7">Фонтанка Pro</a></li><li class="BDht"><a href="/media/" target="_blank" class="BDa7">Говорим и показываем</a></li><li class="BDht"><a href="/best/" target="_blank" class="BDa7">Наша коллекция</a></li><li class="BDht"><a href="/zsd_fest/" target="_blank" class="BDa7">ЗСД Фонтанка Фест</a></li><li class="BDht"><a href="/theme/sup/" target="_blank" class="BDa7">Фонтанка-SUP</a></li><li class="BDht"><a href="/theme/finnbusiness/" target="_blank" class="BDa7">Лидеры финского бизнеса</a></li><li class="BDht"><a href="/theme/lahtacenter/" target="_blank" class="BDa7">Лахта центр</a></li><li class="BDht"><a href="/ratings/" target="_blank" class="BDa7">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BDht"><a href="/projects/" target="_blank" class="BDa7 BDhz">Все проекты</a></li><li class="BDhx"></li><li class="BDht"><a href="/subscription/" target="_blank" class="BDa7">Наша почтовая рассылка</a></li></ul></div><div class="BDhr"><h3 class="BDeb">Мы в соцсетях</h3><ul class="BDbf"><li class="BDht"><a href="https://vk.com/fontanka" target="_blank" class="BDa7">ВКонтакте</a></li><li class="BDht"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="BDa7">Facebook</a></li><li class="BDht"><a href="https://twitter.com/fontanka_spb" target="_blank" class="BDa7">Twitter</a></li><li class="BDht"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="BDa7">Instagram</a></li><li class="BDht"><a href="https://t.me/" target="_blank" class="BDa7">Telegram</a></li><li class="BDht"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BDa7">YouTube</a></li><li class="BDht"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BDa7">Яндекс.Zen</a></li><li class="BDht"><a href="https://chats.viber.com/fontankaru" target="_blank" class="BDa7">Viber</a></li></ul></div></div></div><div class="BBhl"><div class="H7av"><div class="H7adv"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="H7adx"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="BBhn"><div class="H1acz"><div class="H1l1"><div class="H1ac1"><p>© 2000-2022 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Pbd H1ac3">18+</div><div class="H1ac5"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="H1ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="H1ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="H1ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="H1ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://t.me/" target="_blank" title="Telegram" class="H1ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="H1ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="H1ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="H1ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a></div></div><div class="H1lz"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="ATx Dx Dab"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="ATx Dx Dab"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="A3g3 Dx"><div class="ATx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'adfox_159713954799118806',
    params: {
      p1: 'cgtvv',
      p2: 'gndu',
    }
  }
},
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="A3g7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="A3gr"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.0aa03d5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.864eadf.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.841d22f.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.08bc4c3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.6dd43ae.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.1bf96dc.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.0410942.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.dabc214.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.2cb9a00.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.9b74e67.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.d95d874.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.0f18ecc.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.bf4488a.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>