<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Попова: На улучшение ситуации с COVID-19 может понадобиться больше недели - Общество - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="попов,улучшение,ситуация,понадобиться,неделя,Новости,Санкт-Петербург"><meta name="Description" content="Для достижения эффекта от нерабочих дней может потребоваться больше времени. Об этом 1 ноября заявила глава Роспотребнадзора Анна Попова."><meta itemprop="datePublished" content="2021-11-01T17:52:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2021/11/01/70229537/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="общество" /><meta property="ajur:article:authors" content="Вячеслав Пашкин"/><meta property="ajur:article:rubrics" content="society"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-11-01 05:52"/><meta property="yandex_recommendations_title" content="Попова: На улучшение ситуации с COVID-19 может понадобиться больше недели" /><meta name="relap-title" content="Попова: На улучшение ситуации с COVID-19 может понадобиться больше недели" /><meta property="fnt:rubric" content="society" /><meta property="fnt:theme" content="covid19" /><meta property="fnt:record-id" content="70229537" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/5537b912735a9f1a7494d899546ce3.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/5537b912735a9f1a7494d899546ce3.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/5537b912735a9f1a7494d899546ce3.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Попова: На улучшение ситуации с COVID-19 может понадобиться больше недели"/><meta name="twitter:title" content="Попова: На улучшение ситуации с COVID-19 может понадобиться больше недели"><meta property="og:description" content="Для достижения эффекта от нерабочих дней может потребоваться больше времени."/><meta name="twitter:description" content="Для достижения эффекта от нерабочих дней может потребоваться больше времени."><meta property="og:url" content="https://www.fontanka.ru/2021/11/01/70229537/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/11/01/70229537/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-11-01"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config-fnt.js?v=1" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1477"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/context.js"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config-fnt.js?v=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=29"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.3e22f17.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.27e2881.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.046b468.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.8ac1595.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f7dd490.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.c93b65a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.3fd74c2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.23dabb0.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.193db35.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.c4672f7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.42f7f24.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.f75aba6.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.933a935.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.8e06c24.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.b842983.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.644f6cc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/4.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.9a00ab6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.def1a62.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.183c4ea.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.1a7b1dc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.dcc751f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.6ef3341.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.d9f0e72.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.5d1c9e7.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.5cbc2a6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.ed6b4d7.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.b0fa7bf.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.bfd1c1f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.6b39d02.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.0875b26.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.0e75cc9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.5449415.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.46f43b8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.3eac993.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.3bace22.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.8c3a3d2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.532ddd1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.4d78b4f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/4.4798df4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.3acdf03.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.8f106ba.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.cabe263.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.d0175aa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.8732f6a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.fa3170b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/6.837054c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.90bb1cf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.39bcf60.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.862269b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.0ecde86.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.a231058.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.aa28811.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.a01f0f6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.c2bbe1c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.a7e24b6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.8b0c69e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.7ad5795.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.e5e68c7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.938cfcd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.8a7c419.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.3fa8a32.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.dabb0b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.8e9fc50.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.eace6f2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/78.529ede5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/79.3186d34.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/80.25d0fb6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/81.16c7ced.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.bf9cc8e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.19d7e4d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.bba10c7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.bcc427c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.7a4ceb6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.9825281.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.a8614b1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.c9a6a4a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.d0c735e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.6816bbf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.51c6704.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.b00d95f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.e5161f4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.91c327d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.6750e62.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills-dom.e41252f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.7ee02aa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.b655bee.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.b27bfdc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.f4383a1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.bbc0220.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.eab43d4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.382bc2f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.7876f64.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.db156c5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.5e0e371.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.fdd5197.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.0e46bed.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.c4310d4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.251a4aa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~polyfills-core-js.fe0eb66.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.1a0e603.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.d109d86.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 8cb91896:0 5a423d16:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 e598216e:0 0161f074:0 f9b71ba2:0 7a9755c4:0 60b7ea1b:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 6ad8809c:0 59f399db:0 23739e80:0 6d9f541d:0 31bf7d9e:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx = window.weboCtx || [];
        // COLLECT ID
        weboCtx.push(function() {
            this.collectURL({
                debug: false
                clientID: 1024, // mandatory.
                targetURL: document.URL
            });
        });</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="AHz AHep"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'adpone', params: {'placementId': '12131210503018'}},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="AHz"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Hf"><div class="IHad5"><div class="AHz IHz IHad"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="IHad7"><div><div class="H1ab7"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="H1a7 H1acd H1gt"><span class="H1ht" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="H1h">Авто</span><span class="H1acf"><span class="H1f1"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="H1a7 H1acd H1gt"><span class="H1ht" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="H1h">Признание &amp; Влияние</span><span class="H1acf"><span class="H1f1"></span></span></a><a href="https://guide-spb.fontanka.ru/" title="(от)Личный Питер" target="_blank" class="H1a7 H1acd H1gt"><span class="H1ht" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3f0b4e28fb7afd6e2e2bd8d5ac1b1f2d0164de5f_20_20_c.jpg);"></span><span class="H1h">(от)Личный Питер</span><span class="H1acf"><span class="H1f1"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="H1a7 H1acd H1gt"><span class="H1ht" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/b6f5f170005c88cf883e4902e0d4a708097729b4_20_20_c.jpg);"></span><span class="H1h">Доктор Питер</span><span class="H1acf"><span class="H1f1"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="H1a7 H1acd H1gt"><span class="H1ht" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="H1h">Афиша Plus</span><span class="H1acf"><span class="H1f1"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="H1a7 H1acd H1gt"><span class="H1ht" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="H1h">ЗСД Фонтанка Фест</span><span class="H1acf"><span class="H1f1"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="H1a7 H1acd H1gt"><span class="H1ht" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3bcb92b6c5847710efd00d93429d65c30b8f1e64_20_20_c.jpg);"></span><span class="H1h">Фонтанка-SUP</span><span class="H1acf"><span class="H1f1"></span></span></a></div></div></div><div class="IHex IHdd"><div class="IHaeb"><div class="IHaed"><div class="AVf"><a href="https://www.fontanka.ru" class="AVa7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Pbb AVfl">18+</div></div></div><div class="IHaef"><noindex><div class="HZab3 HZab1"><div class="HZabt"><div class="ENs3"><button class="HZbv"><div class="HZht"></div><span class="HZev">Рубрики</span></button></div></div><div class="HZabv"><div class="ENs3 ENs7"><button class="HZbv"><span class="HZabx">Х</span><span class="HZht"></span><span class="HZev">Рубрики</span></button></div></div><nav class="HZabz"><div class="HZbx"><ul class="HZbd"><li class="HZbh"><a href="/spb/" title="Город" class="HZa7">Город</a></li><li class="HZbh"><a href="/incidents/" title="Проиcшествия" class="HZa7">Проиcшествия</a></li><li class="HZbh"><a href="/politic/" title="Власть" class="HZa7">Власть</a></li><li class="HZbh"><a href="/society/" title="Общество" class="HZa7">Общество</a></li><li class="HZbh"><a href="/stroy/" title="Строительство" class="HZa7">Строительство</a></li><li class="HZbh"><a href="/finances/" title="Финансы" class="HZa7">Финансы</a></li><li class="HZbh"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="HZa7">Афиша+</a></li><li class="HZbh"><a href="/business/" title="Бизнес" class="HZa7">Бизнес</a></li><li class="HZbh"><a href="/zhkh/" title="ЖКХ" class="HZa7">ЖКХ</a></li><li class="HZbh"><a href="/realty/" title="Недвижимость" class="HZa7">Недвижимость</a></li><li class="HZbh"><a href="/turizm/" title="Туризм" class="HZa7">Туризм</a></li><li class="HZbh"><a href="/sport/" title="Спорт" class="HZa7">Спорт</a></li><li class="HZbh"><a href="/auto/" title="Авто" class="HZa7">Авто</a></li><li class="HZbh"><a href="/tech/" title="Технологии" class="HZa7">Технологии</a></li><li class="HZbh"><a href="/fontanka_fi/" title="Финляндия" class="HZa7">Финляндия</a></li><li class="HZbh"><a href="/charity/" title="Доброе дело" class="HZa7">Доброе дело</a></li><li class="HZbh"><a href="/format/guides/" title="Гиды" class="HZa7">Гиды</a></li><li class="HZbh"><a href="/mention/" title="Особое мнение" class="HZa7">Особое мнение</a></li><li class="HZbh"><a href="/witness/" title="Фото" class="HZa7">Фото</a></li><li class="HZbh"><a href="/video/" title="Видео" class="HZa7">Видео</a></li><li class="HZbh"><a href="/family/" title="Образ жизни" class="HZa7">Образ жизни</a></li><li class="HZbh"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="HZa7">Викторины «Фонтанки»</a></li><li class="HZbh"><a href="/format/podcasts/" title="Подкасты" class="HZa7">Подкасты</a></li><li class="HZbh"><a href="/theme/sup/" title="ФОНТАНКА-SUP" class="HZa7">ФОНТАНКА-SUP</a></li></ul><span class="HZof">x</span></div></nav></div></noindex><div><div class="HXabt"><div class="ENs3"><a href="/projects" class="HXabr"><span class="HXht"></span><span class="HXh">Проекты</span></a></div></div><div class="HXabv"><div class="ENs3 ENs7"><a href="/projects" class="HXabr"><span class="HXht"></span><span class="HXh">Проекты</span></a></div></div></div><div class="H5acr"><div><div class="H5abt"><div class="ENs3"><button class="H5act"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="H5abv"><div class="ENs3 ENs7"><button class="H5act"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="H5bx"><form method="get" action="/cgi-bin/search.scgi" class="H5u-"><div class="H5acv"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="H5rl"><button type="submit" class="H5y3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="H5acx"><div class="ENs3"><a href="/cgi-bin/search.scgi" class="H5acz">Расширенный поиск</a></div></div></form><div class="H5ac1"><div class="ENs3"><button type="button" class="H5gx">X</button></div></div><div class="H5ac1 H5abv"><div class="ENs3 ENs9"><button type="button" class="H5gx">X</button></div></div></div></div></div></div></div><div class="IHex IHld"><div class="IHaeh"><div><div class="BFhp"><div class="ENs3 ENs5"><button class="BFhr"><span class="BFht"></span><span class="BFh"><span>Пришлите</span><span>&nbsp;</span><span class="BFhv">свою</span><span class="BFhv">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="IHlh"><div class="HVc3 IHaej"><a href="/weather.html" class="HVa7"><span class="HVd-">Погода</span><div class="HVf"><span class="HVh">+8&deg;C</span><span class="HVabp">/</span><span class="HVh">Завтра: +5</span></div></a></div><div class="HTabj IHaej"><a href="/currency.html" class="HTa7"><span class="HTbh HTabl">70.52р</span><span class="HTbh HTabn">82.29р</span></a></div><div class="ATfh IHaej IHfh"><span class="ATbh ATfj"></span><span class="ATbh"></span></div></div></div></div><noindex><div class="G7z7"><div class="G7z9 G7d3 G7aaf"><a href="/theme/qr_cod" title="QR-код: что, где, когда, зачем" class="G7a7 G7aan G7gt"><span class="G7h">QR-код: что, где, когда, зачем</span></a><a href="/2021/08/05/70062827/" title="Карта пунктов вакцинации" class="G7a7 G7aap G7gt"><span class="G7h">Карта пунктов вакцинации</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="G7a7 G7aan G7gt"><span class="G7h">Главные новости о COVID-19</span></a><a href="/family/" title="Образ жизни" class="G7a7 G7aan G7gt"><span class="G7h">Образ жизни</span></a><a href="https://calendar.fontanka.ru/" title="Афиша «Фонтанки»" class="G7a7 G7aan G7gt"><span class="G7h">Афиша «Фонтанки»</span></a><a href="/longreads/70203359/" title="Закулисье Футбола" class="G7a7 G7aan G7gt"><span class="G7h">Закулисье Футбола</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="G7a7 G7aan G7gt"><span class="G7h">Промышленный Петербург</span></a></div></div></noindex><noindex><div class="HBaax"><div class="G-f"><div class="G-bh"><div class="G-aat"></div><div class="G-aav"></div></div><div class="G-bh"><div class="G-aat"></div><div class="G-aav"></div></div><div class="G-bh"><div class="G-aat"></div><div class="G-aav"></div></div><div class="G-bh"><div class="G-aat"></div><div class="G-aav"></div></div></div><portal-stories></portal-stories></div></noindex><div></div><div class="AHz"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="H7l Hl"><noindex class="H7iv H7j3"><div class="IDiv"><div class="IDah"><div class="IDj5"><div class="IDj- IDfp">ВСЕ</div><div class="IDj- IDkh">СПБ</div></div><a href="/24hours.html" class="IDadz">За 24 часа</a></div><div class="IDg7"><div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">18:43</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229618/" target="_self" class="F1a7">Южный съезд с дамбы в Петербурге закроют на несколько дней</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">18:38</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229630/" target="_self" class="F1a7">«Эффект достигнут». Власти Севастополя сворачивают QR-блокпосты после трех дней работы</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">18:32</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229621/" target="_self" class="F1a7">Беглов: Заболевшие непривитые отнимают в Петербурге койки у тех, кто ждет плановую помощь</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">18:20</span></div><div class="F1k3"><i class="F1ht F1k7"></i><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229549/" target="_self" class="F1a7">На востоке КАД и на Московском шоссе Петербурга возникли серьезные заторы. В ближайший час пробок станет больше</a></div><div class="AHz INz"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">18:16</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229561/" target="_self" class="F1a7">Окно в Европу. Рынок покупки русскими недвижимости в Финляндии переживает ренессанс</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">18:15</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229591/" target="_self" class="F1a7">«Контролировать невозможно». Смольный отозвал выданные согласования у уличных концертов</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">18:10</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="https://doctorpiter.ru/articles/689465/" target="_self" class="F1a7">Как складывается ситуация с COVID-19 в Японии, Китае и других странах, где больше всего привитых</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">18:06</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229579/" target="_self" class="F1a7">Сотрудники угрозыска в Петербурге вытащили из постели официантку. На родине в Белоруссии ей вменяют разжигание и раскачивание</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">18:02</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229573/" target="_self" class="F1a7">Эвакуация не потребовалась. В комздраве назвали причину задымления в НИИ Джанелидзе</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:57</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229534/" target="_self" class="F1a7">Киносъемки перекроют Литейный и несколько улиц в Коломне</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:56</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229546/" target="_self" class="F1a7">Рабочие нерабочие. Как петербургский бизнес разрешил себе не закрываться в локдаун</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:52</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229537/" target="_self" class="F1a7">Попова: На улучшение ситуации с COVID-19 может понадобиться больше недели</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:48</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229531/" target="_self" class="F1a7">«Фонтанка» ищет бухгалтера</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:35</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229510/" target="_self" class="F1a7">Минкульт разрешил федеральным театрам и музеям пускать иностранцев по ПЦР</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:30</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229507/" target="_self" class="F1a7">В Москве нашли мертвым экс-директора Таджикского алюминиевого завода</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:24</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229501/" target="_self" class="F1a7">В Петербурге эвакуировали НИИ Джанелидзе</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:23</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229486/" target="_self" class="F1a7">Мурашко заявил, что в регионах решили проблему с нехваткой вакцины «Спутник Лайт»</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:18</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229480/" target="_self" class="F1a7">Прокуратура заинтересовалась мёртвой пенсионеркой у администрации в Краснодарском крае. Достанется и бюро СМЭ, и ритуальщику</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:10</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229435/" target="_self" class="F1a7">«Ты туда не ходи. Ты сюда ходи». Как легализовать народную тропу у дома, если она все равно не зарастает</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:09</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="https://www.fontanka.ru/2021/10/28/70221974/" target="_self" class="F1a7">Наш проект: Литературный баттл. Застройщик провел конкурс стихов про современный Петербург</a></div></div><div class="INaep"><div class="F1bh F1lf"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">17:03</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229327/" target="_self" class="F1a7">«Цвет настроения не синий». Смольный рассказал бизнесу, как украшать Петербург на Новый год</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:58</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229438/" target="_self" class="F1a7">Привиться «Спутником Лайт» в Петербурге не поможет даже ранняя запись</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:47</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229420/" target="_self" class="F1a7">Королева Елизавета II «отдыхает» за рулем Jaguar</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:42</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229372/" target="_self" class="F1a7">Петербургские соседи первыми в России продлевают нерабочие дни еще на неделю</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:37</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229387/" target="_self" class="F1a7">Путин поручил Минобороны продолжать создание быстровозводимых госпиталей</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:32</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="https://doctorpiter.ru/articles/689409/" target="_self" class="F1a7">В Новосибирске хирурги удалили из легкого женщины случайно обнаруженную опухоль размером с кулак</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:27</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229360/" target="_self" class="F1a7">Глава МВД Колокольцев наградил полицейских за мужество и героизм при спасении людей</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:22</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229354/" target="_self" class="F1a7">Шойгу: Вакцинация помогла в два раза снизить смертность от коронавируса в вооруженных силах</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:17</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229315/" target="_self" class="F1a7">BMW «встроился» в крыльцо магазина техники в Сестрорецке</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:12</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229330/" target="_self" class="F1a7">«Эй, православные, кого эта жопа оскорбляет?» Уголовное дело о фотосессии на фоне Исаакиевского собора началось с заявления гееборца Тимура Булатова</a></div></div><div class="INaep"><div class="F1bh F1lf"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:08</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229336/" target="_self" class="F1a7">Дело о столкновении катера с набережной Дудергофского канала дошло до суда. На скамье подсудимых оказался мертвец</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:04</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229303/" target="_self" class="F1a7">Депутата Госдумы Марченко хотят исключить из «Единой России». Он голосовал против утверждения бюджета</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">16:00</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229297/" target="_self" class="F1a7">Путин: Лекарства от коронавируса начнут использовать в ближайшее время</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:57</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229261/" target="_self" class="F1a7">Петербуржцы стали охотнее прививаться на дому. Врачи призывают водителей вступать в ряды автоволонтеров</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:57</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229249/" target="_self" class="F1a7">«Дюну» выдвинули на «Оскар» в 14 номинациях</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:52</span></div><div class="F1k3"><i class="F1ht F1k7"></i><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229225/" target="_self" class="F1a7">Водителю, который в пьяном виде вылетел на красный и сбил пенсионерку на Подвойского, дали условный срок</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:47</span></div><div class="F1k3"><i class="F1ht F1k7"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229234/" target="_self" class="F1a7">Карпин объяснил, почему в очередной раз не вызвал в сборную Дзюбу</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:42</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229231/" target="_self" class="F1a7">ТАСС: Расследование дела обвиняемого в госизмене Ивана Сафронова завершено</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:37</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229093/" target="_self" class="F1a7">На Васильевском острове коммунальщики поработали молотками на фасаде дома-памятника. Под демонтаж попал опасный фрагмент штукатурки</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:32</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229081/" target="_self" class="F1a7">В Ленобласти «поймали» северное сияние. Ярко-салатовый и фиолетовый проглядывали сквозь туман</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:27</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229195/" target="_self" class="F1a7">Во дворе на Богатырском проспекте в Петербурге нашли растение-убийцу</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:23</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229198/" target="_self" class="F1a7">Обвиняемого в убийстве двух девочек в Кызыле из-за шума отправили в СИЗО</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:18</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229189/" target="_self" class="F1a7">Крылатые и усатые. В Петербурге стартовала перепись памятников</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:13</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229123/" target="_self" class="F1a7">Допуск не разрешен. Роспотребнадзор запретил Ленобласти пускать в музеи привитых иностранными вакцинами</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:09</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229108/" target="_self" class="F1a7">Московская студентка заявила, что была изнасилована пьяным полицейским в отделе</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:04</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229102/" target="_self" class="F1a7">Песков прокомментировал слова Байдена об отсутствии России «де-факто» на саммите G20</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">15:00</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229099/" target="_self" class="F1a7">«Большая книга» открыла на месяц бесплатный доступ к изданиям номинантов</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:58</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229090/" target="_self" class="F1a7">Под Петербургом заметили редкую птицу — усатую</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:54</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229084/" target="_self" class="F1a7">Обвиняемый в убийстве двух девочек в Кызыле объяснил, зачем выбросил их из окна</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:48</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229078/" target="_self" class="F1a7">Фонд Сокурова начал прием заявок от молодых со сценариями о жизни провинции</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:43</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229069/" target="_self" class="F1a7">Смольный предупреждает, где в нерабочие дни за водителями присмотрят передвижные камеры</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:39</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229075/" target="_self" class="F1a7">Неожиданность помешала пассажирам улететь из Пскова. Препятствием для самолета стала гулявшая косуля</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:34</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229054/" target="_self" class="F1a7">Оксфордский словарь назвал слово года. Вы вряд ли удивитесь</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:29</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229030/" target="_self" class="F1a7">Пять игроков «Зенита» вошли в окончательный состав сборной России на решающие матчи квалификации ЧМ-2022</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:24</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70229027/" target="_self" class="F1a7">ДТП даже на аномально пустых дорогах: на КАД столкнулись грузовые и легковые машины</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:19</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229015/" target="_self" class="F1a7">«В ближайшее время». Смольный рассказал, когда будет выдавать QR-коды неофициально переболевшим</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:15</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229009/" target="_self" class="F1a7">Один из участников налета на бизнесменов в Петербурге получил условный срок. Его сообщники уже пару лет сидят</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:07</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229006/" target="_self" class="F1a7">Попова: После полного курса вакцинации заболевают от двух до пяти процентов россиян</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">14:02</span></div><div class="F1k3"><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70228880/" target="_self" class="F1a7">Водитель самосвала, сбивший девушку на «зебре» на Коломяжском, получил 2 года условно. Пострадавшая умерла в больнице</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">13:56</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70229000/" target="_self" class="F1a7">Власти Петербурга рассказали, на сколько хватит препаратов для лечения коронавируса</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">13:49</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70228883/" target="_self" class="F1a7">Детский омбудсмен в Кузбассе заинтересовалась продажей ребенка в Интернете</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">13:42</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70228877/" target="_self" class="F1a7">Впервые с начала пандемии Австралия приоткрыла границы — только для своих</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">13:36</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="https://www.fontanka.ru/2021/10/29/70225169/" target="_self" class="F1a7">Наш проект: У петербургских студентов появилось новое место для прохождения практики</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">13:35</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70228859/" target="_self" class="F1a7">Ленобласть разрешила посещать театры и музеи с QR-кодами иностранных прививок</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">13:30</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="https://doctorpiter.ru/articles/689357/" target="_self" class="F1a7">Прогноз магнитных бурь на ноябрь-2021: даты, когда ждать возмущений на Солнце</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">13:22</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70228850/" target="_self" class="F1a7">Скончался Юрий Клепиков — сценарист фильмов Германа и Кончаловского</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">13:10</span></div><div class="F1k3"><i class="F1ht F1k7"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70228820/" target="_self" class="F1a7">Из-за массовых жалоб в Петербурге запретили использовать воздуходувы для уборки листьев возле домов</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">13:05</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70228757/" target="_self" class="F1a7">В Петербурге со стрельбой ловили пьяного на «Жигулях». Остановил его припаркованный Citroen</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">13:00</span></div><div class="F1k3"><i class="F1ht F1k7"></i><i class="F1ht F1k5"></i></div><div class="F1wf"></div></div><a href="/2021/11/01/70228784/" target="_self" class="F1a7">МЧС показывает квартиру, где мужчину завалило хламом так, что он не смог выбраться</a></div></div><div class="INaep"><div class="F1bh"><div class="F1ah"><div class="F1fj"><span class="F1k1"></span><span class="F1wd">12:55</span></div><div class="F1k3"></div><div class="F1wf"></div></div><a href="/2021/11/01/70228769/" target="_self" class="F1a7">Оксимирон возвращается — рэпер выпустил сингл-исповедь</a></div></div></div></div><div class="IDad1"><a href="/24hours_news.html" title="" class="EPbv EPg3 EPs- IDrf">Предыдущие новости</a><a href="/arc/all.html" title="" class="EPbv EPg3 EPs- IDrf">Архив материалов</a></div></div></noindex><div class="AHz H7j3 H7ad"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div class="record"><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="C9pb"><meta itemprop="identifier" content="70229537"><div data-io-article-url=""><div class="DNql"><div class="DNkt"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/society/" title="Общество" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="DNlb">Общество</h4><meta itemprop="position" content="1"></a><a href="/theme/covid19" title="COVID-19"><h4 class="DNlb DNqp">COVID-19</h4></a></div></div><h1 class="DNah"><p itemprop="http://schema.org/headline">Попова: На улучшение ситуации с COVID-19 может понадобиться больше недели</p></h1><div class="DNqv"><div class="DNqz"><div class="DNq1"><span itemprop="datePublished" class="DNjd">01.11.2021 17:52</span></div><a href="/2021/11/01/70229537/all.comments.html/" class="DNpn">4</a></div><div class="BZjr DNhb"><script data-voiced="player"></script></div><div class="DNq3"><a href="/2021/11/01/70229537/print.html">Печать</a></div></div></div><section itemprop="articleBody"><div class="C1ex"><div class="FDh C1bh"><p>Для достижения эффекта от нерабочих дней может потребоваться больше времени. Об этом 1 ноября заявила глава Роспотребнадзора Анна Попова.<br /></p><p>«Эффект от принимаемых мер, принятых уже мер, не наступит немедленно, для этого нужно время, не меньше одной инкубации. Скорее всего, понадобится больше времени», — сказала она на заседании Координационного совета по борьбе с ковидом при правительстве РФ.<br /></p><p>Нерабочие дни объявлены в России с 30 октября по 7 ноября. В Смольном заявили, что <a href="/2021/10/25/70214636/" class="_ io-leave-page">не рассматривают возможность</a> продления локдауна. О том, какие ограничения действуют в Петербурге, читайте в <a href="/2021/10/30/70225208/" class="_ io-leave-page">материале «Фонтанки»</a>.<br /></p></div><div><div class="AHz C1on C1ad"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz C1on C1ad C1ot"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div></section><div></div></div></article><noindex><div class="CNmj"><h3 class="CNah">По теме (3)</h3><ul class="CNbd"><li class="CNbh"><p class="CNml">01 ноября 2021, 16:42</p><a href="/2021/11/01/70229372/" class="CNa7"><span>Петербургские соседи первыми в России продлевают нерабочие дни еще на неделю</span></a></li><li class="CNbh"><p class="CNml">30 октября 2021, 08:00</p><a href="/2021/10/30/70225208/" class="CNa7"><span>В Петербурге локдаун. По каким правилам будет жить город до 7 ноября и после</span></a></li><li class="CNbh"><p class="CNml">25 октября 2021, 12:40</p><a href="/2021/10/25/70214636/" class="CNa7"><span>Правительство Петербурга не рассматривает продления жестких ограничений после 7 ноября</span></a></li></ul></div></noindex><div class="DVq7"><div class="DRq7"><div class="DRon"><h4 class="DRah">ПОДЕЛИТЬСЯ</h4><ul class="Rbd"><li data-rg-name="vk" class="Rbh Rbj"></li><li data-rg-name="fb" class="Rbh Rbl"></li><li data-rg-name="tlg" class="Rbh Rbp"></li><li data-rg-name="twi" class="Rbh Rbr"></li></ul></div><div class="DRon"><h4 class="DRah">ПРИСОЕДИНИТЬСЯ</h4><div><p class="DRq9">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="DRbd"><li class="DRh1"><a href="https://instagram.com/fontankaru?from=news_share" target="_blank">Instagram</a></li><li class="DRh1"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="DRh1"><a href="https://www.facebook.com/fontanka.ru?from=news_share" target="_blank">Facebook</a></li></ul></div></div></div><div></div><div class="DVrh"><p class="CZod"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="AHz DVz DVad"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="DFpn"><h3 class="DFah">Комментарии (4)</h3><div><div class="DFpp"><div id="71138663" data-test="comment" class="CHlz"><div class="CDlh CHl1"><div class="CDlj"><div class="CDll"><a href="/users/266174295/"><picture class="Na- CDlp"><source srcset="https://static.ngs.ru/news/2021/avatars/e65150546bbf02bc03ed4b11f0afa31d_150_150_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/avatars/e65150546bbf02bc03ed4b11f0afa31d_150_150_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2021/avatars/e65150546bbf02bc03ed4b11f0afa31d_150_150_c.jpg" alt="" width="30" height="30" class="CDlr"></picture></a><div class="CDln"><a href="/users/266174295/" data-test="comment-user-nick" class="CDlt">Аппаратчик мокрой классификации</a><a href="/users/266174295/" class="CDjd"><time datetime="01 Ноя 2021 в 18:42">01 Ноя 2021 в 18:42</time></a></div></div><div class="CDlv"><time datetime="01 Ноя 2021 в 18:42" class="CDjd">01 Ноя 2021 в 18:42</time></div></div></div><div class="CHjh">Ай-яй-яй. Т.е. нам втирали неделю назад за 3-4 дня инкубационного периода и достаточности 9 нерабочих дней. Нет ли здесь состава преступления про фейки? :)))</div></div><hr class="CHl9 CHl-"><div class="CHl5"><div class="vue-portal-target"></div></div></div><div class="DFpp"><div id="71138058" data-test="comment" class="CHlz"><div class="CDlh CHl1"><div class="CDlj"><div class="CDll"><a href="/users/257957081/"><picture class="Na- CDlp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CDlr"></picture></a><div class="CDln"><a href="/users/257957081/" data-test="comment-user-nick" class="CDlt">Stargazer_5e4cc3b703773</a><a href="/users/257957081/" class="CDjd"><time datetime="01 Ноя 2021 в 18:21">01 Ноя 2021 в 18:21</time></a></div></div><div class="CDlv"><time datetime="01 Ноя 2021 в 18:21" class="CDjd">01 Ноя 2021 в 18:21</time></div></div></div><div class="CHjh">Ошиблась маленько. С кем не бывает. Лишь бы не вводить режим ЧС и не платить ничего и никому.</div></div><hr class="CHl9 CHl-"><div class="CHl5"><div class="vue-portal-target"></div></div></div><div class="DFpp DFpr"><div id="71137678" data-test="comment" class="CHlz"><div class="CDlh CHl1"><div class="CDlj"><div class="CDll"><a href="/users/266110030/"><picture class="Na- CDlp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CDlr"></picture></a><div class="CDln"><a href="/users/266110030/" data-test="comment-user-nick" class="CDlt">тов</a><a href="/users/266110030/" class="CDjd"><time datetime="01 Ноя 2021 в 18:09">01 Ноя 2021 в 18:09</time></a></div></div><div class="CDlv"><time datetime="01 Ноя 2021 в 18:09" class="CDjd">01 Ноя 2021 в 18:09</time></div></div></div><div class="CHjh">Намордники навсегда. Вирус помогает государственному управлению.<br />
<br />
Ясно ж было что продлят.</div></div><hr class="CHl9 CHl-"><div class="CHl5"><div class="vue-portal-target"></div></div></div><div class="DFpt"><a href="/2021/11/01/70229537/all.comments.html/" target="_self" data-rg-name="comment_read" class="ETth DFbv">читать все комментарии</a><a href="/2021/11/01/70229537/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="ETth DFbv DFpv">добавить комментарий</a><a href="/2021/11/01/70229537/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="ETth DFpx"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="AHz DVz DVad"><div id="div-gpt-ad-1631522003224-0"></div> 
<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-5",
                "containerId": "div-gpt-ad-1631522003224-0",
                "sizes": [[300, 250], [320, 250], [320, 50], [336, 280], [1, 2], [300, 300], [320, 100]]
            },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div><div class="DHp3"><div class="DHon DHp5"><noindex><div>
<script type="text/javascript" data-key="fbb25c1fc3c9ad12a80d06b6218932d8">
  (function(w, a) {
    (w[a] = w[a] || []).push({
      'script_key': 'fbb25c1fc3c9ad12a80d06b6218932d8',
      'settings': (w.innerWidth < 600) ?
        {
          'w': 17795,
          'sid': 11239,
          'mobile_only': true
        } :
        {
          'w': 17794,
          'sid': 11239,
          'web_only': true
        }
    });
    if (!window['_SVKNative_embed']) {
      var node = document.createElement('script');
      node.type = 'text/javascript';
      node.async = true;
      node.src = 'https://widget.svk-native.ru/js/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
    } else {
      window['_SVKNative_embed'].initWidgets();
    }
  })(window, '_svk_n_widgets');
</script>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></noindex></div><div class="DHon DHp9"></div><div class="DHqb DHon"><div class="AHz"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="AHz DHon DHz DHad"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex class="DHp-"><h3 class="DHp7">Наши партнёры</h3><h4 class="DHah">Lentainform</h4><div class="DHon DHp5">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></noindex></div></div></section><aside class="IFp Hp"><div class="GVyl IFj3"><div class="GVkt"><h3 class="GVah"><a href="/__business_news" class="GVe7">Новости компаний</a></h3><div class="GVv3"><button class="GVxb GVhb">&lt;</button><button class="GVxb">&gt;</button></div></div><div class="GVyn"><div class="B9kn"><div class="HFcn"><div class="F7bh"><div class="F7hx"><a href="/2021/11/01/70229429/" title="Сыры, икру и другие продукты можно заказывать напрямую из Финляндии" class="F7wz"><div class="F7vf" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/56e3a09a67cad39501d568d3beb39aea0879ad93_84_64_c.jpg);"></div></a><div class="F7k-"><time class="F7fj">01.11.2021 16:52</time><div class="F7w1"><a href="/2021/11/01/70229429/" title="Сыры, икру и другие продукты можно заказывать напрямую из Финляндии" class="F7a7 F7w3">Сыры, икру и другие продукты можно заказывать напрямую из Финляндии</a></div></div></div><a href="/2021/11/01/70229429/" class="F7w5"><p>Сыры, масло, икра и рыбные продукты прибавились к ассортименту финских товаров, которые можно заказать в интернет-магазине laplandia.fi с доставкой по всей России.<br /></p></a></div></div><div class="HFcn"><div class="F7bh"><div class="F7hx"><a href="/2021/10/29/70225133/" title="Средство от хандры для петербуржцев к празднику «Хэллоуин»" class="F7wz"><div class="F7vf" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/96b5c1986414b7e2666a2946cae4d7db0cd40bb0_84_64_c.jpg);"></div></a><div class="F7k-"><time class="F7fj">29.10.2021 17:02</time><div class="F7w1"><a href="/2021/10/29/70225133/" title="Средство от хандры для петербуржцев к празднику «Хэллоуин»" class="F7a7 F7w3">Средство от хандры для петербуржцев к празднику «Хэллоуин»</a></div></div></div><a href="/2021/10/29/70225133/" class="F7w5"><p>С начала осени интерес к фильмам и сериалам в жанре хоррор у жителей Петербурга и Ленинградской области вырос на 20%. Такую тенденцию обнаружили аналитики сервиса «МегаФон ТВ», изучив статистику просмотров. Фаворитами этого сезона стали сериалы по романам Стивена Кинга, их увидел почти каждый второй зритель онлайн-кинотеатра.<br /></p></a></div></div><div class="HFcn"><div class="F7bh"><div class="F7hx"><a href="/2021/10/28/70222133/" title="В Базовом поиске системы ГАРАНТ появилась новая функция — «Похожие запросы»" class="F7wz"><div class="F7vf" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/ecdd83cd0048d704a7aae514890cc8470d1cfc5d_84_64_c.jpg);"></div></a><div class="F7k-"><time class="F7fj">28.10.2021 14:41</time><div class="F7w1"><a href="/2021/10/28/70222133/" title="В Базовом поиске системы ГАРАНТ появилась новая функция — «Похожие запросы»" class="F7a7 F7w3">В Базовом поиске системы ГАРАНТ появилась новая функция — «Похожие запросы»</a></div></div></div><a href="/2021/10/28/70222133/" class="F7w5"><p>В отличие от уже существующего Словаря подсказок запросов, новинка применяется не при введении запроса в поисковую строку, а после осуществления поиска и отображается в результирующем списке.<br /></p></a></div></div></div></div></div><div class="AHz IFj3 IFz IFad"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz IFj3 IFz IFad"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="HNaa- IFj3"><h2 class="HNah">Материалы рубрики</h2><ul class="HNbd"><li class="HNbh"><a href="/2021/11/01/70229630/" class="HNa7">«Эффект достигнут». Власти Севастополя сворачивают QR-блокпосты после трех дней работы</a></li><li class="HNbh"><a href="/2021/11/01/70229561/" class="HNa7">Окно в Европу. Рынок покупки русскими недвижимости в Финляндии переживает ренессанс</a></li><li class="HNbh"><a href="/2021/11/01/70229579/" class="HNa7">Сотрудники угрозыска в Петербурге вытащили из постели официантку. На родине в Белоруссии ей вменяют разжигание и раскачивание</a></li><li class="HNbh"><a href="/2021/11/01/70229537/" class="HNa7">Попова: На улучшение ситуации с COVID-19 может понадобиться больше недели</a></li><li class="HNbh"><a href="/2021/11/01/70229531/" class="HNa7">«Фонтанка» ищет бухгалтера</a></li><li class="HNbh"><a href="/2021/11/01/70229486/" class="HNa7">Мурашко заявил, что в регионах решили проблему с нехваткой вакцины «Спутник Лайт»</a></li><li class="HNbh"><a href="/2021/11/01/70229480/" class="HNa7">Прокуратура заинтересовалась мёртвой пенсионеркой у администрации в Краснодарском крае. Достанется и бюро СМЭ, и ритуальщику</a></li><li class="HNbh"><a href="/2021/11/01/70229435/" class="HNa7">«Ты туда не ходи. Ты сюда ходи». Как легализовать народную тропу у дома, если она все равно не зарастает</a></li><li class="HNbh"><a href="/2021/11/01/70229438/" class="HNa7">Привиться «Спутником Лайт» в Петербурге не поможет даже ранняя запись</a></li><li class="HNbh"><a href="/2021/11/01/70229420/" class="HNa7">Королева Елизавета II «отдыхает» за рулем Jaguar</a></li></ul></div></noindex><div class="AHz IFj3 IFz IFad"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz IFj3 IFz IFad"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="GZzj Hv"><div class="GZkt"><button class="GZyt"><span>‹</span></button><a href="/pressrelease/" class="GZe7"><h3 class="GZah">Новости компаний</h3></a><button class="GZyr"><span>›</span></button></div></div><div class="AHz Hv Had Hab"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="BDhh"><div class="BDhj"><div class="BHhx"><div class="BHhz"><h3 class="BHd-">Информация</h3><ul class="BHbd"><li class="BHh1"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BHa7">О сайте</a></li><li class="BHh1"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BHa7">Контакты</a></li><li class="BHh1"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BHa7">Реклама</a></li><li class="BHh5"></li><li class="BHh1"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BHa7">Пользовательское соглашение</a></li><li class="BHh1"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BHa7">Политика конфиденциальности</a></li><li class="BHh1"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BHa7">Правила использования материалов сайта</a></li></ul></div><div class="BHhz"><h3 class="BHd-">Рубрики</h3><ul class="BHbd"><li class="BHh1"><a href="/spb/" target="_blank" class="BHa7">Город</a></li><li class="BHh1"><a href="/politic/" target="_blank" class="BHa7">Власть</a></li><li class="BHh1"><a href="/business/" target="_blank" class="BHa7">Бизнес</a></li><li class="BHh1"><a href="/society/" target="_blank" class="BHa7">Общество</a></li><li class="BHh1"><a href="/incidents/" target="_blank" class="BHa7">Проиcшествия</a></li><li class="BHh1"><a href="/stroy/" target="_blank" class="BHa7">Строительство</a></li><li class="BHh1"><a href="/sport/" target="_blank" class="BHa7">Спорт</a></li><li class="BHh1"><a href="/bt/" target="_blank" class="BHa7">Бизнес-трибуна</a></li><li class="BHh1"><a href="https://calendar.fontanka.ru/" target="_blank" class="BHa7">Афиша+</a></li><li class="BHh1"><a href="/turizm/" target="_blank" class="BHa7">Туризм</a></li><li class="BHh1"><a href="/24hours.html" target="_blank" class="BHa7">24 часа</a></li><li class="BHh1 BHh3"><a href="/fontanka.rss" target="_blank" class="BHa7">RSS</a></li></ul></div><div class="BHhz"><h3 class="BHd-">Проекты</h3><ul class="BHbd"><li class="BHh1"><a href="/fproject/" target="_blank" class="BHa7">Фонтанка Pro</a></li><li class="BHh1"><a href="/media/" target="_blank" class="BHa7">Говорим и показываем</a></li><li class="BHh1"><a href="/best/" target="_blank" class="BHa7">Наша коллекция</a></li><li class="BHh1"><a href="/zsd_fest/" target="_blank" class="BHa7">ЗСД Фонтанка Фест</a></li><li class="BHh1"><a href="/theme/sup/" target="_blank" class="BHa7">Фонтанка-SUP</a></li><li class="BHh1"><a href="/theme/finnbusiness/" target="_blank" class="BHa7">Лидеры финского бизнеса</a></li><li class="BHh1"><a href="/theme/lahtacenter/" target="_blank" class="BHa7">Лахта центр</a></li><li class="BHh1"><a href="/ratings/" target="_blank" class="BHa7">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BHh1"><a href="/projects/" target="_blank" class="BHa7 BHh7">Все проекты</a></li><li class="BHh5"></li><li class="BHh1"><a href="/subscription/" target="_blank" class="BHa7">Наша почтовая рассылка</a></li></ul></div><div class="BHhz"><h3 class="BHd-">Мы в соцсетях</h3><ul class="BHbd"><li class="BHh1"><a href="https://vk.com/fontanka" target="_blank" class="BHa7">ВКонтакте</a></li><li class="BHh1"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="BHa7">Facebook</a></li><li class="BHh1"><a href="https://twitter.com/fontanka_spb" target="_blank" class="BHa7">Twitter</a></li><li class="BHh1"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="BHa7">Instagram</a></li><li class="BHh1"><a href="https://telegram.me/fontankaspb" target="_blank" class="BHa7">Telegram</a></li><li class="BHh1"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BHa7">YouTube</a></li><li class="BHh1"><a href="https://chats.viber.com/fontankaru" target="_blank" class="BHa7">Viber</a></li><li class="BHh1"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BHa7">Яндекс.Zen</a></li></ul></div></div></div><div class="BDhl"><div class="H9av"><div class="H9ac5"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="H9ac7"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="BDhn"><div class="H3ach"><div class="H3lf"><div class="H3acj"><p>© 2000-2021 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Pbb H3acl">18+</div><div class="H3acn"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="H3acp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="H3acp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="H3acp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="H3acp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="H3acp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="H3acp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="H3acp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="H3acp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="H3ld"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="AHz Hz Had"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="AHz Hz Had"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="A3gr Hz"><div class="AHz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="A3gv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="A3gx"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.3e22f17.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.27e2881.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.046b468.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.8ac1595.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f7dd490.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.c93b65a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.3fd74c2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.23dabb0.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.193db35.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.c4672f7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.42f7f24.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.f75aba6.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.933a935.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>