<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Скопинский маньяк: последние новости в апреле 2021 г. - Общество - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="скопинский,маньяк,сталь,запрещать,общаться,журналист,внимание,сми,кайф,Новости,Санкт-Петербург"><meta name="Description" content="Суд Рязанской области не стал вводить запрет на общение Виктора Мохова со СМИ."><meta itemprop="datePublished" content="2021-04-15T13:13:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2021/04/15/69867878/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="общество" /><meta property="ajur:article:authors" content="Богданов Евгений"/><meta property="ajur:article:rubrics" content="society"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-04-15 01:13"/><meta property="yandex_recommendations_title" content="Скопинскому маньяку не стали запрещать общаться с журналистами. Внимание СМИ ему «по кайфу»" /><meta name="relap-title" content="Скопинскому маньяку не стали запрещать общаться с журналистами. Внимание СМИ ему «по кайфу»" /><meta property="fnt:rubric" content="society" /><meta property="fnt:record-id" content="69867878" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/d93004488265e07d57239107ee568b.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/d93004488265e07d57239107ee568b.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/d93004488265e07d57239107ee568b.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Скопинскому маньяку не стали запрещать общаться с журналистами. Внимание СМИ ему «по кайфу»"/><meta name="twitter:title" content="Скопинскому маньяку не стали запрещать общаться с журналистами. Внимание СМИ ему «по кайфу»"><meta property="og:description" content="Суд Рязанской области не стал вводить запрет на общение Виктора Мохова со СМИ."/><meta name="twitter:description" content="Суд Рязанской области не стал вводить запрет на общение Виктора Мохова со СМИ."><meta property="og:url" content="https://www.fontanka.ru/2021/04/15/69867878/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/04/15/69867878/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-04-15"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1162"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/context.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=26"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.0dfcf48.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.9877051.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.1591340.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.02473cb.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.0d9493a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.6789b5f.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.1113bb7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.3863842.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.3af3abf.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.8d7d640.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.301375b.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.928b3e9.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.633c2fc.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.b0d445b.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.8e072f6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.8b9e310.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.bbae6b6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.4a82c03.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.afce70e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.d34dd06.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.9c99660.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.5ca2fce.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.e195d31.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.ba0c247.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.b8b98ba.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.7f8beb7.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.57168ff.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.71ee8e4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.d6d3c01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.eb73d40.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.5bb2d67.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.2f42b33.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.f96a5be.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.ce758a2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.8654d28.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.2fad2d7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.ddcac71.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.60771c9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.9e85f6a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.3d448c5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.204c9dd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.2cf28be.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.a6f97e9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.e50bbdc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.615772c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.5c2f202.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.e26e889.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.1f2ea8c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.4bddce0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.3a3f58a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.8662ebf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.3a527ee.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.8abd79f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.4d4a8d9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.1e1b084.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.33ac64a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.6716541.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.2f3052b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.9abdc53.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.b00317c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.953856d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.98b7ac4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.3c2480f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.be517a5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.4363ab0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.9339b86.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.ec824fb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.3253cea.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.bb2340c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.78d86b8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.8f75050.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.6c1e39a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.076977c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.a87ca73.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.03feb13.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.3d82e43.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.04c7c1e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.ca8b458.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.b69573c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.7119731.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.d4ff13e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.00ce754.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.502e101.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.2cc7364.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.d8e22fe.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.18ea5f5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.10fc0d0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.b50b048.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.47cdda3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.9c17838.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.5501a36.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.6ebe918.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.acde7e9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.6ac1d23.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.736d65a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.d0757bc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.7aaafd4.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.633c2fc.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 7dc446c4:0 0161f074:0 f9b71ba2:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="ANeh"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>

var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1000, 350], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}},
          {bidder: 'adpone', params: {'placementId': '12131210503018'}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="ANeh"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Hf"><div class="JDadv"><div class="ANeh JDeh"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="JDadx"><div><div class="ITab3"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="ITa1 ITab- ITf3"><span class="ITg3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="ITh">Авто</span><span class="ITacb"><span class="ITfv"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="ITa1 ITab- ITf3"><span class="ITg3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="ITh">ЗСД Фонтанка Фест</span><span class="ITacb"><span class="ITfv"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="ITa1 ITab- ITf3"><span class="ITg3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/06e3686ae606fdc8b1dad7c0feac02a00c6701c7_20_20_c.jpg);"></span><span class="ITh">Фонтанка-SUP</span><span class="ITacb"><span class="ITfv"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="ITa1 ITab- ITf3"><span class="ITg3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/c7fac1f1d4be95cf721de2701002e4dd0d4e5599_16_20_c.png);"></span><span class="ITh">Доктор Питер</span><span class="ITacb"><span class="ITfv"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="ITa1 ITab- ITf3"><span class="ITg3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="ITh">Афиша Plus</span><span class="ITacb"><span class="ITfv"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="ITa1 ITab- ITf3"><span class="ITg3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="ITh">Признание &amp; Влияние</span><span class="ITacb"><span class="ITfv"></span></span></a></div></div></div><div class="JDd5 JDcd"><div class="JDad3"><div class="JDad5"><div class="ARf"><a href="https://www.fontanka.ru" class="ARa1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Pa9 ARep">18+</div></div></div><div class="JDad7"><div class="IPabn IPabl"><div class="IPabd"><div class="E3ub"><button class="IPa7"><div class="IPg3"></div><span class="IPd3">Рубрики</span></button></div></div><div class="IPabf"><div class="E3ub E3ud"><button class="IPa7"><span class="IPabh">Х</span><span class="IPg3"></span><span class="IPd3">Рубрики</span></button></div></div><nav class="IPabj"><div class="IPf7"><ul class="IPa-"><li class="IPbd"><a href="/spb/" title="Город" class="IPa1">Город</a></li><li class="IPbd"><a href="/incidents/" title="Проиcшествия" class="IPa1">Проиcшествия</a></li><li class="IPbd"><a href="/politic/" title="Власть" class="IPa1">Власть</a></li><li class="IPbd"><a href="/society/" title="Общество" class="IPa1">Общество</a></li><li class="IPbd"><a href="/stroy/" title="Строительство" class="IPa1">Строительство</a></li><li class="IPbd"><a href="/finances/" title="Финансы" class="IPa1">Финансы</a></li><li class="IPbd"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IPa1">Афиша+</a></li><li class="IPbd"><a href="/business/" title="Бизнес" class="IPa1">Бизнес</a></li><li class="IPbd"><a href="/zhkh/" title="ЖКХ" class="IPa1">ЖКХ</a></li><li class="IPbd"><a href="/realty/" title="Недвижимость" class="IPa1">Недвижимость</a></li><li class="IPbd"><a href="/turizm/" title="Туризм" class="IPa1">Туризм</a></li><li class="IPbd"><a href="/sport/" title="Спорт" class="IPa1">Спорт</a></li><li class="IPbd"><a href="/auto/" title="Авто" class="IPa1">Авто</a></li><li class="IPbd"><a href="/tech/" title="Технологии" class="IPa1">Технологии</a></li><li class="IPbd"><a href="/fontanka_fi/" title="Финляндия" class="IPa1">Финляндия</a></li><li class="IPbd"><a href="/charity/" title="Доброе дело" class="IPa1">Доброе дело</a></li><li class="IPbd"><a href="/format/guides/" title="Гиды" class="IPa1">Гиды</a></li><li class="IPbd"><a href="/mention/" title="Особое мнение" class="IPa1">Особое мнение</a></li><li class="IPbd"><a href="/witness/" title="Фото" class="IPa1">Фото</a></li><li class="IPbd"><a href="/video/" title="Видео" class="IPa1">Видео</a></li><li class="IPbd"><a href="/family/" title="Образ жизни" class="IPa1">Образ жизни</a></li><li class="IPbd"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IPa1">Викторины «Фонтанки»</a></li><li class="IPbd"><a href="/format/podcasts/" title="Подкасты" class="IPa1">Подкасты</a></li><li class="IPbd"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="IPa1">ЗСД Фонтанка Фест</a></li></ul><span class="IPsd">x</span></div></nav></div><div><div class="INabd"><div class="E3ub"><a href="/projects" class="INabb"><span class="INg3"></span><span class="INh">Проекты</span></a></div></div><div class="INabf"><div class="E3ub E3ud"><a href="/projects" class="INabb"><span class="INg3"></span><span class="INh">Проекты</span></a></div></div></div><div class="IRabr"><div><div class="IRabd"><div class="E3ub"><button class="IRabt"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="IRabf"><div class="E3ub E3ud"><button class="IRabt"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="IRf7"><form method="get" action="/cgi-bin/search.scgi" class="IRox"><div class="IRabv"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="IRnp"><button type="submit" class="IRzl"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="IRabx"><div class="E3ub"><a href="/cgi-bin/search.scgi" class="IRabz">Расширенный поиск</a></div></div></form><div class="IRab1"><div class="E3ub"><button type="button" class="IRc5">X</button></div></div><div class="IRab1 IRabf"><div class="E3ub E3uf"><button type="button" class="IRc5">X</button></div></div></div></div></div></div></div><div class="JDd5 JDkf"><div class="JDad9"><div><div class="A9gz"><div class="E3ub E3o5"><button class="A9g1"><span class="A9g3"></span><span class="A9h"><span>Пришлите</span><span>&nbsp;</span><span class="A9g5">свою</span><span class="A9g5">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="JDj3"><div class="IJb3 JDad-"><a href="/weather.html" class="IJa1"><span class="IJdj">Погода</span><div class="IJf"><span class="IJh">+9&deg;C</span><span class="IJaa5">/</span><span class="IJh">Завтра: +8</span></div></a></div><div class="IFaax JDad-"><a href="/currency.html" class="IFa1"><span class="IFbd IFaaz">75.68р</span><span class="IFbd IFaa1">90.54р</span></a></div><div class="ATer JDad- JDer"><span class="ATbd ATet"></span><span class="ATbd"></span></div></div></div></div><div class="B1lj"><div class="B1ll B1c3 B1lt"><a href="/theme/fire" title="Пожар на «Невской мануфактуре»" class="B1a1 B1l3 B1f3"><span class="B1h">Пожар на «Невской мануфактуре»</span></a><a href="/2021/03/18/69819644/" title="Будущая платная парковка в СПб" class="B1a1 B1l3 B1f3"><span class="B1h">Будущая платная парковка в СПб</span></a><a href="/2021/03/18/69819626/" title="«Фонтанка» в Яндекс.Новостях" class="B1a1 B1l1 B1f3"><span class="B1h">«Фонтанка» в Яндекс.Новостях</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="B1a1 B1l1 B1f3"><span class="B1h">Промышленный Петербург</span></a><a href="/family/" title="Образ жизни" class="B1a1 B1l1 B1f3"><span class="B1h">Образ жизни</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="B1a1 B1l3 B1f3"><span class="B1h">Главные новости о COVID-19</span></a></div></div><div></div><div class="ANeh"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANeh"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="IZl Hl"><div class="ILaa7 IZmd"><h2 class="ILab">Новость часа</h2><div class="ILgx"><div class="ILaa9"><div class="ILet">12:35</div><div class="ILaa-"></div></div><a href="/2021/04/15/69867797/" class="ILdj">На Пулковском шоссе пробка, горожане сообщают о перекрытии движения</a></div></div><div class="I7ip IZip IZmd"><div class="I7ab"><div class="I7l7"><div class="I7mb I7fj">ВСЕ</div><div class="I7mb I7mj">СПБ</div></div><a href="/24hours.html" class="I7adl">За 24 часа</a></div><div class="I7gx"><div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">13:26</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867869/" target="_self" class="G7a1">В России стало больше ДТП из-за пьяных таксистов. На аварийную статистику повлияла пандемия</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">13:20</span></div><div class="G7mv"><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867605/" target="_self" class="G7a1">Петербуржцы сообщили о сносе исторического здания, где суд остановил работы. Застройщик утверждает, что работает по соседству, по камерам Госстройнадзору это не определить</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">13:19</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://www.fontanka.ru/2021/04/15/69867722/" target="_self" class="G7a1">Наш проект: Угадай стиль и выиграй поездку на финал шоу «ТАНЦЫ» на ТНТ</a></div><div class="JBadt"><div class="G7bd"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">13:17</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867881/" target="_self" class="G7a1">Песков: Новые вероятные санкции США не поспособствуют встрече Байдена и Путина</a></div><div class="ANeh JBeh"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">13:13</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867878/" target="_self" class="G7a1">Скопинскому маньяку не стали запрещать общаться с журналистами. Внимание СМИ ему «по кайфу»</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">13:02</span></div><div class="G7mv"><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867833/" target="_self" class="G7a1">Петербуржцы заметили над городом вертолёты. Подняться в воздух их заставило приближение жаркого сезона</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:58</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867830/" target="_self" class="G7a1">CBS: Новые санкции США затронут не менее 30 организаций и 10 граждан</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:54</span></div><div class="G7mv"><i class="G7g3 G7mz"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867824/" target="_self" class="G7a1">Стрельба, паровоз и круассаны под снегом. Вышел трейлер фильма «Декабрь» с Александром Петровым</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:49</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867818/" target="_self" class="G7a1">«Спутник V» будут производить в Южной Корее</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:48</span></div><div class="G7mv"><i class="G7g3 G7mz"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867809/" target="_self" class="G7a1">«Чтобы мы понимали, куда идём». Актёр Певцов предложил вернуть в российскую экономику пятилетки</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:44</span></div><div class="G7mv"><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867752/" target="_self" class="G7a1">Рапунцель сделала каре. На Выборгской таможне в грузовике нашли 9 килограммов волос</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:42</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867800/" target="_self" class="G7a1">Водитель, сбивший пенсионерку в Автово, получил условный срок. Он был пьян и летел 90 км/ч</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:36</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867749/" target="_self" class="G7a1">Машина провалилась в коммунальный ад — как возместить ущерб</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:35</span></div><div class="G7mv"><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867797/" target="_self" class="G7a1">На Пулковском шоссе пробка, горожане сообщают о перекрытии движения</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:23</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867770/" target="_self" class="G7a1">Коронавирус может стать хронической болезнью. Нужны постковидные диспансеры</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:18</span></div><div class="G7mv"><i class="G7g3 G7mz"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867674/" target="_self" class="G7a1">Жирафа обрадовалась весне так, что пустилась галопом. Московский зоопарк показывает удивительное</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">12:01</span></div><div class="G7mv"><i class="G7g3 G7mz"></i><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867656/" target="_self" class="G7a1">В Петербурге ловили отчаянного браконьера. Встреча с ним обернулась стрельбой, погоней и уголовным делом</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:55</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://doctorpiter.ru/articles/28892/" target="_self" class="G7a1">Антидепрессанты могут спасти от самого распространенного вида головной боли, заявил врач</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:44</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867677/" target="_self" class="G7a1">Программы льготного автокредитования могут возобновить в мае. На них выделят еще 5 млрд рублей</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:33</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867356/" target="_self" class="G7a1">Читатели «Фонтанки» вместе с фондом «Алёша» спасли 163 ребёнка. Как это было</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:32</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867683/" target="_self" class="G7a1">Заболеваемость коронавирусом в Петербурге выросла до показателей начала апреля</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:31</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867647/" target="_self" class="G7a1">Чтобы были не беднее астронавтов. Зарплату космонавтам повысят до 500 тыс. руб. в месяц</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:26</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867659/" target="_self" class="G7a1">Соболь «нарушила неприкосновенность» жилища Кудрявцева. Ее наказали годом исправительных работ и «десятиной» от зарплаты</a></div><div class="G7bd G7kd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:22</span></div><div class="G7mv"><i class="G7g3 G7mz"></i><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867632/" target="_self" class="G7a1">Погибшего на «Невской мануфактуре» Илью Белецкого проводили из части под звуки пожарных сирен</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:18</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867584/" target="_self" class="G7a1">Двое сантехников-петербуржцев остались без машин. Странное совпадение — они из одной УК</a></div><div class="G7bd G7kd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:12</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867602/" target="_self" class="G7a1">Совладельца Василеостровской пивоварни задержали в Германии</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:06</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867596/" target="_self" class="G7a1">Били, стреляли и сбросили в водосточный коллектор. В Петербурге поймали обвиняемого в убийстве 10-летней давности</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">11:00</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://doctorpiter.ru/longreads/chto-delat-esli-nugno-eko-poshagovaya-instruktsiya" target="_self" class="G7a1">Наш проект: От чего нужно вылечиться, прежде чем проходить программу ЭКО?</a></div><div class="G7bd G7kd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">10:52</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867581/" target="_self" class="G7a1">В Смольном рассказали о компенсациях за отдых детей. За сертификатами придется идти ногами, зато смена — 21 день</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">10:45</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://doctorpiter.ru/articles/28889/" target="_self" class="G7a1">Мята снижает влечение, а плотный ужин «кастрирует». Названы опасные для мужчин продукты</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">10:39</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867551/" target="_self" class="G7a1">Заболевший коронавирусом после «Спутника V» президент Аргентины оценил вакцину</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">10:32</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867533/" target="_self" class="G7a1">Wall Street Journal: Новые санкции США коснутся только покупки новых российских гособлигаций</a></div><div class="G7bd G7kd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">10:25</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867530/" target="_self" class="G7a1">Переселение транспортных чиновников Смольного началось. Гончаров ушел из КРТИ в комтранс администрировать штрафы</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">10:22</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867515/" target="_self" class="G7a1">Мужчину, который залез под юбку школьнице в Петербурге, задержали в Брянской области. Еще одного развратника вычислили через Интернет</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">10:09</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867476/" target="_self" class="G7a1">Полицейские наслаждались искусством Востока в Эрмитаже. Прогулку по залам организовала пьяная петербурженка</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">10:02</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867467/" target="_self" class="G7a1">Конфеты могут подорожать. Виноват даже Китай</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">09:53</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867461/" target="_self" class="G7a1">Врача закололи в коммуналке в Петербурге. Клинок ножа остался в груди</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">09:48</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://doctorpiter.ru/articles/28887/" target="_self" class="G7a1">Сезон корюшки открыт: как не подорвать здоровье, наполнив ею тарелки</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">09:35</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867413/" target="_self" class="G7a1">Автомобилист и тайный свёрток. В Петербурге у водителя каршерингового «Ниссана» нашли подозрительный пакет</a></div><div class="G7bd G7kd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">09:29</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867416/" target="_self" class="G7a1">Туристы начали жаловаться на первые проблемы с возвращением в Петербург из-за отмены турецких рейсов</a></div><div class="G7bd G7kd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">09:16</span></div><div class="G7mv"><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867395/" target="_self" class="G7a1">Состояние двух пожарных, пострадавших на «Невской мануфактуре», остается тяжёлым</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">09:09</span></div><div class="G7mv"><i class="G7g3 G7mz"></i><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867383/" target="_self" class="G7a1">На Замшиной такси загнало кроссовер на тротуар, люди успели разбежаться</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">08:58</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://www.fontanka.ru/2021/04/06/69852320/" target="_self" class="G7a1">«Фонтанка» приглашает на круглый стол «Весенний расцвет рынка недвижимости»</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">08:51</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867350/" target="_self" class="G7a1">Петербуржец ответил на отказ таксиста стрельбой. Показательная акция устрашения закончилась его задержанием</a></div><div class="G7bd G7kd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">08:48</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867353/" target="_self" class="G7a1">Рубль рухнул после сообщений, что санкции США коснутся госдолга РФ</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">08:39</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69867335/" target="_self" class="G7a1">Новая тест-система для определения антител к коронавирусу разработана в Петербурге</a></div><div class="G7bd G7kd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">08:24</span></div><div class="G7mv"><i class="G7g3 G7mz"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867314/" target="_self" class="G7a1">ГИБДД заметила странную пробку на Восстания, а затем нашла причину — дрифтеров. Наказывают их жёстко</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">07:57</span></div><div class="G7mv"><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867290/" target="_self" class="G7a1">В Гидрометцентре рассказали, как аномально тёплый апрель влияет на природу</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">07:45</span></div><div class="G7mv"><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867275/" target="_self" class="G7a1">Дом многодетной семьи сгорел на Урале. Пожарных вызвали поздно, пятеро детей не выбрались из огня</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">07:23</span></div><div class="G7mv"><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867245/" target="_self" class="G7a1">Как завершить аренду? В Петербурге автомобиль положили на бок, а самокат — в урну</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">07:03</span></div><div class="G7mv"><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867224/" target="_self" class="G7a1">Тыл циклона отыграл свою роль, и петербургская погода изменит вектор</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">02:39</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://www.fontanka.ru/2021/04/09/69858953" target="_self" class="G7a1">Претендующий на 6 «Оскаров» «Отец» с Энтони Хопкинсом и Оливией Коулман — в кинотеатрах</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">02:22</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://www.fontanka.ru/2021/04/09/69858932" target="_self" class="G7a1">«Чернобыль» Козловского выходит в прокат</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">02:13</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://www.fontanka.ru/2021/04/12/69862355" target="_self" class="G7a1">Фонтанный дом и Кунсткамера вместе покажут «пылающую Африку» Николая Гумилева</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">01:57</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://www.fontanka.ru/2021/04/09/69858977/" target="_self" class="G7a1">Звезда «Как я провел этим летом» дебютирует в режиссуре</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">01:46</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://www.fontanka.ru/2021/04/09/69859010/" target="_self" class="G7a1">В кино покажут историю заочной дружбы с Сэлинджером</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">01:31</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/15/69866996/" target="_self" class="G7a1">В Росфото открывается «Город теней» знакового петербургского фотографа</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">01:15</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://www.fontanka.ru/2021/04/12/69862331/" target="_self" class="G7a1">В Европейском университете поспорят о «новой этике»</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">00:41</span></div><div class="G7mv"><i class="G7g3 G7mz"></i></div><div class="G7yl"></div></div><a href="/2021/04/15/69867140/" target="_self" class="G7a1">Руферы позировали петербуржцам с крыши Елисеевского магазина. Им никто не мешал</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">00:10</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://doctorpiter.ru/articles/28885/" target="_self" class="G7a1">Пугающие цифры: ВОЗ заявила о резком росте пациентов с диабетом за последние 40 лет</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">14/04</span></div><div class="G7mv"><i class="G7g3 G7mz"></i></div><div class="G7yl"></div></div><a href="/2021/04/14/69867128/" target="_self" class="G7a1">Во Фрунзенском районе Петербурга тушат трансформаторную подстанцию</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">14/04</span></div><div class="G7mv"><i class="G7g3 G7mz"></i></div><div class="G7yl"></div></div><a href="/2021/04/14/69867125/" target="_self" class="G7a1">Камера показала, как дрифтер дал жару у «Сибур Арены». Разбираться с последствиями пришлось МЧС</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">14/04</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/14/69867122/" target="_self" class="G7a1">Байден и Меркель призывают Россию свернуть войска на границе с Украиной</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">14/04</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/14/69867110/" target="_self" class="G7a1">«Если бы не поступил, то вернули бы». Как лейтенант полиции и полковник Сова въехали на «самокате» под взятку</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">14/04</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/14/69867116/" target="_self" class="G7a1">Instagram разрешит скрывать лайки. Facebook готовится</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">14/04</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/14/69867107/" target="_self" class="G7a1">Драка у Money Honey дошла до Смольного. Там созвали совещание с участием Центра «Э»</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">14/04</span></div><div class="G7mv"><i class="G7g3 G7mz"></i></div><div class="G7yl"></div></div><a href="/2021/04/14/69867041/" target="_self" class="G7a1">Минобороны показало первую «большую репетицию» Парада Победы в Петербурге с участием авиации</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">14/04</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="/2021/04/14/69867044/" target="_self" class="G7a1">Турция поставила рекорд по приросту заболевших COVID-19</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">14/04</span></div><div class="G7mv"></div><div class="G7yl"></div></div><a href="https://doctorpiter.ru/articles/28884/" target="_self" class="G7a1">Минпромторг уже не устраивает правило «третий лишний» в лекарственных закупках. Новое предложение — «второй лишний»</a></div><div class="G7bd JBadt"><div class="G7ab"><div class="G7et"><span class="G7mt"></span><span class="G7yj">14/04</span></div><div class="G7mv"><i class="G7g3 G7mx"></i></div><div class="G7yl"></div></div><a href="/2021/04/14/69867002/" target="_self" class="G7a1">Петербургский комбинат социального питания подал в Генпрокуратуру жалобу на Роспотребнадзор</a></div></div></div><div class="I7adn"><a href="/24hours_news.html" title="" class="E1a7 E1h5 E1t9 I7jj">Предыдущие новости</a><a href="/arc/all.html" title="" class="E1a7 E1h5 E1t9 I7jj">Архив материалов</a></div></div><div class="ANeh IZmd"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="C5oz"><meta itemprop="identifier" content="69867878"><div data-io-article-url=""><div class="CVn9"><div class="CVm-"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/society/" title="Общество" itemscope="itemscope" itemtype="http://schema.org/ListItem"><h4 itemprop="name" class="CVm5">Общество</h4><meta itemprop="position" content="1"></a></div></div><div class="CVoh"><div class="CVoj"><div class="CVol"><span itemprop="datePublished" class="CVht">15.04.2021 13:13</span></div><a href="/2021/04/15/69867878/all.comments.html/" class="CVon">1</a></div><div class="CVop"><a href="/2021/04/15/69867878/print.html">Печать</a></div></div><h1 class="CVab"><p itemprop="http://schema.org/headline">Скопинскому маньяку не стали запрещать общаться с журналистами. Внимание СМИ ему «по кайфу»</p></h1><p class="CNn1">Суд решил не запрещать скопинскому маньяку давать интервью</p></div><section itemprop="articleBody"><div class="D5d5"><div class="DFh D5bd"><p>Суд Рязанской области не стал вводить запрет на общение Виктора Мохова со СМИ.<br /></p><p>«В отношении Мохова дополнено к ранее установленным... административное ограничение в виде обязательной явки два раза в месяц в УМВД для регистрации всего до четырех раз в месяц. В удовлетворении остальной части требований... отказано», — цитирует 15 апреля заявление суда <a href="https://ria.ru/20210415/sud-1728360887.html" class="_ io-leave-page" target="_blank">РИА Новости</a>.</p><p>В отношении Мохова действует административный надзор в течение 6 лет. Ему запрещено без разрешения выезжать за пределы Скопинского района, посещать массовые мероприятия и гулять после 22:00. Жителя Скопина <a href="/2021/04/05/69849596/" class="_ io-leave-page">признали виновным в нарушении</a> административного надзора из-за <a href="/2021/03/22/69824738/" class="_ io-leave-page">интервью Ксении Собчак</a>. В фильме журналистки Мохов признается, что ему «по кайфу» внимание СМИ. Интервью <a href="/2021/03/23/69826316/" class="_ io-leave-page">попросили проверить</a> прокуратуру.</p></div><div><div class="ANeh D5r5"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANeh D5r5 D5eh"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DFh D5bd"><p>В 2000 году в городе Скопине слесарь Виктор Мохов совершил похищение двух девушек, 14 и 17 лет, которых вызвался подвезти. Он держал их в специальном бункере и насиловал почти четыре года. В неволе одна из пленниц дважды рожала от него, но преступник отбирал детей. Мохов морил девушек голодом, держал без света, бил резиновым шлангом, разбрызгивал по комнате слезоточивый газ. Девушкам случайно удалось передать записку тогда еще в милицию через квартирантку Мохова, и в мае 2004 года они были освобождены. В августе 2005-го Скопинский районный суд приговорил Мохова к 17 годам колонии строгого режима. Отбывать наказание его отправили в колонию в Саратовской области. Освобождён Виктор Мохов был по истечении срока заключения 3 марта 2021 года. История скопинского маньяка неоднократно обсуждалась на ток-шоу центральных телеканалов</p></div></div></section><div></div></div></article><div class="EFs5"><div class="EDs5"><div class="EDr5"><h4 class="EDab">ПОДЕЛИТЬСЯ</h4><ul class="Ra-"><li data-rg-name="vk" class="Rbd Rbf"></li><li data-rg-name="fb" class="Rbd Rbh"></li><li data-rg-name="lj" class="Rbd Rbj"></li><li data-rg-name="twi" class="Rbd Rbl"></li></ul></div><div class="EDr5"><h4 class="EDab">ПРИСОЕДИНИТЬСЯ</h4><p class="EDs7"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="EFs9"><p class="D9sb"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="ANeh EFeh"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="EBon"><h3 class="EBab">Комментарии (1)</h3><div><div class="EBsr EBst"><div id="67017181" data-test="comment" class="E9un"><div class="CDj3 E9up"><div class="CDnd"><a href="/users/265112968/" class="CDnf"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="CDnj"><div class="CDnh"><span data-test="comment-user-nick" class="CDnl">265112968</span><time datetime="15 Апр 2021 в 13:16" class="CDht">15 Апр 2021 в 13:16</time></div></a><div class="CDj7"><time datetime="15 Апр 2021 в 13:16" class="CDht">15 Апр 2021 в 13:16</time></div></div></div><div class="E9hx">Православно.</div></div><hr class="E9ux E9uz"><div class="E9ut"><div class="vue-portal-target"></div></div></div><div class="EBsv"><a href="/2021/04/15/69867878/all.comments.html/" title="" data-rg-name="comment_read" class="E7uj EBa7">читать все комментарии</a><a href="/2021/04/15/69867878/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="E7uj EBa7 EBsx">добавить комментарий</a><a href="/2021/04/15/69867878/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="E7uj EBsz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="D-sh"><div class="D-r5 D-sj">
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div><div class="D-r5 D-sp">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="D-sl D-r5"><div class="ANeh"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANeh"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ANeh D-r5 D-eh"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="D-r5 D-sj">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.ya-zen',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="D-sn">Наши партнёры</h3><h4 class="D-ab">Lentainform</h4><div class="D-r5 D-sj">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></section><aside class="I-p Hp"><div class="HPzb I-md"><div class="HPm-"><h3 class="HPab"><a href="/__business_news" class="HPd7">Новости компаний</a></h3><div class="HPqv"><button class="HPvz HPc9">&lt;</button><button class="HPvz">&gt;</button></div></div><div class="HPzd"><div class="CLnz"><div class="H9bn"><div class="FHbd"><div class="FHhd"><a href="/2021/04/15/69867521/" title="К врачу — за полцены: в клинике «Источник» снизили цены даже на профессорские приемы" class="FHvr"><div class="FHqd" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/7973ad0b6fa573911c8fa04e9b2bd29b078f2268_84_64_c.jpg);"></div></a><div class="FHm3"><time class="FHet">15.04.2021 10:20</time><div class="FHvt"><a href="/2021/04/15/69867521/" title="К врачу — за полцены: в клинике «Источник» снизили цены даже на профессорские приемы" class="FHa1 FHvv">К врачу — за полцены: в клинике «Источник» снизили цены даже на профессорские приемы</a></div></div></div><a href="/2021/04/15/69867521/" class="FHvx"><p>У тех, кто давно откладывал свой визит к врачу или собирается показаться специалисту в плановом режиме, есть шанс успеть сделать это с хорошей скидкой. До конца мая в клинике «Источник» пациенты получают скидку 50% на прием любых врачей*.<br /></p></a></div></div><div class="H9bn"><div class="FHbd"><div class="FHhd"><a href="/2021/04/13/69864536/" title="Группа «Аквилон» стала лидером рейтинга do A.S.A.P. APPROVED-2020 по качеству обслуживания клиентов" class="FHvr"><div class="FHqd" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/1a19f121d6ec210aff99261faeae580f0c0ead3d_84_64_c.jpg);"></div></a><div class="FHm3"><time class="FHet">13.04.2021 15:40</time><div class="FHvt"><a href="/2021/04/13/69864536/" title="Группа «Аквилон» стала лидером рейтинга do A.S.A.P. APPROVED-2020 по качеству обслуживания клиентов" class="FHa1 FHvv">Группа «Аквилон» стала лидером рейтинга do A.S.A.P. APPROVED-2020 по качеству обслуживания клиентов</a></div></div></div><a href="/2021/04/13/69864536/" class="FHvx"><p>Группа «Аквилон» признана лучшей по качеству обслуживания клиентов в рамках рейтинга do A.S.A.P APPROVED. Наград были удостоены проекты, реализуемые компанией в Москве и Санкт-Петербурге.</p></a></div></div><div class="H9bn"><div class="FHbd"><div class="FHhd"><a href="/2021/04/13/69862301/" title="В Санкт-Петербурге открылся первый аутлет OFFPRICE" class="FHvr"><div class="FHqd" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3c311258c9f525b0746cae145197026901ea976b_84_64_c.jpg);"></div></a><div class="FHm3"><time class="FHet">13.04.2021 14:49</time><div class="FHvt"><a href="/2021/04/13/69862301/" title="В Санкт-Петербурге открылся первый аутлет OFFPRICE" class="FHa1 FHvv">В Санкт-Петербурге открылся первый аутлет OFFPRICE</a></div></div></div><a href="/2021/04/13/69862301/" class="FHvx"><p>27 марта в Санкт-Петербурге в ТРК «Сити Молл» открылся первый в городе аутлет <a href="https://www.offprice.eu/" class="_ io-leave-page" target="_blank" rel="sponsored">OFFPRICE</a>. Теперь скидки не только в период распродаж.<br /></p></a></div></div></div></div></div><div class="ANeh I-md I-eh"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANeh I-md I-eh"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="IHaa3 I-md"><h2 class="IHab">Материалы рубрики</h2><ul class="IHa-"><li class="IHbd"><a href="/2021/04/15/69867878/" class="IHa1">Скопинскому маньяку не стали запрещать общаться с журналистами. Внимание СМИ ему «по кайфу»</a></li><li class="IHbd"><a href="/2021/04/15/69867818/" class="IHa1">«Спутник V» будут производить в Южной Корее</a></li><li class="IHbd"><a href="/2021/04/15/69867809/" class="IHa1">«Чтобы мы понимали, куда идём». Актёр Певцов предложил вернуть в российскую экономику пятилетки</a></li><li class="IHbd"><a href="/2021/04/15/69867770/" class="IHa1">Коронавирус может стать хронической болезнью. Нужны постковидные диспансеры</a></li><li class="IHbd"><a href="/2021/04/15/69867674/" class="IHa1">Жирафа обрадовалась весне так, что пустилась галопом. Московский зоопарк показывает удивительное</a></li><li class="IHbd"><a href="/2021/04/15/69867647/" class="IHa1">Чтобы были не беднее астронавтов. Зарплату космонавтам повысят до 500 тыс. руб. в месяц</a></li><li class="IHbd"><a href="/2021/04/15/69867659/" class="IHa1">Соболь «нарушила неприкосновенность» жилища Кудрявцева. Ее наказали годом исправительных работ и «десятиной» от зарплаты</a></li><li class="IHbd"><a href="/2021/04/15/69867632/" class="IHa1">Погибшего на «Невской мануфактуре» Илью Белецкого проводили из части под звуки пожарных сирен</a></li><li class="IHbd"><a href="https://doctorpiter.ru/longreads/chto-delat-esli-nugno-eko-poshagovaya-instruktsiya" class="IHa1">Наш проект: От чего нужно вылечиться, прежде чем проходить программу ЭКО?</a></li><li class="IHbd"><a href="/2021/04/15/69867581/" class="IHa1">В Смольном рассказали о компенсациях за отдых детей. За сертификатами придется идти ногами, зато смена — 21 день</a></li></ul></div><div class="ANeh I-md I-eh"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANeh I-md I-eh"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="HVz3 Hv"><div class="HVm-"><button class="HVz5"><span>‹</span></button><a href="/pressrelease/" class="HVd7"><h3 class="HVab">Новости компаний</h3></a><button class="HVz7"><span>›</span></button></div></div><div class="ANeh Hv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="A-g7"><div class="A-g9"><div class="BBhd"><div class="BBhf"><h3 class="BBdj">Информация</h3><ul class="BBa-"><li class="BBhh"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BBa1">О сайте</a></li><li class="BBhh"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BBa1">Контакты</a></li><li class="BBhh"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BBa1">Реклама</a></li><li class="BBhl"></li><li class="BBhh"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BBa1">Пользовательское соглашение</a></li><li class="BBhh"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BBa1">Политика конфидециальности</a></li><li class="BBhh"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BBa1">Правила использования материалов сайта</a></li></ul></div><div class="BBhf"><h3 class="BBdj">Рубрики</h3><ul class="BBa-"><li class="BBhh"><a href="/spb/" target="_blank" class="BBa1">Город</a></li><li class="BBhh"><a href="/politic/" target="_blank" class="BBa1">Власть</a></li><li class="BBhh"><a href="/business/" target="_blank" class="BBa1">Бизнес</a></li><li class="BBhh"><a href="/society/" target="_blank" class="BBa1">Общество</a></li><li class="BBhh"><a href="/incidents/" target="_blank" class="BBa1">Проиcшествия</a></li><li class="BBhh"><a href="/stroy/" target="_blank" class="BBa1">Строительство</a></li><li class="BBhh"><a href="/sport/" target="_blank" class="BBa1">Спорт</a></li><li class="BBhh"><a href="/bt/" target="_blank" class="BBa1">Бизнес-трибуна</a></li><li class="BBhh"><a href="https://calendar.fontanka.ru/" target="_blank" class="BBa1">Афиша+</a></li><li class="BBhh"><a href="/turizm/" target="_blank" class="BBa1">Туризм</a></li><li class="BBhh"><a href="/24hours.html" target="_blank" class="BBa1">24 часа</a></li><li class="BBhh BBhj"><a href="/fontanka.rss" target="_blank" class="BBa1">RSS</a></li></ul></div><div class="BBhf"><h3 class="BBdj">Проекты</h3><ul class="BBa-"><li class="BBhh"><a href="/fproject/" target="_blank" class="BBa1">Фонтанка Pro</a></li><li class="BBhh"><a href="/media/" target="_blank" class="BBa1">Говорим и показываем</a></li><li class="BBhh"><a href="/best/" target="_blank" class="BBa1">Наша коллекция</a></li><li class="BBhh"><a href="/zsd_fest/" target="_blank" class="BBa1">ЗСДФест</a></li><li class="BBhh"><a href="/theme/sup/" target="_blank" class="BBa1">Фонтанка-SUP</a></li><li class="BBhh"><a href="/theme/finnbusiness/" target="_blank" class="BBa1">Лидеры финского бизнеса</a></li><li class="BBhh"><a href="/theme/lahtacenter/" target="_blank" class="BBa1">Лахта центр</a></li><li class="BBhh"><a href="/ratings/" target="_blank" class="BBa1">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BBhh"><a href="/projects/" target="_blank" class="BBa1 BBhn">Все проекты</a></li><li class="BBhl"></li><li class="BBhh"><a href="/subscription/" target="_blank" class="BBa1">Наша почтовая рассылка</a></li></ul></div><div class="BBhf"><h3 class="BBdj">Мы в соцсетях</h3><ul class="BBa-"><li class="BBhh"><a href="https://vk.com/fontanka" target="_blank" class="BBa1">ВКонтакте</a></li><li class="BBhh"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="BBa1">Facebook</a></li><li class="BBhh"><a href="https://twitter.com/fontanka_spb" target="_blank" class="BBa1">Twitter</a></li><li class="BBhh"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="BBa1">Instagram</a></li><li class="BBhh"><a href="https://telegram.me/fontankaspb" target="_blank" class="BBa1">Telegram</a></li><li class="BBhh"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BBa1">YouTube</a></li><li class="BBhh"><a href="https://chats.viber.com/fontankaru" target="_blank" class="BBa1">Viber</a></li><li class="BBhh"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BBa1">Яндекс.Zen</a></li></ul></div></div></div><div class="A-g-"><div class="IVap"><div class="IVacf"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IVach"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="A-hb"><div class="IXacj"><div class="IXkd"><div class="IXacl"><p>© 2000-2021 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Pa9 IXacn">18+</div><div class="IXacp"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IXacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IXacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IXacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IXacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IXacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IXacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IXacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IXacr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IXkf"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="ANeh"><div id="div-gpt-ad-desktop-flyroll"></div>

<div id="div-gpt-ad-desktop-flyroll-2" style="display: none;">
  <div class="viqeo-flyWidget">
    <div class="viqeo-flyWidget_close-buttonWrapper" style="display: block;">
      <div id="div-gpt-ad-desktop-flyroll-2-close" class="viqeo-flyWidget_close-button"></div>
      <div class="viqeo-flyWidget_cloe-icon"></div>
    </div>
    <div class="viqeo- flyWidget_player">
      <div id="div-gpt-ad-desktop-flyroll-2-player" class="viqeo-slot"></div>
    </div>
  </div>
</div>

<style type="text/css">#div-gpt-ad-desktop-flyroll-2 {position: fixed; right: 18px; bottom: 0px; width: 400px; height: 225px; z-index: 2147483640; display: block;} .viqeo-flyWidget { position: relative; width: 100%; height: 100%; top: 0; left: 0; -webkit-box-shadow: 0 0 15px -4px rgba(0,0,0,0.5); -moz-box-shadow: 0 0 15px -4px rgba(0,0,0,0.5); box-shadow: 0 0 15px -4px rgba(0,0,0,0.5);}.viqeo-flyWidget_close-buttonWrapper { position: absolute; width: 24px; height: 24px; z-index: 2000; top: -12px; right: 0;}.viqeo-flyWidget_close-button { width: 100%; height: 100%; background: #000; -webkit-border-radius: 50%; -moz-border-radius: 50%; border-radius: 50%; opacity: 0.25; cursor: pointer; position: absolute; top: 0; left: 0; z-index: 1000;}.viqeo-flyWidget_close-button:hover { opacity: 0;}.viqeo-flyWidget_cloe-icon { position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 500; background: url(https://cdn.viqeo.tv/js/control-close.png) 100% 100% no-repeat; -webkit-background-size: cover; -moz-background-size: cover; background-size: cover; -webkit-border-radius: 50%; -moz-border-radius: 50%; border-radius: 50%;}.viqeo-flyWidget_player { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          var newFlyroll = document.getElementById('div-gpt-ad-desktop-flyroll-2');
          newFlyroll.style = "display: block;";

          var newFlyrollContainer = document.getElementById('div-gpt-ad-desktop-flyroll-2-player');
          var newFlyrollViqeo = document.createElement('div');
          newFlyrollViqeo.setAttribute('data-playerId', '589');
          newFlyrollViqeo.setAttribute('data-profileId', '1766');
          newFlyrollViqeo.setAttribute('class', 'viqeo-fly-widget-2');
          newFlyrollContainer.appendChild(newFlyrollViqeo);

          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('.viqeo-fly-widget-2') }).then((player) => {
            console.log('*** create new VIQEO-player');
            window.isShowNewFlyroll = true;
            var newFlyrollClose = document.getElementById('div-gpt-ad-desktop-flyroll-2-close');
            newFlyrollClose.addEventListener('click', function(){
              player.destroy();
              newFlyroll.remove();
            });
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="ANeh"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="A3f1"><div class="ANeh"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="A3f5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="A3c5"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.0dfcf48.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.9877051.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.1591340.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.02473cb.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.0d9493a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.6789b5f.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.1113bb7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.3863842.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.3af3abf.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.8d7d640.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.301375b.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.928b3e9.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.b0d445b.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>