<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Дерево упало мимо «Рено» в Петербурге 6 августа 2022 г. - Происшествия - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="прокачать,удача,максимум,посмотреть,счастливый,водитель,день,Новости,Санкт-Петербург"><meta name="Description" content="Самый счастливый водитель нашелся в Петербурге во время непогоды 6 августа. Порыв ветра свалил большую иву во дворе, но рухнула она так удачно, что на «Дастере» горожанина не оказалось ни царапины."><meta itemprop="datePublished" content="2022-08-06T20:19:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2022/08/06/71549624/"><meta name="item-image" content="https://static.ngs.ru/news/2015/99/preview/fdf69050d3ca8288c1aaabe2b5a7cc51087d9b1a_885_590_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="происшествия" /><meta property="ajur:article:rubrics" content="incidents"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2022-08-06 08:19"/><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2015/99/preview/fdf69050d3ca8288c1aaabe2b5a7cc51087d9b1a_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Когда прокачал удачу на максимум. Посмотрите на самого счастливого водителя дня" /><meta name="relap-image" content="https://static.ngs.ru/news/2015/99/preview/fdf69050d3ca8288c1aaabe2b5a7cc51087d9b1a_640_480_c.jpg" /><meta name="relap-title" content="Когда прокачал удачу на максимум. Посмотрите на самого счастливого водителя дня" /><meta property="fnt:rubric" content="incidents" /><meta property="fnt:record-id" content="71549624" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/4adc783aca32b3d3d88733a4688b04.png"/><meta property="og:image:type" content="image/png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/4adc783aca32b3d3d88733a4688b04.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/4adc783aca32b3d3d88733a4688b04.png"/><meta property="og:site_name" content="fontanka.ru - новости Санкт-Петербурга"><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Когда прокачал удачу на максимум. Посмотрите на самого счастливого водителя дня"/><meta name="twitter:title" content="Когда прокачал удачу на максимум. Посмотрите на самого счастливого водителя дня"><meta property="og:description" content="Самый счастливый водитель нашелся в Петербурге во время непогоды 6 августа."/><meta name="twitter:description" content="Самый счастливый водитель нашелся в Петербурге во время непогоды 6 августа."><meta property="og:url" content="https://www.fontanka.ru/2022/08/06/71549624/"><meta name="twitter:url" content="https://www.fontanka.ru/2022/08/06/71549624/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2022-08-06"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><!--    <link rel="preconnect" href="//tt.onthe.io" />--><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/RobotoSlab-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/RobotoSlab-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="2114"</script>  <script>""===envType&&function(){var e=decodeURI(window.location.origin+window.location.pathname),n="https://analytics.fontanka.ru/v1/hits/event/?&referrer="+decodeURI(document.referrer).trim()+"&param2=Материал&url="+e+"&eventName=pageView",t=new XMLHttpRequest;t.withCredentials=!0,t.open("POST",n),t.send()}()</script><script async src="https://yandex.ru/ads/system/context.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script src="https://yandex.ru/ads/system/header-bidding.js" async></script><script>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</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(6544318, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":7000,"trackHash":true,"triggerEvent":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262},window.DFP_BANNERS=[]</script><script src="/static/assets/js/adblockStatus.js"></script><script src="/static/asdk/asdk.js?version=36"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.6e0a9f1.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.f12dd70.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9297195.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.55c2b33.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.0a7747c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.7f8aaf2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.b728671.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.6aaed3e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.baa2c70.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.4849029.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.fa19745.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.28d77ae.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.635ef18.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.ce67ec6.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.9d620d6.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.7e96981.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.cbcfd69.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~print-page~record-comments-page~record-page.90be8ea.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.c41dc33.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.515dcae.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.10c9c08.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.c252d2a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.962b651.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.848491b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.b019a6e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.c081d43.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.1370fd5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.2cf07be.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.3c3a93a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.6499292.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.60d3620.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~allcomments-page~print-page~record-comments-page~record-page.4e721c2.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.20cbead.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.6a405f6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/10.1f21a21.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.66c39eb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.6a6ad72.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.4f7594d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.29b5962.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.d7db579.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.6967f96.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.760a668.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.5596768.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.fbd6c3d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.b853f62.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/6.a68ee13.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.2809ffa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.720d3bb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.e16068d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.dbff3e8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.5a5c428.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.8957638.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.bd788c3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.653302f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.465287c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.d7ac8dc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.5cda9cb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.72c0e93.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.4a1bf98.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.5cd456a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.759d181.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.447058e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.323fece.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.0a92b67.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/78.0740987.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/79.a0785e4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/80.0d685f9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/81.7ef07e4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/82.624aa96.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/action-result-page.8232239.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.cbb5748.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~print-page~record-comments-page~record-page.736c57f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.f4c6278.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.19b6da8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.c9715d7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.ee0502c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.e1a3017.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.5717dc9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.b2549aa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.3cbdf8f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.b88236b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.ddae327.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.c6705c0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.dc3debf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.7569332.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.8cb9521.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills-dom.3bd530d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.8f1c322.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.93735ce.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.6f7eb81.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.b98b845.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.c3cd384.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.b2218b7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.c8a81f3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.d06a76b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.8b070f2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.2f6ccb9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.5fbd824.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.f84ec9a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.60e6fcf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~allcomments-page~print-page~record-comments-page~record-page.24bd498.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~polyfills-core-js.e42204e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.dfe73e6.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.28d77ae.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.ce67ec6.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 335954c5:0 0d55e37c:0 bf083ad0:0 c6aaebd4:0 b21d0d1a:0 98c1fbac:0 60bc91eb:0 aa94c3a2:0 407cfbb9:0 625301e3:0 8cb91896:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 15609f30:0 2bfa6c47:0 6d14064b:0 0161f074:0 f9b71ba2:0 f1b32e0c:0 bf4ab820:0 96e30a5a:0 6ad8809c:0 7e736fc7:0 ad3ecffa:0 2650bfa2:0 7a9755c4:0 34f0c414:0 1bc5a02b:0 24b30996:0 4b5ededc:0 22620040:0 34affa98:0 46e4bd02:0 269d131e:0 0eab620a:0 6d9f541d:0 6f095f53:0 49bddd48:0 8411569c:0 294e9f9c:0 8ae91bee:0 8cf049da:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 d26fba66:0 44e08336:0 7f9d77f2:0 48e33379:0 6cf6c7c2:0 dddf1416:0 03dd9406:0 715323ad:0 cf1910e6:0 c889ab8e:0 1dca1802:0 b3e4b690:0 b9dc3794:0 1404ca3e:0 23739e80:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="EJz EJt7"><div id="div-dfp-top-and-podlojka">
    <div id="adv_podlojka"></div>
    <div id="adv_hb-top"></div>
</div>
<style>
  #adv_hb-top{
      max-height: 250px;
      overflow: hidden;
  }

  #div-dfp-top-and-podlojka {display: block;}

  #adv_hb-top div[id^=google_ads_] div {
      z-index: 99;
      max-height: 250px;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;
var isAdblockMode = typeof window.isAdvertsNotBlocked === 'undefined' || window.isAdvertsNotBlocked === false;

if (ASDK && ASDK.useBanner && !isAdvDisabled && !isAdblockMode) {
      ASDK.useBanner({
        bannerInfo: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_hb-top',
              params: {
                p1: 'cgtva',
                p2: 'gncv',
              }
           },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });

      ASDK.useBanner({
        bannerInfo: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_podlojka',
              params: {
                p1: 'cgtvd',
                p2: 'gnda',
              }
           },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
}



if (false && window.innerWidth > 900 && !isAdvDisabled && !isAdblockMode) {
  var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
  var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
  var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
  var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';
  
  window.googletag.cmd.push(function() {
    window.googletag
      .pubads()
      .setTargeting('ru-fontanka_section', pageRubricTargetValue)
      .setTargeting('fontanka_formats', pageFormatTargetValue)
      .setTargeting('fontanka_story', pageThemeTargetValue)
      .setTargeting('fontanka_articleid', articleIdTargetValue)
      .setTargeting('slice', '' + Math.floor(100 * Math.random()));
  });

  window.googletag.cmd.push(function() {
    var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'adv_hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'adv_podlojka').addService(window.googletag.pubads());

    window.googletag.display('adv_hb-top');
    window.googletag.display('adv_podlojka');

    const requestBidsOptions = {
      timeout: 1000,
      adUnits: [
        {
          code: '/22082844256/hmiru-fontanka/desktop/hb-top',
          mediaTypes: {
            banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
          },
          bids: [
            {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
            {bidder: 'criteo', params: {zoneId: '1400496'}},
            {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
            {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
            {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
            {bidder: 'adpone', params: {'placementId': '12131210503018'}},
            {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
          ]
        }],
      bidsBackHandler: function() {
        console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
        window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
        window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
      }
    };

    window.pbjs.que.push(function () {
      window.pbjs.requestBids(requestBidsOptions);
    });
  });
}

if (false && window.innerWidth > 900 && !isAdvDisabled && isAdblockMode) {
  window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 320882,
            containerId: 'adv_hb-top',
            params: {
                p1: 'csdtl',
                p2: 'gnmr'
            }
        })
    })
}
</script>
</div><div class="EJz"><div id="adv_mob_fullscreen"></div>
<style>
/* скрываем "обычные" баннеры которые могут попасть в фулскрин */
div#adv_mob_fullscreen > div {
    display: none;
}
</style>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_fullscreen',
              params: {
                p1: 'cgtvn',
                p2: 'gnmr'
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000,
          placeType: 'fullscreen'
        }
      });
    }
</script>
</div><div class="Hf"><header><div class="K5anp"><div class="K5aoh K5r1"><section data-cms-place="11543" data-test="widget-cms-block" data-test-platform="mobile" class="Pbp"><div class="Pbr"><div id="header-logo">
  <a class="header-logo-img" id="header-logo-link" target="_blank" href="https://20idei.ru/?utm_source=fontanka.ru&utm_medium=btnd"> 
    <svg xmlns="http://www.w3.org/2000/svg" width="102" height="32" viewBox="0 0 102 32" fill="none">
      <path d="M95.625 0H6.375C2.85418 0 0 2.86538 0 6.4V25.6C0 29.1346 2.85418 32 6.375 32H95.625C99.1458 32 102 29.1346 102 25.6V6.4C102 2.86538 99.1458 0 95.625 0Z" fill="#1A315B"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M6.01676 32H95.9835C98.0126 32 99.8224 30.8289 101 29H1C2.17771 30.8289 3.98738 32 6.01676 32Z" fill="#2B63CB"/>
      <path d="M12.2882 10.5635C12.2882 8.86184 11.694 8.40272 10.7486 8.40272C9.80327 8.40272 9.20903 8.91592 9.20903 10.2664V12.2922H6.39999V10.4555C6.39999 7.43032 7.91258 5.70166 10.8297 5.70166C13.7468 5.70166 15.2594 7.43032 15.2594 10.4555C15.2594 16.3978 9.34415 18.6126 9.34415 21.7188C9.34415 21.8538 9.34415 21.9889 9.37111 22.124H14.9893V24.825H6.39999V22.5021C6.39999 16.938 12.2882 16.0196 12.2882 10.5635ZM19.8242 10.2664V20.4763C19.8242 21.8269 20.4184 22.3401 21.3638 22.3401C22.3091 22.3401 22.9034 21.8269 22.9034 20.4763V10.2664C22.9034 8.91592 22.3091 8.40272 21.3638 8.40272C20.4184 8.40272 19.8242 8.91592 19.8242 10.2664ZM16.853 20.2873V10.4555C16.853 7.43032 18.4466 5.70166 21.3638 5.70166C24.2809 5.70166 25.8745 7.43032 25.8745 10.4555V20.2873C25.8745 23.3124 24.2809 25.0411 21.3638 25.0411C18.4466 25.0411 16.853 23.3124 16.853 20.2873Z" fill="white"/>
      <path d="M40.497 17.593C40.497 18.7778 40.1477 19.693 39.4489 20.3386C38.7501 20.9842 37.7575 21.307 36.4712 21.307H35.666V24.825H32.8008V14.22H36.4712C37.8107 14.22 38.8166 14.5126 39.4888 15.0977C40.161 15.6829 40.497 16.5146 40.497 17.593ZM35.666 18.9712H36.1883C36.6187 18.9712 36.9608 18.8503 37.2147 18.6086C37.4686 18.3667 37.5955 18.033 37.5955 17.6075C37.5955 16.8918 37.199 16.5339 36.4059 16.5339H35.666V18.9712ZM51.8874 19.508C51.8874 21.2924 51.4498 22.6489 50.5746 23.5774C49.6993 24.5058 48.4178 24.9701 46.7301 24.9701C45.0665 24.9701 43.791 24.5034 42.9037 23.5701C42.0163 22.6368 41.5726 21.2779 41.5726 19.4935C41.5726 17.7284 42.0139 16.3804 42.8964 15.4495C43.779 14.5186 45.0617 14.0532 46.7446 14.0532C48.4322 14.0532 49.7114 14.515 50.5818 15.4386C51.4522 16.3623 51.8874 17.7187 51.8874 19.508ZM44.5902 19.508C44.5902 21.5584 45.3034 22.5836 46.7301 22.5836C47.4554 22.5836 47.9934 22.3346 48.344 21.8365C48.6946 21.3383 48.8699 20.5622 48.8699 19.508C48.8699 18.449 48.6922 17.6667 48.3368 17.1614C47.9814 16.6561 47.4506 16.4034 46.7446 16.4034C45.3083 16.4034 44.5902 17.4382 44.5902 19.508ZM58.3018 16.4179C57.62 16.4179 57.0881 16.6971 56.706 17.2557C56.324 17.8142 56.133 18.5843 56.133 19.566C56.133 21.6068 56.9091 22.6271 58.4614 22.6271C58.9305 22.6271 59.385 22.5618 59.8251 22.4313C60.2652 22.3007 60.7077 22.1435 61.1526 21.9598V24.3826C60.2676 24.7742 59.2666 24.9701 58.1495 24.9701C56.5488 24.9701 55.3218 24.5058 54.4682 23.5774C53.6147 22.6489 53.1879 21.307 53.1879 19.5515C53.1879 18.4538 53.3946 17.489 53.8082 16.6573C54.2216 15.8255 54.8164 15.186 55.5926 14.7386C56.3687 14.2914 57.2814 14.0677 58.3309 14.0677C59.477 14.0677 60.5722 14.3167 61.6168 14.8148L60.7391 17.0707C60.3474 16.887 59.9557 16.7322 59.564 16.6065C59.1723 16.4807 58.7516 16.4179 58.3018 16.4179ZM67.4218 16.4179C66.74 16.4179 66.2081 16.6971 65.826 17.2557C65.444 17.8142 65.253 18.5843 65.253 19.566C65.253 21.6068 66.0291 22.6271 67.5814 22.6271C68.0505 22.6271 68.505 22.5618 68.9451 22.4313C69.3852 22.3007 69.8277 22.1435 70.2726 21.9598V24.3826C69.3876 24.7742 68.3866 24.9701 67.2695 24.9701C65.6689 24.9701 64.4418 24.5058 63.5882 23.5774C62.7347 22.6489 62.3079 21.307 62.3079 19.5515C62.3079 18.4538 62.5146 17.489 62.9282 16.6573C63.3416 15.8255 63.9364 15.186 64.7126 14.7386C65.4887 14.2914 66.4015 14.0677 67.4509 14.0677C68.597 14.0677 69.6922 14.3167 70.7368 14.8148L69.8591 17.0707C69.4674 16.887 69.0757 16.7322 68.684 16.6065C68.2923 16.4807 67.8716 16.4179 67.4218 16.4179ZM72.117 14.22H74.6704V18.7754C74.6704 19.259 74.6317 20.2261 74.5543 21.6769H74.6124L78.8413 14.22H82.3808V24.825H79.8423V20.3857C79.8423 19.7135 79.8858 18.7077 79.9729 17.3682H79.9149L75.6497 24.825H72.117V14.22ZM84.4504 14.22H87.004V18.7754C87.004 19.259 86.9648 20.2261 86.888 21.6769H86.9456L91.1744 14.22H94.7144V24.825H92.176V20.3857C92.176 19.7135 92.2192 18.7077 92.3064 17.3682H92.248L87.9832 24.825H84.4504V14.22Z" fill="white"/>
      <path d="M34.8115 9.41896L33.8797 12.6703H32.7351V5.5801H33.7278V10.0672L34.1329 8.50736L35.0445 5.5801H36.2701V12.6703H35.2674V7.67679L34.8115 9.41896ZM41.3852 13.6225H40.2811V12.6703H37.9009V13.6225H36.817V11.6777H37.2526C37.445 11.4346 37.5058 11.1713 37.5261 10.756L37.7793 5.5801H40.899V11.6777H41.3852V13.6225ZM38.8226 6.593L38.62 10.7357C38.5896 11.2726 38.4883 11.5055 38.306 11.6777H39.7646V6.593H38.8226ZM43.1172 6.593V8.56816H44.6467V9.58104H43.1172V11.6574H45.0418V12.6703H42.003V5.5801H45.0418V6.593H43.1172ZM46.875 12.6703H45.7305V5.5801H46.7231V10.0672L47.1282 8.50736L48.0398 5.5801H49.2654V12.6703H48.2627V7.67679L47.8069 9.41896L46.875 12.6703ZM48.6982 4C48.6982 4.68877 48.3032 5.1243 47.5132 5.1243C46.7333 5.1243 46.3686 4.68877 46.3483 4H47.0371C47.0675 4.37477 47.2194 4.46593 47.5132 4.46593C47.817 4.46593 47.9892 4.37477 48.0196 4H48.6982ZM52.7599 6.593V12.6703H51.6458V5.5801H55.1605V12.6703H54.0261V6.593H52.7599ZM56.9938 7.21086V11.0396C56.9938 11.546 57.2166 11.7385 57.5712 11.7385C57.9257 11.7385 58.1485 11.546 58.1485 11.0396V7.21086C58.1485 6.70442 57.9257 6.51197 57.5712 6.51197C57.2166 6.51197 56.9938 6.70442 56.9938 7.21086ZM55.8797 10.9686V7.28176C55.8797 6.14733 56.4773 5.49908 57.5712 5.49908C58.6651 5.49908 59.2627 6.14733 59.2627 7.28176V10.9686C59.2627 12.1031 58.6651 12.7514 57.5712 12.7514C56.4773 12.7514 55.8797 12.1031 55.8797 10.9686ZM63.1927 5.5801C64.3069 5.5801 64.8538 6.19797 64.8538 7.33241V8.25416C64.8538 9.38856 64.3069 10.0064 63.1927 10.0064H62.666V12.6703H61.5518V5.5801H63.1927ZM63.1927 6.593H62.666V8.99352H63.1927C63.5472 8.99352 63.7397 8.83152 63.7397 8.32504V7.2615C63.7397 6.75506 63.5472 6.593 63.1927 6.593ZM67.8418 5.5801L68.9763 12.6703H67.852L67.6595 11.384H66.2922L66.0997 12.6703H65.0766L66.2111 5.5801H67.8418ZM66.9708 6.83609L66.4339 10.4217H67.5076L66.9708 6.83609ZM71.6402 7.7173V7.32228C71.6402 6.68416 71.4174 6.51197 71.0629 6.51197C70.7083 6.51197 70.4754 6.70442 70.4754 7.21086V7.78821H69.4523V7.2615C69.4523 6.12706 69.9993 5.49908 71.0932 5.49908C72.1871 5.49908 72.7544 6.14733 72.7544 7.28176V7.46408C72.7544 8.22376 72.5113 8.69984 71.9745 8.92264C72.5315 9.16576 72.7544 9.6924 72.7544 10.4116V10.9686C72.7544 12.1031 72.1871 12.7514 71.0932 12.7514C69.9993 12.7514 69.4321 12.1031 69.4321 10.9686V10.1887H70.4855V11.0396C70.4855 11.546 70.7083 11.7385 71.0629 11.7385C71.4174 11.7385 71.6402 11.5663 71.6402 10.9383V10.3812C71.6402 9.7228 71.4174 9.47976 70.911 9.47976H70.6374V8.46688H70.9717C71.387 8.46688 71.6402 8.28456 71.6402 7.7173ZM75.1853 5.5801C76.34 5.5801 76.8363 6.11694 76.8363 7.21086V7.46408C76.8363 8.19336 76.6135 8.65928 76.1172 8.89224C76.7148 9.1252 76.9478 9.66208 76.9478 10.4116V10.989C76.9478 12.0829 76.3704 12.6703 75.2562 12.6703H73.5039V5.5801H75.1853ZM75.1144 9.47976H74.6181V11.6574H75.2562C75.631 11.6574 75.8336 11.4853 75.8336 10.9586V10.3407C75.8336 9.68232 75.6209 9.47976 75.1144 9.47976ZM75.155 6.593H74.6181V8.46688H75.0536C75.4689 8.46688 75.7222 8.28456 75.7222 7.7173V7.32228C75.7222 6.81583 75.5499 6.593 75.155 6.593ZM79.6926 9.41896L78.7608 12.6703H77.6162V5.5801H78.6089V10.0672L79.014 8.50736L79.9256 5.5801H81.1512V12.6703H80.1488V7.67679L79.6926 9.41896ZM81.6168 6.593V5.5801H85.0608V6.593H83.896V12.6703H82.7816V6.593H81.6168ZM87.6232 9.41896L86.692 12.6703H85.5472V5.5801H86.54V10.0672L86.9448 8.50736L87.8568 5.5801H89.0824V12.6703H88.0792V7.67679L87.6232 9.41896ZM91.8168 10.9686V9.63168H90.9864V12.6703H89.872V5.5801H90.9864V8.6188H91.8168V7.28176C91.8168 6.14733 92.4144 5.49908 93.5088 5.49908C94.6024 5.49908 95.2 6.14733 95.2 7.28176V10.9686C95.2 12.1031 94.6024 12.7514 93.5088 12.7514C92.4144 12.7514 91.8168 12.1031 91.8168 10.9686ZM92.9312 7.21086V11.0396C92.9312 11.546 93.1536 11.7385 93.5088 11.7385C93.8632 11.7385 94.0856 11.546 94.0856 11.0396V7.21086C94.0856 6.70442 93.8632 6.51197 93.5088 6.51197C93.1536 6.51197 92.9312 6.70442 92.9312 7.21086Z" fill="white"/>
    </svg>    
  </a>

  <a class="header-logo-img-mobile" id="header-logo-link" target="_blank" href="https://20idei.ru/?utm_source=fontanka.ru&utm_medium=btnm">
      <svg xmlns="http://www.w3.org/2000/svg" width="186" height="32" viewBox="0 0 186 32" fill="none">
        <rect width="186" height="32" rx="3" fill="#1A315B"/>
        <rect y="29" width="186" height="3" fill="#2B63CB"/>
        <path d="M41.2728 9.91487C41.2728 7.93695 40.5821 7.40324 39.4833 7.40324C38.3844 7.40324 37.6937 7.99976 37.6937 9.56952V11.9242H34.4286V9.78929C34.4286 6.273 36.1867 4.26367 39.5775 4.26367C42.9682 4.26367 44.7263 6.273 44.7263 9.78929C44.7263 16.6963 37.8507 19.2708 37.8507 22.8812C37.8507 23.0382 37.8507 23.1952 37.8821 23.3523H44.4124V26.4917H34.4286V23.7918C34.4286 17.3242 41.2728 16.2568 41.2728 9.91487ZM50.0322 9.56952V21.437C50.0322 23.0069 50.723 23.6032 51.8217 23.6032C52.9205 23.6032 53.6112 23.0069 53.6112 21.437V9.56952C53.6112 7.99976 52.9205 7.40324 51.8217 7.40324C50.723 7.40324 50.0322 7.99976 50.0322 9.56952ZM46.5788 21.2173V9.78929C46.5788 6.273 48.4311 4.26367 51.8217 4.26367C55.2124 4.26367 57.0647 6.273 57.0647 9.78929V21.2173C57.0647 24.7335 55.2124 26.7429 51.8217 26.7429C48.4311 26.7429 46.5788 24.7335 46.5788 21.2173Z" fill="white"/>
        <path d="M85.8898 18.0856C85.8898 19.4627 85.4836 20.5265 84.6715 21.2769C83.8592 22.0273 82.7056 22.4025 81.2105 22.4025H80.2745V26.4917H76.9442V14.165H81.2105C82.7673 14.165 83.9367 14.5051 84.7179 15.1852C85.4992 15.8653 85.8898 16.8321 85.8898 18.0856ZM80.2745 19.6876H80.8816C81.3819 19.6876 81.7794 19.547 82.0747 19.266C82.3698 18.9849 82.5172 18.5971 82.5172 18.1025C82.5172 17.2705 82.0564 16.8546 81.1346 16.8546H80.2745V19.6876ZM99.1296 20.3115C99.1296 22.3856 98.6208 23.9623 97.6034 25.0416C96.586 26.1207 95.0964 26.6604 93.1348 26.6604C91.2011 26.6604 89.7186 26.118 88.6873 25.0332C87.6558 23.9481 87.1401 22.3688 87.1401 20.2946C87.1401 18.243 87.653 16.6761 88.6788 15.5941C89.7047 14.5121 91.1956 13.9711 93.1518 13.9711C95.1134 13.9711 96.6002 14.5078 97.6119 15.5815C98.6238 16.6551 99.1296 18.2317 99.1296 20.3115ZM90.6475 20.3115C90.6475 22.6948 91.4766 23.8864 93.1348 23.8864C93.978 23.8864 94.6032 23.5968 95.0107 23.0181C95.4183 22.439 95.6222 21.5369 95.6222 20.3115C95.6222 19.0805 95.4155 18.1713 95.0023 17.5839C94.5892 16.9965 93.9723 16.7028 93.1518 16.7028C91.4823 16.7028 90.6475 17.9057 90.6475 20.3115ZM106.585 16.7197C105.793 16.7197 105.174 17.0443 104.73 17.6935C104.286 18.3428 104.064 19.2379 104.064 20.3789C104.064 22.751 104.966 23.9369 106.771 23.9369C107.316 23.9369 107.844 23.8611 108.356 23.7093C108.867 23.5575 109.382 23.3749 109.899 23.1614V25.9774C108.87 26.4327 107.707 26.6604 106.408 26.6604C104.548 26.6604 103.121 26.1207 102.129 25.0416C101.137 23.9623 100.641 22.4025 100.641 20.3621C100.641 19.0861 100.881 17.9647 101.362 16.9979C101.843 16.0311 102.534 15.2878 103.436 14.7678C104.338 14.2479 105.399 13.9879 106.619 13.9879C107.951 13.9879 109.224 14.2774 110.438 14.8563L109.418 17.4785C108.963 17.2649 108.508 17.0851 108.052 16.9389C107.597 16.7928 107.108 16.7197 106.585 16.7197ZM117.186 16.7197C116.393 16.7197 115.775 17.0443 115.331 17.6935C114.887 18.3428 114.665 19.2379 114.665 20.3789C114.665 22.751 115.567 23.9369 117.371 23.9369C117.917 23.9369 118.445 23.8611 118.957 23.7093C119.468 23.5575 119.982 23.3749 120.499 23.1614V25.9774C119.471 26.4327 118.307 26.6604 117.009 26.6604C115.148 26.6604 113.722 26.1207 112.73 25.0416C111.738 23.9623 111.242 22.4025 111.242 20.3621C111.242 19.0861 111.482 17.9647 111.963 16.9979C112.443 16.0311 113.135 15.2878 114.037 14.7678C114.939 14.2479 116 13.9879 117.22 13.9879C118.552 13.9879 119.825 14.2774 121.039 14.8563L120.019 17.4785C119.564 17.2649 119.108 17.0851 118.653 16.9389C118.198 16.7928 117.709 16.7197 117.186 16.7197ZM122.643 14.165H125.611V19.4599C125.611 20.022 125.566 21.1462 125.476 22.8325H125.544L130.459 14.165H134.574V26.4917H131.623V21.3317C131.623 20.5504 131.674 19.3812 131.775 17.8242H131.707L126.749 26.4917H122.643V14.165ZM136.979 14.165H139.947V19.4599C139.947 20.022 139.902 21.1462 139.812 22.8325H139.88L144.795 14.165H148.91V26.4917H145.959V21.3317C145.959 20.5504 146.009 19.3812 146.11 17.8242H146.043L141.085 26.4917H136.979V14.165Z" fill="white"/>
        <path d="M79.2814 8.58445L78.1982 12.3637H76.8679V4.12235H78.0215V9.33793L78.4926 7.52484L79.552 4.12235H80.9767V12.3637H79.8112V6.55942L79.2814 8.58445ZM86.9223 13.4704H85.6389V12.3637H82.8723V13.4704H81.6124V11.2099H82.1187C82.3424 10.9273 82.4131 10.6212 82.4366 10.1385L82.731 4.12235H86.3571V11.2099H86.9223V13.4704ZM83.9436 5.29967L83.7082 10.115C83.6727 10.739 83.555 11.0098 83.3431 11.2099H85.0384V5.29967H83.9436ZM88.9356 5.29967V7.59549H90.7132V8.77281H88.9356V11.1863H91.1724V12.3637H87.6405V4.12235H91.1724V5.29967H88.9356ZM93.3033 12.3637H91.9731V4.12235H93.1269V9.33793L93.5977 7.52484L94.6574 4.12235H96.0819V12.3637H94.9164V6.55942L94.3866 8.58445L93.3033 12.3637ZM95.4227 2.28571C95.4227 3.0863 94.9635 3.59254 94.0451 3.59254C93.1385 3.59254 92.7148 3.0863 92.6912 2.28571H93.4917C93.5271 2.72132 93.7038 2.82728 94.0451 2.82728C94.3982 2.82728 94.5984 2.72132 94.6339 2.28571H95.4227ZM100.144 5.29967V12.3637H98.8487V4.12235H102.934V12.3637H101.615V5.29967H100.144ZM105.065 6.01784V10.4682C105.065 11.0568 105.324 11.2805 105.736 11.2805C106.148 11.2805 106.407 11.0568 106.407 10.4682V6.01784C106.407 5.42918 106.148 5.2055 105.736 5.2055C105.324 5.2055 105.065 5.42918 105.065 6.01784ZM103.77 10.3858V6.10027C103.77 4.78166 104.464 4.02815 105.736 4.02815C107.008 4.02815 107.702 4.78166 107.702 6.10027V10.3858C107.702 11.7044 107.008 12.4579 105.736 12.4579C104.464 12.4579 103.77 11.7044 103.77 10.3858ZM112.27 4.12235C113.565 4.12235 114.201 4.84052 114.201 6.15912V7.23051C114.201 8.54911 113.565 9.26728 112.27 9.26728H111.658V12.3637H110.363V4.12235H112.27ZM112.27 5.29967H111.658V8.08996H112.27C112.682 8.08996 112.906 7.90159 112.906 7.31293V6.07672C112.906 5.48806 112.682 5.29967 112.27 5.29967ZM117.674 4.12235L118.993 12.3637H117.686L117.462 10.8685H115.873L115.649 12.3637H114.46L115.779 4.12235H117.674ZM116.662 5.58223L116.038 9.75H117.286L116.662 5.58223ZM122.089 6.60653V6.14735C122.089 5.40564 121.83 5.2055 121.418 5.2055C121.006 5.2055 120.735 5.42918 120.735 6.01784V6.68893H119.546V6.07672C119.546 4.75809 120.182 4.02815 121.454 4.02815C122.725 4.02815 123.384 4.78166 123.384 6.10027V6.31217C123.384 7.19519 123.102 7.74854 122.478 8.00753C123.125 8.29009 123.384 8.90232 123.384 9.73823V10.3858C123.384 11.7044 122.725 12.4579 121.454 12.4579C120.182 12.4579 119.523 11.7044 119.523 10.3858V9.47921H120.747V10.4682C120.747 11.0568 121.006 11.2805 121.418 11.2805C121.83 11.2805 122.089 11.0804 122.089 10.3504V9.70289C122.089 8.93764 121.83 8.65508 121.241 8.65508H120.924V7.47775H121.312C121.795 7.47775 122.089 7.26582 122.089 6.60653ZM126.21 4.12235C127.552 4.12235 128.129 4.74632 128.129 6.01784V6.31217C128.129 7.15985 127.87 7.70143 127.293 7.97222C127.988 8.24301 128.258 8.86701 128.258 9.73823V10.4093C128.258 11.6808 127.587 12.3637 126.292 12.3637H124.256V4.12235H126.21ZM126.127 8.65508H125.551V11.1863H126.292C126.728 11.1863 126.963 10.9862 126.963 10.374V9.65581C126.963 8.89055 126.716 8.65508 126.127 8.65508ZM126.174 5.29967H125.551V7.47775H126.057C126.539 7.47775 126.834 7.26582 126.834 6.60653V6.14735C126.834 5.55869 126.634 5.29967 126.174 5.29967ZM131.449 8.58445L130.366 12.3637H129.035V4.12235H130.189V9.33793L130.66 7.52484L131.72 4.12235H133.144V12.3637H131.979V6.55942L131.449 8.58445ZM133.686 5.29967V4.12235H137.689V5.29967H136.335V12.3637H135.04V5.29967H133.686ZM140.667 8.58445L139.584 12.3637H138.254V4.12235H139.408V9.33793L139.879 7.52484L140.938 4.12235H142.363V12.3637H141.197V6.55942L140.667 8.58445ZM145.542 10.3858V8.83167H144.576V12.3637H143.281V4.12235H144.576V7.65435H145.542V6.10027C145.542 4.78166 146.236 4.02815 147.508 4.02815C148.779 4.02815 149.474 4.78166 149.474 6.10027V10.3858C149.474 11.7044 148.779 12.4579 147.508 12.4579C146.236 12.4579 145.542 11.7044 145.542 10.3858ZM146.837 6.01784V10.4682C146.837 11.0568 147.096 11.2805 147.508 11.2805C147.92 11.2805 148.179 11.0568 148.179 10.4682V6.01784C148.179 5.42918 147.92 5.2055 147.508 5.2055C147.096 5.2055 146.837 5.42918 146.837 6.01784Z" fill="white"/>
      </svg>
  </a>
</div>

<style>
.hide {
   display: none;
}

div[data-cms-place-id="11543"] {
    display: inline-flex !important;
    width: auto !important;
}
div[data-cms-place-id="11543"] > div {
    overflow: visible !important;
}

#header-logo {
    width: 140px;
    margin-top: -2px;
    box-sizing: content-box;
}

#header-logo-link{
    max-width: 105px;
}

.header-logo-img {
    width: 100%;
}

.header-logo-img-mobile{
    display:none;
    width: 100%;
}

@media screen and (max-width: 600px) {
    #header-logo {
        margin-top: -3px;
    }
}
@media screen and (max-width: 490px) {
    #header-logo{
        width: 100%;
        overflow: hidden;
    }

    .header-logo-img {
       display:none;
    }
    
    #header-logo-link{
      max-width: 185px;
    }

    .header-logo-img-mobile {
        display: block;
    }
}
@media screen and (max-width: 359px) {
    div[data-cms-id="11543"],
    div[data-cms-place-id="11543"] {
       display: none !important;
    }
}
</style>
</div></section></div><div class="K5ad"><div class="EJz K5z"><div id="adv_mob_hb-top" style="min-height: 286px;max-height:300px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'adfox',
      advParams: {
        ownerId: 320882,
        containerId: 'adv_mob_hb-top',
        params: {
          p1: 'cgtvr',
          p2: 'gndc',
        }
        },
    reserve: {
      type: 'adfox',
      advParams: {
        ownerId: 320882,
        containerId: 'adv_mob_hb-top',
        params: {
          p1: 'cgtvr',
          p2: 'gndc',
        }
      }
    },
    resolutions: {
      tablet: true,
      mobile: true
    },
    refresh: false,
    smartRefresh: false
  }
});
}
</script>
</div></div><div class="K5mn"><div class="K5anx"><section class="J5alf"><div class="J5alh"><ul class="J5ed"><li class="J5pv"><a href="https://doctorpiter.ru/" target="_blank" class="J5bh">Доктор Питер</a></li><li class="J5pv"><a href="https://fontankasup.ru/" target="_blank" class="J5bh">Фонтанка SUP</a></li><li class="J5pv"><a href="https://guide-spb.fontanka.ru/" target="_blank" class="J5bh">(от)Личный Питер</a></li><li class="J5pv"><a href="https://zsdfest.ru/" target="_blank" class="J5bh">ЗСД Фонтанка Фест</a></li><li class="J5pv"><a href="https://calendar.fontanka.ru/" target="_blank" class="J5bh">Афиша Plus</a></li><li class="J5pv"><a href="https://award.fontanka.ru/" target="_blank" class="J5bh">Признание &amp; Влияние</a></li></ul></div><div class="J5ajx"><button class="J5gn"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6 12C6 13.1046 5.10457 14 4 14C2.89543 14 2 13.1046 2 12C2 10.8954 2.89543 10 4 10C5.10457 10 6 10.8954 6 12Z" fill="currentColor"></path><path d="M14 12C14 13.1046 13.1046 14 12 14C10.8954 14 10 13.1046 10 12C10 10.8954 10.8954 10 12 10C13.1046 10 14 10.8954 14 12Z" fill="currentColor"></path><path d="M22 12C22 13.1046 21.1046 14 20 14C18.8954 14 18 13.1046 18 12C18 10.8954 18.8954 10 20 10C21.1046 10 22 10.8954 22 12Z" fill="currentColor"></path></svg></button><ul class="J5ed"></ul></div></section></div><div class="K5ant"><div class="K5zz"><div class="K5anz"><div class="Vf"><a href="https://www.fontanka.ru" class="Vbh"><svg viewBox="0 0 170 40" fill="none" xmlns="http://www.w3.org/2000/svg" data-test="logo"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.9533 9.164C15.1636 8.949 14.341 9.372 14.1202 10.105C13.8953 10.848 14.342 11.616 15.1297 11.835C15.9053 12.031 16.7219 11.599 16.9558 10.863C17.1867 10.129 16.7269 9.362 15.9533 9.164ZM24.664 28.388C13.4715 35.482 -1.64814 29.902 3.16451 13.15C6.07908 3.173 18.3831 0.591999 25.5876 4.823C38.2574 12.166 29.8485 27.397 25.0418 25.582C19.4286 23.312 21.6975 16.377 21.6975 11.843C25.0328 10.909 28.1683 10.863 29.8005 12.035C31.1179 13.239 26.66 15.913 23.9993 16.483C23.8824 16.941 23.7575 17.364 23.6345 17.827C27.6795 16.295 27.8335 17.838 23.1967 19.297C23.0588 19.809 22.9239 20.318 22.7949 20.848C27.0309 19.245 28.5621 17.695 27.0858 16.625C30.3173 14.885 31.7296 12.414 29.7585 11.179C27.3517 9.909 24.5041 9.813 21.6135 10.519C21.1857 8.537 20.2752 7.07 18.6679 6.391C17.5385 5.954 15.7823 6.334 14.6319 7.381C14.6379 7.381 14.6349 7.381 10.7608 5.496C10.7688 5.503 10.7628 5.477 11.9892 9.554C10.6618 10.695 9.7253 12.475 9.03564 14.312C8.98167 14.444 9.08262 14.477 9.3265 14.444C10.384 12.758 11.1356 11.086 13.0827 10.271C13.2316 10.085 13.3285 9.776 13.3086 9.528C11.8303 6.735 13.3155 9.528 11.8153 6.779C14.473 8.702 11.8153 6.787 14.481 8.736C16.6369 6.387 19.6884 7.266 19.7814 10.976C12.8578 13.213 6.57684 19.513 5.76923 24.67C5.6353 25.582 6.0531 26.592 8.05312 26.429C11.8173 26.077 15.6714 23.126 18.4121 20.004C18.1682 19.603 17.9223 19.157 17.6794 18.759C12.5669 25.718 6.55885 26.631 6.79973 25.144C7.99615 19.169 19.8664 12.266 19.8664 12.266C19.8664 12.266 18.3111 24.592 24.2952 26.309C32.6251 28.539 39.6047 7.23 22.543 2.348C12.49 -0.705001 3.10254 5.517 1.1185 14.136C-1.3283 25.726 3.70324 31.85 12.35 33.592C17.3926 34.537 22.8869 33.331 26.823 30.912C26.648 30.863 24.605 28.401 24.664 28.388Z" fill="#F48120"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M42.3575 3.57901V1.60501C43.5859 1.52201 44.9142 1.34801 46.3515 1.03201V9.61001C46.5464 9.01101 46.8972 8.46601 47.433 8.01901C47.9657 7.54501 48.4485 7.31101 48.8753 7.31101C50.3995 7.22901 51.392 8.09301 51.8448 9.85701C52.3196 11.656 52.5795 13.835 52.6274 16.46C52.7564 23.755 51.554 27.398 49.0022 27.398C48.5145 27.323 48.0097 27.068 47.49 26.614C46.9762 26.176 46.5964 25.748 46.3515 25.253V32.546H47.49V34.434H42.7253V32.546H43.9127V25.253C43.6358 25.762 43.265 26.243 42.7793 26.707C42.3105 27.111 41.8147 27.375 41.29 27.398C39.7207 27.453 38.7232 26.484 38.2854 24.449C37.8467 22.447 37.6348 19.958 37.6348 17.034C37.7167 10.519 38.9521 7.30001 41.342 7.31201C41.8307 7.31201 42.3345 7.54601 42.8512 7.95901C43.356 8.40001 43.7168 8.95301 43.9127 9.63701V3.57901H42.3575ZM43.9127 14.89C43.9127 11.688 43.31 10.106 42.1126 10.125C41.7338 10.125 41.3719 10.437 41.0481 11.021C40.6763 11.623 40.4814 12.576 40.4814 13.834C40.4324 15.374 40.4004 16.512 40.4004 17.277C40.4004 19.619 40.4814 21.456 40.6433 22.775C40.8062 24.095 41.327 24.767 42.1945 24.798C43.342 24.798 43.9127 23.611 43.9127 21.29V14.89ZM46.3515 21.292C46.3515 23.7 46.9532 24.916 48.1376 24.916C48.6124 24.881 49.0022 24.427 49.3271 23.613C49.537 23.106 49.6849 22.281 49.7339 21.127C49.7808 19.513 49.8158 18.276 49.8158 17.382C49.8158 16.707 49.8078 16.155 49.7878 15.73C49.7818 15.308 49.7668 14.853 49.7339 14.323C49.7808 12.739 49.6149 11.607 49.2051 10.999C48.8563 10.429 48.4645 10.126 48.0577 10.126C46.9212 10.126 46.3525 11.345 46.3525 13.756L46.3515 21.292ZM53.9778 17.358C53.9778 14.804 54.4066 12.493 55.3031 10.427C56.1817 8.36201 57.5231 7.31101 59.3122 7.31101C61.0813 7.31101 62.4007 8.29501 63.3102 10.27C64.2068 12.249 64.6466 14.609 64.6466 17.358C64.6466 20.076 64.1998 22.446 63.2892 24.426C62.3777 26.406 61.0533 27.397 59.3122 27.397C57.5231 27.374 56.1827 26.296 55.3031 24.261C54.4066 22.163 53.9778 19.87 53.9778 17.358ZM57.0673 17.358C57.0673 17.845 57.0673 18.343 57.0673 18.824C57.0673 19.326 57.0673 19.838 57.0673 20.359C57.2052 21.953 57.3931 23.213 57.636 24.096C57.8799 24.929 58.4326 25.416 59.2652 25.416C60.1078 25.416 60.6855 24.944 60.9994 24.041C61.3192 23.105 61.4941 21.894 61.5561 20.358C61.5751 19.675 61.5891 18.68 61.5891 17.357C61.5891 15.981 61.5751 14.97 61.5561 14.321C61.4941 12.818 61.3202 11.591 60.9994 10.644C60.6855 9.69101 60.1078 9.25401 59.2652 9.27801C58.4326 9.27801 57.8689 9.71601 57.616 10.612C57.3671 11.508 57.1812 12.743 57.0673 14.321C57.0673 14.809 57.0673 15.306 57.0673 15.811C57.0673 16.316 57.0673 16.839 57.0673 17.358ZM70.1099 17.846V25.079H71.2484V26.902H66.0299V25.079H67.1863V9.61001H66.0299V7.79901H71.2484V9.61001H70.1099V15.716H73.6982V9.61001H72.5157V7.79901H77.8171V9.61001H76.5927V25.079H77.8161V26.902H72.5147V25.079H73.6972V17.846H70.1099ZM86.7778 26.902H81.5573V25.079H82.6978V9.80001C82.0381 9.69301 81.5433 9.94101 81.2325 10.51C81.1295 10.71 81.0486 11.102 80.9896 11.674C80.9386 12.435 80.8906 12.991 80.8836 13.347C80.8836 13.652 80.8667 13.982 80.8507 14.323C80.8337 14.692 80.8097 14.972 80.7877 15.195H79.0375V7.79901H89.2985V15.195H87.5104C87.5104 14.382 87.4924 13.756 87.4814 13.347C87.4105 12.582 87.3625 12.029 87.3165 11.674C87.3165 11.176 87.2336 10.767 87.0676 10.51C86.7598 9.94101 86.273 9.69301 85.5893 9.80001V25.079H86.7778V26.902ZM100.633 25.287V26.965C100.031 27.233 99.4946 27.398 99.0078 27.398C97.7834 27.323 96.9738 26.622 96.6 25.288C96.3561 25.748 95.9573 26.243 95.3976 26.663C94.8348 27.103 94.3081 27.375 93.7873 27.398C93.0227 27.398 92.3161 26.999 91.6484 26.243C90.9817 25.469 90.6329 24.35 90.6149 22.855C90.5839 20.473 91.1936 18.715 92.429 17.545C93.6554 16.377 95.0547 15.561 96.6 15.113V11.08C96.6 10.028 96.1612 9.51701 95.2996 9.47601C94.8918 9.47601 94.583 9.55601 94.408 9.71801C94.2101 9.88101 94.0802 10.106 94.0302 10.369C93.9982 10.492 94.0152 10.766 94.0782 11.182C94.0972 11.306 94.1372 11.427 94.1692 11.533C94.2181 11.675 94.2431 11.769 94.2431 11.892C94.2921 12.331 94.2921 12.658 94.2431 12.859C94.1502 13.47 93.9653 13.9 93.6554 14.219C93.3646 14.502 93.0387 14.649 92.6809 14.649C92.2761 14.61 91.9343 14.376 91.6484 13.951C91.3575 13.518 91.2176 12.886 91.2176 12.002C91.2516 11.103 91.4705 10.304 91.8923 9.61101C92.3161 8.88901 92.8758 8.33701 93.5834 7.90401C94.2921 7.48101 94.9798 7.30001 95.6244 7.31201C96.488 7.31201 97.3656 7.71101 98.2272 8.47501C99.1038 9.26501 99.5275 10.754 99.5275 12.94V22.69C99.5275 22.888 99.5355 23.064 99.5515 23.205C99.5675 23.351 99.5755 23.602 99.5755 23.881C99.5755 24.428 99.6245 24.787 99.7374 24.923C99.9284 25.173 100.226 25.287 100.633 25.287ZM96.599 17.382C94.7789 17.912 93.7204 19.366 93.4165 21.786C93.2336 23.466 93.6064 24.427 94.571 24.592C95.0217 24.606 95.4725 24.373 95.9243 23.798C96.3861 23.272 96.599 22.381 96.599 21.173V17.382ZM106.014 17.846V25.079H107.154V26.902H101.933V25.079H103.072V9.61001H101.933V7.79901H107.154V9.61001H106.014V15.716H109.593V9.61001H108.425V7.79901H113.71V9.61001H112.488V25.079H113.71V26.902H108.425V25.079H109.593V17.846H106.014ZM115.056 26.902V25.087H116.193V9.61001H115.056V7.79901H120.195V9.61001H119.053V16.08C119.726 16.212 120.214 16.041 120.475 15.519C120.747 14.99 120.879 14.559 120.879 14.218C120.942 13.851 120.97 13.436 120.985 12.973C121 12.495 121.006 11.931 121.006 11.321C121.123 8.56201 122.033 7.22901 123.781 7.31101C124.476 7.31101 125.093 7.62801 125.597 8.28901C126.102 8.92501 126.357 9.77501 126.388 10.857C126.42 11.753 126.28 12.414 125.993 12.81C125.714 13.192 125.397 13.404 125.038 13.404C124.68 13.404 124.363 13.227 124.091 12.858C123.801 12.501 123.663 12.001 123.69 11.344C123.757 10.899 123.811 10.546 123.902 10.346C123.974 10.184 124.031 10.043 124.064 9.96101C124.122 9.84202 124.122 9.70201 124.064 9.60901C124.031 9.45801 123.93 9.36101 123.739 9.31001C123.576 9.27101 123.431 9.29301 123.291 9.44301C122.986 9.60901 122.86 10.084 122.925 10.856C123 12.558 122.942 13.876 122.739 14.809C122.527 15.781 122.065 16.458 121.333 16.892C123.664 17.423 124.748 19.186 124.552 22.258C124.492 22.666 124.463 23.03 124.433 23.285C124.404 23.599 124.422 23.853 124.467 24.122C124.52 24.425 124.637 24.635 124.834 24.798C125.162 24.994 125.511 25.085 125.906 25.077V26.9C125.32 27.23 124.729 27.395 124.106 27.395C123.313 27.32 122.707 26.9 122.289 26.124C121.866 25.38 121.645 24.023 121.622 22.114C121.622 20.798 121.524 19.955 121.334 19.494C120.894 18.307 120.138 17.778 119.053 17.926V25.085H120.195V26.9H115.056V26.902ZM137.705 25.287V26.965C137.13 27.233 136.569 27.398 136.081 27.398C134.857 27.323 134.041 26.622 133.695 25.288C133.429 25.748 133.041 26.243 132.479 26.663C131.902 27.103 131.391 27.375 130.882 27.398C130.092 27.398 129.408 26.999 128.74 26.243C128.074 25.469 127.724 24.35 127.689 22.855C127.658 20.473 128.262 18.715 129.502 17.545C130.732 16.377 132.129 15.561 133.694 15.113V11.08C133.694 10.028 133.225 9.51701 132.38 9.47601C131.967 9.47601 131.675 9.55601 131.479 9.71801C131.283 9.88101 131.168 10.106 131.102 10.369C131.068 10.492 131.082 10.766 131.153 11.182C131.19 11.306 131.227 11.427 131.237 11.533C131.293 11.675 131.316 11.769 131.316 11.892C131.387 12.331 131.387 12.658 131.316 12.859C131.229 13.47 131.058 13.9 130.734 14.219C130.434 14.502 130.111 14.649 129.752 14.649C129.37 14.61 129.014 14.376 128.74 13.951C128.429 13.518 128.29 12.886 128.29 12.002C128.323 11.103 128.563 10.304 128.965 9.61101C129.407 8.88901 129.947 8.33701 130.665 7.90401C131.386 7.48101 132.05 7.30001 132.709 7.31201C133.55 7.31201 134.437 7.71101 135.325 8.47501C136.177 9.26501 136.616 10.754 136.616 12.94V22.69C136.616 22.888 136.63 23.064 136.651 23.205C136.664 23.351 136.669 23.602 136.669 23.881C136.669 24.428 136.69 24.787 136.833 24.923C137 25.173 137.328 25.287 137.705 25.287ZM133.696 17.382C131.877 17.912 130.797 19.366 130.504 21.786C130.311 23.466 130.706 24.427 131.643 24.592C132.096 24.606 132.55 24.373 133.027 23.798C133.457 23.272 133.697 22.381 133.697 21.173L133.696 17.382ZM139.438 24.757C139.397 24.002 139.577 23.295 139.97 22.66C140.317 22.032 140.774 21.715 141.221 21.715C141.708 21.676 142.148 21.953 142.605 22.585C143 23.157 143.225 23.847 143.225 24.592C143.225 25.305 143.017 25.955 142.612 26.572C142.243 27.157 141.786 27.452 141.292 27.452C140.862 27.452 140.468 27.195 140.058 26.59C139.647 26.056 139.474 25.417 139.438 24.757ZM148.96 9.94001C149.197 9.33701 149.541 8.76001 150.099 8.20601C150.658 7.62901 151.18 7.35201 151.669 7.31101C152.179 7.27101 152.83 7.46301 153.498 7.90301C154.18 8.36901 154.815 9.35401 155.31 10.857C155.816 12.395 156.085 14.567 156.05 17.44C156.013 21.127 155.61 23.723 154.779 25.172C153.948 26.638 152.927 27.397 151.718 27.397C150.525 27.322 149.573 26.574 148.959 25.172V32.544H150.098V34.432H144.919V32.544H146.073V9.94001H144.953V8.04101C145.642 7.95901 146.342 7.81401 147.061 7.61401C147.316 7.54601 147.551 7.49001 147.716 7.45101C147.878 7.38101 148.051 7.36901 148.218 7.36901C148.471 7.28801 148.712 7.21601 148.958 7.14801V9.94001H148.96ZM152.855 17.22C152.855 16.65 152.844 16.13 152.837 15.649C152.825 15.187 152.805 14.56 152.805 13.755C152.839 12.331 152.691 11.339 152.367 10.776C151.994 10.105 151.523 9.78401 151.074 9.85701C150.689 9.85701 150.262 10.167 149.865 10.776C149.447 11.463 149.209 12.476 149.18 13.812C149.105 15.316 149.064 16.459 149.064 17.219C149.064 17.787 149.073 18.334 149.096 18.814C149.115 19.296 149.122 19.946 149.122 20.685C149.196 22.259 149.373 23.304 149.714 23.931C150.078 24.591 150.525 24.929 151.016 24.962C151.467 24.962 151.88 24.591 152.32 23.879C152.646 23.271 152.804 22.22 152.804 20.685C152.804 19.946 152.825 19.296 152.836 18.814C152.844 18.335 152.855 17.788 152.855 17.22ZM164.162 20.962L166.327 9.71801H165.14V7.79901H169.416V9.71801H168.555L165.14 26.217C165.008 26.903 164.766 27.893 164.441 29.196C163.985 31.194 163.395 32.594 162.701 33.334C161.953 34.059 161.244 34.416 160.491 34.385C159.766 34.328 159.108 33.973 158.565 33.22C157.99 32.511 157.724 31.521 157.724 30.267C157.762 29.379 157.947 28.702 158.28 28.242C158.61 27.835 158.949 27.617 159.298 27.617C159.692 27.617 160.043 27.835 160.351 28.242C160.662 28.702 160.817 29.215 160.817 29.894C160.817 30.694 160.703 31.261 160.444 31.619C160.412 31.684 160.351 31.716 160.299 31.78C160.263 31.851 160.255 31.881 160.215 31.943C160.148 32.075 160.148 32.238 160.215 32.432C160.344 32.562 160.473 32.674 160.605 32.674C160.832 32.692 161.095 32.546 161.42 32.22C161.84 31.731 162.081 31.3 162.19 30.894C162.27 30.535 162.404 29.865 162.541 28.884C162.638 28.414 162.737 27.925 162.84 27.405C162.923 26.904 162.995 26.493 163.028 26.218L158.433 9.71901H157.3V7.79901H162.606V9.71801H161.586L164.162 20.962Z" fill="#6D6E70"></path><path d="M55.284 38.748C55.0921 38.844 54.7513 38.906 54.3245 38.906C52.8292 38.906 51.9746 37.685 51.9746 35.668C51.9746 33.149 53.305 32.249 54.4694 32.249C54.8962 32.249 55.188 32.336 55.323 32.415L55.1271 33.288C54.9731 33.219 54.8172 33.164 54.5074 33.164C53.7977 33.164 53.0721 33.81 53.0721 35.6C53.0721 37.354 53.7308 37.99 54.5164 37.99C54.7602 37.99 55.0041 37.938 55.1571 37.87L55.284 38.748Z" fill="#5D5D5D"></path><path d="M57.0691 37.144L56.7172 38.853H55.7087L57.165 32.31H58.3774L59.7278 38.853H58.7173L58.3674 37.144H57.0691ZM58.2605 36.339L57.9896 34.831C57.9107 34.404 57.8237 33.802 57.7457 33.348H57.7188C57.6498 33.802 57.5528 34.422 57.4749 34.831L57.183 36.339H58.2605Z" fill="#5D5D5D"></path><path d="M61.56 32.31V35.016H63.1122V32.31H64.1527V38.853H63.1122V35.967H61.56V38.853H60.5215V32.31H61.56Z" fill="#5D5D5D"></path><path d="M66.3447 32.31V35.208H66.4496L67.6611 32.31H68.7985L67.2563 35.347C67.9839 35.573 68.2248 36.21 68.3997 37.004C68.5386 37.64 68.6436 38.269 68.8385 38.853H67.81C67.6441 38.408 67.5481 37.815 67.4312 37.291C67.2752 36.514 67.0823 35.967 66.4416 35.967H66.3457V38.853H65.3252V32.31H66.3447Z" fill="#5D5D5D"></path><path d="M70.3507 33.261H69.1772V32.31H72.5736V33.261H71.3882V38.853H70.3507V33.261Z" fill="#5D5D5D"></path><path d="M75.0363 35.121V35.888H73.0173V35.121H75.0363Z" fill="#5D5D5D"></path><path d="M79.5182 32.31V38.853H78.4797V33.21H76.9664V38.853H75.929V32.31H79.5182Z" fill="#5D5D5D"></path><path d="M83.2834 35.87H81.7311V37.947H83.4973V38.852H80.6936V32.31H83.3803V33.21H81.7321V35.006H83.2844V35.87H83.2834Z" fill="#5D5D5D"></path><path d="M85.0965 33.261H83.9231V32.31H87.3194V33.261H86.134V38.853H85.0965V33.261Z" fill="#5D5D5D"></path><path d="M90.6369 35.87H89.0846V37.947H90.8507V38.852H88.0471V32.31H90.7338V33.21H89.0856V35.006H90.6379V35.87H90.6369Z" fill="#5D5D5D"></path><path d="M91.7241 32.406C92.061 32.327 92.4798 32.276 92.9465 32.276C93.6352 32.276 94.1889 32.406 94.5767 32.772C94.9256 33.103 95.1005 33.609 95.1005 34.169C95.1005 34.83 94.9166 35.285 94.6157 35.635C94.2279 36.095 93.5962 36.306 93.0425 36.306C92.9375 36.306 92.8506 36.306 92.7506 36.306V38.852H91.7241V32.406ZM92.7496 35.451C92.8276 35.47 92.9055 35.47 93.0025 35.47C93.6822 35.47 94.061 35.006 94.061 34.247C94.061 33.638 93.8091 33.122 93.1105 33.122C92.9755 33.122 92.8376 33.14 92.7496 33.173V35.451Z" fill="#5D5D5D"></path><path d="M99.0096 32.31V33.2H96.9606V34.831C97.1375 34.805 97.2914 34.796 97.4653 34.796C98.028 34.796 98.5248 34.97 98.8736 35.286C99.2434 35.626 99.4663 36.123 99.4663 36.761C99.4663 37.378 99.2794 37.861 98.9606 38.218C98.5428 38.669 97.8931 38.898 97.0205 38.898C96.5448 38.898 96.1839 38.871 95.9351 38.835V32.31H99.0096ZM96.9606 38.034C97.0685 38.057 97.1744 38.066 97.2914 38.066C97.6612 38.066 97.9411 37.92 98.128 37.685C98.3019 37.465 98.3989 37.161 98.3989 36.83C98.3989 36.49 98.2909 36.201 98.107 35.984C97.9151 35.774 97.6312 35.626 97.2924 35.626C97.1874 35.626 97.0785 35.636 96.9616 35.659V38.034H96.9606Z" fill="#5D5D5D"></path><path d="M100.678 32.31L101.357 34.892C101.462 35.287 101.55 35.66 101.61 35.976H101.649C101.706 35.668 101.764 35.259 101.833 34.868L102.338 32.31H103.385L102.501 35.573C102.29 36.349 102.025 37.379 101.649 38.077C101.348 38.61 100.883 38.969 100.359 38.969C100.172 38.969 100.037 38.95 99.9201 38.924L99.9591 38.077C100.019 38.087 100.106 38.096 100.221 38.096C100.639 38.096 100.961 37.572 101.075 37.18C101.115 37.058 101.115 36.943 101.066 36.805L99.5613 32.31H100.678Z" fill="#5D5D5D"></path><path d="M103.928 32.406C104.268 32.327 104.684 32.276 105.15 32.276C105.838 32.276 106.392 32.406 106.78 32.772C107.13 33.103 107.304 33.609 107.304 34.169C107.304 34.83 107.121 35.285 106.82 35.635C106.432 36.095 105.799 36.306 105.247 36.306C105.142 36.306 105.055 36.306 104.958 36.306V38.852H103.929V32.406H103.928ZM104.957 35.451C105.033 35.47 105.111 35.47 105.21 35.47C105.886 35.47 106.265 35.006 106.265 34.247C106.265 33.638 106.012 33.122 105.315 33.122C105.179 33.122 105.044 33.14 104.957 33.173V35.451Z" fill="#5D5D5D"></path><path d="M110.952 32.31V33.21H109.177V38.853H108.138V32.31H110.952Z" fill="#5D5D5D"></path><path d="M116.91 35.493C116.91 37.956 116.046 38.931 114.891 38.931C113.592 38.931 112.942 37.542 112.942 35.572C112.942 33.609 113.68 32.231 114.988 32.231C116.365 32.231 116.91 33.733 116.91 35.493ZM114.019 35.581C114.019 37.004 114.29 38.024 114.949 38.024C115.62 38.024 115.833 36.854 115.833 35.539C115.833 34.353 115.638 33.131 114.94 33.131C114.289 33.131 114.019 34.211 114.019 35.581Z" fill="#5D5D5D"></path><path d="M118.819 32.31V35.016H120.374V32.31H121.412V38.853H120.374V35.967H118.819V38.853H117.781V32.31H118.819Z" fill="#5D5D5D"></path><path d="M125.951 32.31V38.853H124.912V33.21H123.769V35.163C123.769 36.752 123.691 38.095 122.905 38.678C122.692 38.844 122.426 38.941 122.147 38.941L121.935 38.067C122.078 38.035 122.226 37.971 122.331 37.87C122.719 37.493 122.807 36.698 122.807 35.268V32.31H125.951Z" fill="#5D5D5D"></path><path d="M128.055 37.144L127.706 38.853H126.698L128.155 32.31H129.366L130.714 38.853H129.707L129.358 37.144H128.055ZM129.249 36.339L128.978 34.831C128.9 34.404 128.813 33.802 128.734 33.348H128.707C128.638 33.802 128.541 34.422 128.463 34.831L128.172 36.339H129.249Z" fill="#5D5D5D"></path><path d="M132.43 32.31V34.152C132.43 35.33 132.382 36.325 132.325 37.162H132.343C132.548 36.533 132.888 35.669 133.111 35.076L134.179 32.31H135.121V38.853H134.209V37.03C134.209 35.669 134.236 34.763 134.288 34.019H134.267C134.084 34.709 133.784 35.461 133.549 36.063L132.471 38.853H131.512V32.31H132.43ZM132.831 31.036C132.858 31.358 132.976 31.587 133.307 31.587C133.617 31.587 133.774 31.358 133.801 31.036H134.489C134.402 31.786 133.996 32.074 133.307 32.074C132.657 32.074 132.2 31.786 132.142 31.036H132.831Z" fill="#5D5D5D"></path><path d="M137.342 32.31V35.016H138.894V32.31H139.932V38.853H138.894V35.967H137.342V38.853H136.303V32.31H137.342Z" fill="#5D5D5D"></path></svg></a></div></div><div class="K5an1"><div class="JRf"><svg width="24" height="24" fill="currentColor" viewBox="0 0 21 20" xmlns="http://www.w3.org/2000/svg" class="JRal JRabr"><path fill="currentColor" d="M10 20C15.5228 20 20 15.5228 20 10C20 4.47715 15.5228 0 10 0C4.47715 0 0 4.47715 0 10C0 15.5228 4.47715 20 10 20Z" transform="translate(21) scale(-1 1)"></path><path fill="#333333" d="M8.647 0C2.517 0 0 3.084 0 6.875C0 8.005 0.266 9.059 1.05 10C1.048 5.176 4.56 1.25 8.647 1.25C10.691 1.25 12.546 2.857 13.887 4.444C15.411 6.246 16.064 7.332 17.071 8.351C17.5835 8.87306 18.195 9.28777 18.8696 9.5709C19.5441 9.85403 20.2684 9.9999 21 10C21 4.486 16.567 0 11.118 0H8.648H8.647Z"></path></svg><div class="JRzz"><p class="JRan">Пробки</p><p>2/10</p></div></div><div class="J7aln"><a href="/currency.html" target="_blank" class="J7bh"><div class="J7ed"><span class="J7lh">usd</span><span>60.37</span><span class="J7lv J7alp"></span><span class="J7lh">eur</span><span>61.36</span><span class="J7lv J7alp"></span></div></a></div></div><div class="K5an7"><div class="JVakf"><form method="GET" action="/cgi-bin/search.scgi" class="JVud"><button type="submit" class="JVgn JVakh"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z" fill="currentColor"></path></svg></button><input type="text" name="query" autocomplete="off" placeholder="Введите слово для поиска" class="JVbl"></form><button class="JVgn JVakj"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z" fill="currentColor"></path></svg></button></div></div><div class="K5an3"><div class="K5an9"><a href="/projects" title="Проекты" target="_blank" class="JNajn"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.95 2.11L13.68 7.7C13.58 7.8 13.49 7.9 13.41 8C13.33 8.1 13.24 8.23 13.14 8.37C13.05 8.51 12.97 8.66 12.91 8.82C12.85 8.98 12.82 9.14 12.8 9.3C12.78 9.46 12.81 9.62 12.88 9.79C12.96 9.96 13.07 10.12 13.22 10.27C13.58 10.65 13.93 10.82 14.27 10.78C14.63 10.74 15.03 10.51 15.49 10.07L21.37 3.83C20.82 2.99 19.96 2.36 18.95 2.11ZM22.76 2.35C22.78 2.37 22.79 2.39 22.81 2.41C23.17 2.9 23.46 3.44 23.67 4.02C23.88 4.64 24 5.31 24 6V6.33V8.95V18C24 21.31 21.31 24 18 24H6C2.69 24 0 21.31 0 18V6C0 2.69 2.69 0 6 0H13.35H15.82H18C18.15 0 18.29 0.01 18.44 0.02C18.45 0.02 18.45 0.02 18.46 0.02C19.16 0.07 19.83 0.25 20.44 0.52C21.36 0.93 22.16 1.56 22.76 2.35ZM11.46 2H6C3.79 2 2 3.79 2 6V18C2 20.21 3.79 22 6 22H18C20.21 22 22 20.21 22 18V11.07L16.19 17.22C15.36 18.07 14.4 18.61 13.32 18.86C12.24 19.1 11.14 19.04 10.03 18.66C8.92 18.28 7.89 17.63 6.95 16.71C6.65 16.39 6.37 16.04 6.12 15.65C5.87 15.26 5.66 14.86 5.5 14.44C5.34 14.02 5.22 13.57 5.13 13.1C5.04 12.63 5 12.16 5 11.69C5.04 9.7 5.72 8.03 7.04 6.69L11.46 2ZM22 8.45L14.89 15.98C14.23 16.64 13.48 17.02 12.63 17.14C11.78 17.25 10.99 17.15 10.26 16.83C9.53 16.51 8.86 16.04 8.25 15.42C7.27 14.46 6.79 13.23 6.81 11.72C6.83 10.21 7.34 8.95 8.34 7.94L13.93 2H16.57L12.37 6.47C11.54 7.3 11.08 8.18 11 9.12C10.92 10.06 11.23 10.88 11.95 11.58C12.7 12.33 13.53 12.67 14.44 12.6C15.23 12.52 16.01 12.11 16.79 11.36L22 5.8C22 5.87 22 5.93 22 6V8.45Z" fill="currentColor"></path></svg></a></div><div class="J3ak5"><button class="J3ak7"><svg width="24" height="24" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="14" cy="14" r="13" stroke="#F67A14" stroke-width="2"></circle><rect x="10" y="6" width="8" height="11" rx="4" stroke="#F67A14" stroke-width="2"></rect><path d="M10.1963 20.9805C10.7378 20.8721 11.089 20.3452 10.9805 19.8037C10.8721 19.2622 10.3452 18.911 9.8037 19.0195L10.1963 20.9805ZM5.94868 24.3162C6.12545 23.7859 6.61937 23.0542 7.40076 22.3845C8.16966 21.7255 9.14266 21.1915 10.1963 20.9805L9.8037 19.0195C8.35734 19.309 7.08034 20.025 6.09924 20.8659C5.13063 21.6961 4.37455 22.7141 4.05132 23.6838L5.94868 24.3162Z" fill="#F67A14"></path><path d="M17.8037 20.9805C17.2622 20.8721 16.911 20.3452 17.0195 19.8037C17.1279 19.2622 17.6548 18.911 18.1963 19.0195L17.8037 20.9805ZM22.0513 24.3162C21.8745 23.7859 21.3806 23.0542 20.5992 22.3845C19.8303 21.7255 18.8573 21.1915 17.8037 20.9805L18.1963 19.0195C19.6427 19.309 20.9197 20.025 21.9008 20.8659C22.8694 21.6961 23.6255 22.7141 23.9487 23.6838L22.0513 24.3162Z" fill="#F67A14"></path></svg></button></div></div><div class="JPajp K5an5"><button class="JPajr"><svg width="24" height="24" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="14" cy="14" r="13" stroke="#F67A14" stroke-width="2"></circle><rect x="10" y="6" width="8" height="11" rx="4" stroke="#F67A14" stroke-width="2"></rect><path d="M10.1963 20.9805C10.7378 20.8721 11.089 20.3452 10.9805 19.8037C10.8721 19.2622 10.3452 18.911 9.8037 19.0195L10.1963 20.9805ZM5.94868 24.3162C6.12545 23.7859 6.61937 23.0542 7.40076 22.3845C8.16966 21.7255 9.14266 21.1915 10.1963 20.9805L9.8037 19.0195C8.35734 19.309 7.08034 20.025 6.09924 20.8659C5.13063 21.6961 4.37455 22.7141 4.05132 23.6838L5.94868 24.3162Z" fill="#F67A14"></path><path d="M17.8037 20.9805C17.2622 20.8721 16.911 20.3452 17.0195 19.8037C17.1279 19.2622 17.6548 18.911 18.1963 19.0195L17.8037 20.9805ZM22.0513 24.3162C21.8745 23.7859 21.3806 23.0542 20.5992 22.3845C19.8303 21.7255 18.8573 21.1915 17.8037 20.9805L18.1963 19.0195C19.6427 19.309 20.9197 20.025 21.9008 20.8659C22.8694 21.6961 23.6255 22.7141 23.9487 23.6838L22.0513 24.3162Z" fill="#F67A14"></path></svg></button></div><div class="K5an-"><button class="K5aob"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 5C3.44775 5 3 5.44775 3 6C3 6.55225 3.44775 7 4 7H20C20.5522 7 21 6.55225 21 6C21 5.44775 20.5522 5 20 5H4Z" fill="currentColor"></path><path d="M4 11C3.44775 11 3 11.4478 3 12C3 12.5522 3.44775 13 4 13H20C20.5522 13 21 12.5522 21 12C21 11.4478 20.5522 11 20 11H4Z" fill="currentColor"></path><path d="M4 17C3.44775 17 3 17.4478 3 18C3 18.5522 3.44775 19 4 19H20C20.5522 19 21 18.5522 21 18C21 17.4478 20.5522 17 20 17H4Z" fill="currentColor"></path></svg></button><div class="K5aod" style="max-height:0px;"></div></div></div></div></div></div></header><noindex class="Hah"><div class="I5ah9"><div class="I5ah- I5h9 I5aih"><a href="/2022/08/06/71547176/" title="SUP-фестиваль &quot;Фонтанки&quot;" class="I5bh I5aip I5ct"><span class="I5h">SUP-фестиваль &quot;Фонтанки&quot;</span></a><a href="/2022/08/04/71544071/" title="Поступление в вузы" class="I5bh I5aip I5ct"><span class="I5h">Поступление в вузы</span></a><a href="/2022/08/05/71544431/" title="Куда пойти в выходные" class="I5bh I5aip I5ct"><span class="I5h">Куда пойти в выходные</span></a><a href="/family/" title="Образ жизни" class="I5bh I5aip I5ct"><span class="I5h">Образ жизни</span></a><a href="/theme/duhovnii_put" title="Духовный путь 2.0" class="I5bh I5aip I5ct"><span class="I5h">Духовный путь 2.0</span></a><a href="/turizm/" title="Туризм" class="I5bh I5aip I5ct"><span class="I5h">Туризм</span></a><a href="https://advert.fontanka.ru/education" title="Образование" class="I5bh I5aip I5ct"><span class="I5h">Образование</span></a><a href="/theme/vuz2022" title="Подбираем вуз" class="I5bh I5aip I5ct"><span class="I5h">Подбираем вуз</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="I5bh I5aip I5ct"><span class="I5h">Промышленный Петербург</span></a><a href="/longreads/71274452/" title="Вакансии" class="I5bh I5aip I5ct"><span class="I5h">Вакансии</span></a></div></div></noindex><noindex><div></div></noindex><div></div><div class="EJz"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="EJz"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="KZl Hl"><noindex><div class="JLajh KZlx"><h2 class="JLar">Новость часа</h2><div class="JLb7"><div class="JLajj"><div class="JLfd">20:19</div><div class="JLajl"></div></div><a href="/2022/08/06/71549624/" class="JLan">Когда прокачал удачу на максимум. Посмотрите на самого счастливого водителя дня</a></div></div></noindex><noindex class="KZip KZlx"><div class="K1ip"><div class="K1ar"><div class="K1lz"><div class="K1l5 K1fl">ВСЕ</div><div class="K1l5 K1md">СПБ</div></div><a href="/24hours.html" class="K1anj">За 24 часа</a></div><div class="K1b7"><div><div class="K7aop"><div class="HXeh HXm-"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">20:33</span></div><div class="HXmx"><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549627/" target="_self" class="HXbh">Непогода помешала летевшим в Петербург самолётам приземлиться в Пулково</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">20:19</span></div><div class="HXmx"><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549624/" target="_self" class="HXbh">Когда прокачал удачу на максимум. Посмотрите на самого счастливого водителя дня</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">20:00</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://www.fontanka.ru/2022/08/01/71520947/" target="_self" class="HXbh">Будущее здесь. Как работают напечатанные на 3D-принтере протезы</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">19:51</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://doctorpiter.ru/obraz-zhizni/dietolog-dyuval-rasskazala-komu-nelzya-est-dynyu-id826772/" target="_self" class="HXbh">Диетолог рассказала, кому нельзя есть дыню</a></div><div class="EJz K7z"><div id="adv_vb-top-left" style="padding: 10px 0 0;max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "adv_vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-top-left',
              params: {
                p1: 'cgtvj',
                p2: 'gndb',
              }
            }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-top-left',
              params: {
                p1: 'csdto',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="K7aop"><div class="HXeh HXm-"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">19:21</span></div><div class="HXmx"><i class="HXal HXm1"></i><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549609/" target="_self" class="HXbh">«Ленсвет» отвоёвывает уличное освещение у непогоды. Петербуржцев просят не пугаться темноты</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">19:19</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549603/" target="_self" class="HXbh">В Петербурге двоих мужчин задержали за стрельбу из автомобиля на КАД</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">18:53</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549594/" target="_self" class="HXbh">Маленькая девочка упала в костёр на отдыхе под Приозерском</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">18:39</span></div><div class="HXmx"><i class="HXal HXm1"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549525/" target="_self" class="HXbh">Плывём или едем? В Петербурге дождь добрался до метро</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">18:29</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549570/" target="_self" class="HXbh">Женщину, на которую «сдуло» остановку на проспекте Большевиков, увезли в больницу с переломом</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">18:26</span></div><div class="HXmx"><i class="HXal HXm1"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549534/" target="_self" class="HXbh">На Комендантском во время ливня своя атмосфера с качелями и сальто</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">18:09</span></div><div class="HXmx"><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549552/" target="_self" class="HXbh">Непогода «открыла» новый вход в парк «Ораниенбаум» в Ломоносове</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">17:56</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://doctorpiter.ru/zdorove/otkaz-ot-myasa-infekcii-i-eshe-5-prichin-pochemu-vypadayut-volosy-id826786/" target="_self" class="HXbh">Отказ от мяса, инфекции и еще 5 причин, почему выпадают волосы</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">17:37</span></div><div class="HXmx"><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549510/" target="_self" class="HXbh">На выезде из «МЕГИ» на Мурманское шоссе дорогу перегородил упавший столб</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">17:23</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549501/" target="_self" class="HXbh">Водоканал: Система канализации в Петербурге на пределе из-за сверхрасчётного ливня</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">17:15</span></div><div class="HXmx"><i class="HXal HXm1"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549486/" target="_self" class="HXbh">Пешеходы штурмуют переход вплавь на «Пионерской»</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">17:11</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://doctorpiter.ru/obraz-zhizni/net-pinka-net-aktivnosti-pochemu-my-rastim-ravnodushnykh-infantilov-i-kak-eto-ispravit-id824249/" target="_self" class="HXbh">«Нет пинка — нет активности»: почему мы растим равнодушных инфантилов и как это исправить</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">17:06</span></div><div class="HXmx"><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549333/" target="_self" class="HXbh">Ненастье в Петербурге набирает обороты: деревья падают на дороги, провода и автомобили</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">17:05</span></div><div class="HXmx"><i class="HXal HXm1"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549477/" target="_self" class="HXbh">В новостройках потопы с потолка — не успевают подставлять ведра</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">17:00</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://www.fontanka.ru/longreads/71517479/" target="_self" class="HXbh">Наш проект: Куда поехать пока не кончилось лето. Советы бывалых путешественников</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">16:59</span></div><div class="HXmx"><i class="HXal HXm1"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549459/" target="_self" class="HXbh">Во время грозы в центре Петербурга разбушевалась крышка люка</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">16:54</span></div><div class="HXmx"><i class="HXal HXm1"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549462/" target="_self" class="HXbh">На Савушкина после ливня хлещет огромный фонтан «выше шестого этажа»</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">16:46</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549450/" target="_self" class="HXbh">После статьи «Фонтанки» Бастрыкин заинтересовался квартирой, подаренной семье чиновницы в обход сироты</a></div></div><div class="K7aop"><div class="HXeh HXm-"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">16:44</span></div><div class="HXmx"><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549447/" target="_self" class="HXbh">На петербурженку во время грозы рухнула остановка, которую снесло ветром</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">16:31</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549426/" target="_self" class="HXbh">Заключенные напали на сотрудников колонии в Калмыкии. Один человек погиб, семеро получили ранения</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">16:10</span></div><div class="HXmx"><i class="HXal HXm1"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549378/" target="_self" class="HXbh">Петербург уходит под воду. Петербуржцы снимают потоп на камеры</a></div></div><div class="K7aop"><div class="HXeh HXm-"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">15:45</span></div><div class="HXmx"><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549360/" target="_self" class="HXbh">Смотрите на яркие костюмы победителей фестиваля «Фонтанка SUP»</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">15:34</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549366/" target="_self" class="HXbh">Лицеистку на велодорожке набережной Фонтанки сбил мотоциклист с десятком штрафов</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">15:22</span></div><div class="HXmx"><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549351/" target="_self" class="HXbh">Стало известно имя Мисс SUP — 2022</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">15:20</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549345/" target="_self" class="HXbh">Whoosh начнет штрафовать и блокировать любителей покататься на самокате вдвоем</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">15:13</span></div><div class="HXmx"><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549327/" target="_self" class="HXbh">Смотрите, кто победил на «Фонтанка-SUP» в номинациях с питомцами</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">15:04</span></div><div class="HXmx"><i class="HXal HXm1"></i><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549336/" target="_self" class="HXbh">На Петербург наползает сверкающая хмарь. Водоканал на низком старте</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">14:52</span></div><div class="HXmx"><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549309/" target="_self" class="HXbh">В Петербурге на фестивале «Фонтанка SUP» прошла первая свадьба</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">14:33</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://doctorpiter.ru/obraz-zhizni/kak-pravilno-est-ovoshi-chtoby-bystree-pokhudet-7-malenkikh-khitrostei-id824343/" target="_self" class="HXbh">Как правильно есть овощи, чтобы быстрее похудеть: 7 маленьких хитростей</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">14:18</span></div><div class="HXmx"><i class="HXal HXm1"></i><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549270/" target="_self" class="HXbh">«БМВ» врезался в столб и разлетелся по Московскому проспекту. Столб выдержал</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">14:02</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549171/" target="_self" class="HXbh">«У вас ковид? Выпейте чаю». Почему в Петербурге разворачивают койки для пациентов с «омикроном»</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">14:00</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://www.fontanka.ru/2022/08/03/71523551/" target="_self" class="HXbh">Наш проект: Универсально для здоровья. «Морж» рассказал, как закаливаться правильно</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">13:59</span></div><div class="HXmx"><i class="HXal HXm1"></i><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549177/" target="_self" class="HXbh">Победители первого в истории «Фонтанка-CUP» получили свои призы</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">13:40</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549159/" target="_self" class="HXbh">В Петербурге новый корпус Александровской больницы планируют открыть в декабре</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">13:31</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549156/" target="_self" class="HXbh">Петербургский старшеклассник погиб в Кузьмоловском карьере</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">13:24</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549147/" target="_self" class="HXbh">Сеть Obi сменила владельцев и готовится сменить вывеску. Контрагенты подали в суды претензии на 1 млрд рублей</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">13:16</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549141/" target="_self" class="HXbh">В Купчино произошла утечка газа. Спасателям пришлось лезть в окно запертой квартиры</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">13:03</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://doctorpiter.ru/zdorove/chto-vrednee-vypivat-kazhdyi-den-ili-pit-raz-v-mesyac-obyasnyayut-vrachi-id826383/" target="_self" class="HXbh">Понемножку и часто или редко, но метко? Когда алкоголь меньше вредит здоровью</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">12:53</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549102/" target="_self" class="HXbh">Роскомнадзор заблокировал крупнейший сахалинский портал Sakh.com</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">12:46</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549072/" target="_self" class="HXbh">«Почему китайцы могут, а нам даже не надо?» Дмитрий Гоблин Пучков о блокировке в YouTube и культуре отказа</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">12:46</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549090/" target="_self" class="HXbh">На Художников 11-летний велосипедист попал в ДТП на тротуаре. В больницу он пришёл с переломом позвоночника</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">12:25</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549051/" target="_self" class="HXbh">В Пушкине «Хёндэ» сбила 5-летнего ребёнка, выехавшего на «зебру» на самокате</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">12:18</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71547176/" target="_self" class="HXbh">Водный карнавал «Фонтанка SUP — 2022» на финишной прямой. Прямая трансляция</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">12:03</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71549006/" target="_self" class="HXbh">Мальчик стал жертвой насильника в хостеле на Васильевском острове</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">11:50</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://doctorpiter.ru/zdorove/pogoda-gribok-i-eshe-8-prichin-pochemu-poyavlyaetsya-zhzhenie-v-glazakh-id823945/" target="_self" class="HXbh">Погода, грибок и еще 8 причин, почему появляется жжение в глазах</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">11:44</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548982/" target="_self" class="HXbh">Суточная заболеваемость коронавирусом в Петербурге превысила 2300 случаев</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">11:37</span></div><div class="HXmx"><i class="HXal HXm1"></i><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548946/" target="_self" class="HXbh">В Приозерском районе на Ладожском озере заметили миражи</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">11:27</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548964/" target="_self" class="HXbh">На севере Петербурга под окнами высотки нашли 13-летнюю москвичку. Она приехала к отцу, но загостилась у друга</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">11:08</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548943/" target="_self" class="HXbh">Производитель алюминиевых банок для пива Ball потеряет $435 млн после ухода из России</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">11:00</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://www.fontanka.ru/longreads/71542292" target="_self" class="HXbh">Наш проект: Сплотить команду. Как SUP-серфинг становится новым тимбилдингом</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">10:57</span></div><div class="HXmx"><i class="HXal HXm1"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548922/" target="_self" class="HXbh">Разгорячённый пятницей ныряльщик остановил катер на канале Грибоедова</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">10:40</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71546768/" target="_self" class="HXbh">Вылечить нельзя, но облегчить состояние можно. Малышу из Ленобласти нужна помощь</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">10:36</span></div><div class="HXmx"><i class="HXal HXm1"></i><i class="HXal HXmz"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548907/" target="_self" class="HXbh">Седьмой фестиваль «Фонтанка SUP» стартовал! Смотрите на принцесс, миньонов и Симпсонов на досках с веслом</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">10:32</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548895/" target="_self" class="HXbh">Палестина запустила десятки ракет из сектора Газа в сторону Израиля</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">10:18</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548883/" target="_self" class="HXbh">Politico: Китай игнорирует многочисленные звонки из Пентагона на фоне учений возле Тайваня</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">10:00</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://doctorpiter.ru/zdorove/o-nem-govoryat-okolo-40-pacientov-kardiolog-nazvala-neochevidnyi-predvestnik-infarkta-id826627/" target="_self" class="HXbh">«О нем говорят около 40% пациентов»: кардиолог назвала неочевидный предвестник инфаркта</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">10:00</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71547083/" target="_self" class="HXbh">В Питере — плыть! Ярко! Трансляция с открытия «Фонтанка SUP — 2022»</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">08:00</span></div><div class="HXmx"><i class="HXal HXm1"></i></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548559/" target="_self" class="HXbh">Где смотреть «Фонтанка SUP»</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">01:45</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://www.fontanka.ru/2022/07/29/71527634/" target="_self" class="HXbh">Zero People, «Аффинаж», «Торба-на-Круче» и другие — фестиваль «Живой!» с размахом отметит 15-летие в Петербурге</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">01:31</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://www.fontanka.ru/2022/08/03/71541188/" target="_self" class="HXbh">Ученый расскажет, почему бледные поганки неопасные и при чем тут насекомые</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">01:24</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548616/" target="_self" class="HXbh">А чего такая паника-то? Зачем нам шесть раз опровергли явление Шнурова в ЛНР</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">01:15</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="https://www.fontanka.ru/2022/08/02/71536856/" target="_self" class="HXbh">Живые граффити и два дня с фокусниками и диджеями: Музей железных дорог открывает двери стрит-арту</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">00:52</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548604/" target="_self" class="HXbh">Экс-футболист «Рубина» смертельно ранил отца из-за ставок на спорт</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">00:29</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548598/" target="_self" class="HXbh">Четверть купленных в России автомобилей за июль оказались китайскими</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">00:03</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/06/71548577/" target="_self" class="HXbh">В Тель-Авиве открыли все общественные бомбоубежища, обстрелы продолжаются</a></div></div><div class="K7aop"><div class="HXeh"><div class="HXar"><div class="HXfd"><span class="HXmv"></span><span class="HXaef">05/08</span></div><div class="HXmx"></div><div class="HXaeh"></div></div><a href="/2022/08/05/71548565/" target="_self" class="HXbh">Ребенок в Дагестане умер в запертой машине из-за теплового удара</a></div></div></div></div><div class="K1anl"><a href="/24hours_news.html" title="" class="GXgn GXcp GXabp K1hv">Предыдущие новости</a><a href="/arc/all.html" title="" class="GXgn GXcp GXabp K1hv">Архив материалов</a></div></div></noindex><div class="EJz KZlx KZanh KZad"><div id="adv_vb-1-left" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "adv_vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
        advParams: {
        ownerId: 320882,
        containerId: 'adv_vb-1-left',
       params: {
          p1: 'cgtvf',
          p2: 'gndb',
        }
      }
    },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1-left',
              params: {
                p1: 'csdtn',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: false
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="record"><article class="D3r3"><meta itemprop="identifier" content="71549624"><div data-io-article-url=""><div class="DPqd"><div class="DPqf"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-type="rubric-item"><a itemprop="item" href="/incidents/" title="Происшествия"><h4 itemprop="name" class="DPm7">Происшествия</h4><meta itemprop="position" content="1"></a></span><span itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Когда прокачал удачу на максимум. Посмотрите на самого счастливого водителя дня"><meta itemprop="position" content="2"></span></div></div><h1 itemprop="http://schema.org/headline" class="DPar">Когда прокачал удачу на максимум. Посмотрите на самого счастливого водителя дня</h1><div class="DPqj"><span itemprop="datePublished" class="DPql">6 августа 2022, 20:19</span><div class="DPqn"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 19C7.10988 19 3.52823 16.581 1 11.4946C3.52823 6.41901 7.10988 4 12 4C16.8901 4 20.4718 6.41901 23 11.5054C20.4718 16.581 16.8901 19 12 19Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="12.0938" cy="11.5" r="3.5" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></circle></svg><span class="DPqp">2470</span></div></div><div class="DPkt"><div class="DFp5"><div class="DFpp"><ul class="C-pp"><li class="C-pv"><button class="AHcz AHc- AHc7 AHc5"><span class="AHal"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="C-al"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.6346 3.6458C15.7459 3.27072 15.6346 3.00191 15.1058 3.00191H13.3529C13.1887 2.99017 13.0252 3.03278 12.8876 3.12315C12.75 3.21353 12.6459 3.34666 12.5915 3.50202C12.5915 3.50202 11.7013 5.67124 10.4398 7.08154C10.0322 7.48913 9.84588 7.61916 9.62334 7.61916C9.51206 7.61916 9.35078 7.49413 9.35078 7.11905V3.6458C9.35078 3.2007 9.22575 3.00191 8.85067 3.00191H6.10132C6.04557 2.99871 5.98974 3.00662 5.93707 3.02519C5.88441 3.04376 5.83596 3.07262 5.79454 3.11008C5.75313 3.14754 5.71957 3.19286 5.69583 3.2434C5.67208 3.29394 5.65862 3.3487 5.65623 3.4045C5.65623 3.82584 6.28136 3.92336 6.35138 5.11112V7.68918C6.35138 8.2543 6.24885 8.35682 6.02631 8.35682C5.43243 8.35682 3.98962 6.1776 3.13318 3.68331C2.96814 3.1982 2.79936 3.00191 2.35051 3.00191H0.60013C0.100022 3.00191 9.53881e-08 3.23696 9.53881e-08 3.50202C9.53881e-08 3.96587 0.593879 6.26512 2.7631 9.30578C4.21091 11.3787 6.24886 12.504 8.10176 12.504C9.2145 12.504 9.35203 12.2539 9.35203 11.8238V10.2535C9.35203 9.75337 9.45705 9.65335 9.80963 9.65335C10.0697 9.65335 10.5148 9.77838 11.5525 10.7786C12.7415 11.9714 12.9378 12.504 13.6029 12.504H15.3533C15.8534 12.504 16.1035 12.2539 15.9597 11.7601C15.8159 11.2662 15.2358 10.5548 14.4831 9.70836C14.0756 9.22576 13.4629 8.70815 13.2779 8.44684C13.0178 8.11302 13.0928 7.96424 13.2779 7.66792C13.2791 7.66917 15.4121 4.66477 15.6346 3.6458Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></button></li><li class="C-pv"><button class="AHcz AHc- AHc7 AHc5"><span class="AHal"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="C-al"><path d="M15.5081 2C15.4552 2 15.4023 2 15.3229 2.02621L0.314406 7.6875C-0.109113 7.84476 -0.109113 8.44758 0.340876 8.57863L3.83491 9.73186L5.92603 13.8992C5.9525 13.9778 6.03191 14.0302 6.13779 14.0302C6.19073 14.0302 6.24367 14.004 6.27014 13.9778L8.22892 12.3266L6.03191 10.6754L6.2172 12.8508L4.62901 9.60081L13.02 4.59476L6.03191 10.7016L11.4847 14.7903C11.67 14.9214 11.8818 15 12.0935 15C12.517 15 12.9406 14.7117 13.0464 14.2661L15.9846 2.60282C16.064 2.28831 15.8258 2 15.5081 2Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></button></li><li class="C-pv"><button class="AHcz AHc- AHc7 AHc5"><span class="AHal"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="C-al"><path d="M16 2.53933C15.4113 2.80067 14.7787 2.97667 14.1147 3.056C14.7927 2.65 15.3133 2.00667 15.558 1.24C14.924 1.616 14.2213 1.88933 13.4733 2.03667C12.8753 1.39867 12.0213 1 11.0773 1C8.958 1 7.40067 2.97733 7.87933 5.03C5.152 4.89333 2.73333 3.58667 1.114 1.60067C0.254 3.076 0.668 5.006 2.12933 5.98333C1.592 5.966 1.08533 5.81867 0.643333 5.57267C0.607333 7.09333 1.69733 8.516 3.276 8.83267C2.814 8.958 2.308 8.98733 1.79333 8.88867C2.21067 10.1927 3.42267 11.1413 4.86 11.168C3.48 12.25 1.74133 12.7333 0 12.528C1.45267 13.4593 3.17867 14.0027 5.032 14.0027C11.1267 14.0027 14.57 8.85533 14.362 4.23867C15.0033 3.77533 15.56 3.19733 16 2.53933V2.53933Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></button></li></ul></div><button class="AHcz AHc- AHc7 AHc5 DFp7"><span class="AHal"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.0003 7.05V4C13.0003 3.73478 13.1057 3.48043 13.2932 3.29289C13.4807 3.10536 13.7351 3 14.0003 3C14.2626 3.0011 14.514 3.10526 14.7003 3.29L21.7003 10.29C21.794 10.383 21.8684 10.4936 21.9192 10.6154C21.97 10.7373 21.9961 10.868 21.9961 11C21.9961 11.132 21.97 11.2627 21.9192 11.3846C21.8684 11.5064 21.794 11.617 21.7003 11.71L14.7003 18.71C14.5599 18.8476 14.3821 18.9408 14.189 18.9779C13.996 19.015 13.7963 18.9944 13.6149 18.9186C13.4335 18.8429 13.2785 18.7153 13.1692 18.5519C13.0598 18.3886 13.0011 18.1966 13.0003 18V14.9H12.1503C10.5704 14.8764 9.00425 15.197 7.56063 15.8393C6.117 16.4817 4.83046 17.4306 3.7903 18.62C3.66494 18.7869 3.49051 18.9104 3.29146 18.9731C3.09241 19.0359 2.8787 19.0348 2.6803 18.97C2.47839 18.9019 2.30353 18.771 2.18121 18.5965C2.05889 18.422 1.9955 18.213 2.0003 18C2.0003 8.88 10.0803 7.32 13.0003 7.05ZM12.1503 12.88C12.8191 12.8779 13.4874 12.9213 14.1503 13.01C14.387 13.0459 14.603 13.1656 14.759 13.3473C14.915 13.5289 15.0006 13.7606 15.0003 14V15.59L19.5803 11L15.0003 6.41V8C15.0003 8.26522 14.8949 8.51957 14.7074 8.70711C14.5199 8.89464 14.2655 9 14.0003 9C13.0903 9 5.8903 9.2 4.3303 15.43C6.5946 13.7606 9.33713 12.8663 12.1503 12.88Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></button></div><div class="DPqr"><a href="/2022/08/06/71549624/all.comments.html/" class="AHcz AHc- AHc7"><span class="AHal"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21 15.0357C21 16.1403 20.1046 17.0357 19 17.0357H7.3125L3.46994 19.677C3.27088 19.8138 3 19.6713 3 19.4298V5C3 3.89543 3.89543 3 5 3H19C20.1046 3 21 3.89543 21 5V15.0357Z" stroke="currentColor" stroke-width="2"></path></svg></span><span class="AHh">1 комментарий</span><span class="AHc3"></span></a></div></div></div><section itemprop="articleBody"><div class="D-br"><div class="FJh D-eh D-h"><p><b class="_">Самый счастливый водитель нашелся в Петербурге во время непогоды 6 августа. Порыв ветра свалил большую иву во дворе, но рухнула она так удачно, что на «Дастере» горожанина не оказалось ни царапины.</b></p><p>По данным «Фонтанки», машина принадлежит 67-летнему пенсионеру.</p></div><div><div class="Xb5"><div id="gallery_1" class="FNxv D-eh"><div class="FNt-"><figure class="F5kh F5z9"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/623dd9e7818b3d381365b4d91f5078fc0a618875_1280_590.jpg" class="Zb9 F5qt F5xv"><source srcset="https://static.ngs.ru/news/2015/99/preview/623dd9e7818b3d381365b4d91f5078fc0a618875_1280_590.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/623dd9e7818b3d381365b4d91f5078fc0a618875_1280_590.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/623dd9e7818b3d381365b4d91f5078fc0a618875_1280_590.jpg" alt="" class="F5er F5xv"></picture><figcaption class="F5kj"><span class="F5d5 F5o7">Фото: <a href="https://t.me/Megapolisonline" class="_ io-leave-page" target="_blank">Megapolisonline</a></span></figcaption><div class="FNxj"><i class="FNal"></i></div></figure><figure class="F5kh F5z9"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/fdf69050d3ca8288c1aaabe2b5a7cc51087d9b1a_1280_590.jpg" class="Zb9 F5qt F5xv"><source srcset="https://static.ngs.ru/news/2015/99/preview/fdf69050d3ca8288c1aaabe2b5a7cc51087d9b1a_1280_590.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/fdf69050d3ca8288c1aaabe2b5a7cc51087d9b1a_1280_590.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/fdf69050d3ca8288c1aaabe2b5a7cc51087d9b1a_1280_590.jpg" alt="" class="F5er F5xv"></picture><figcaption class="F5kj"><span class="F5d5 F5o7">Фото: <a href="https://t.me/Megapolisonline" class="_ io-leave-page" target="_blank">Megapolisonline</a></span></figcaption><div class="FNxj"><i class="FNal"></i></div></figure><figure class="F5kh F5z9"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/f6ba10aa3745675e465b629886c417cb09330da0_1280_590.jpg" class="Zb9 F5qt F5xv"><source srcset="https://static.ngs.ru/news/2015/99/preview/f6ba10aa3745675e465b629886c417cb09330da0_1280_590.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/f6ba10aa3745675e465b629886c417cb09330da0_1280_590.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/f6ba10aa3745675e465b629886c417cb09330da0_1280_590.jpg" alt="" class="F5er F5xv"></picture><figcaption class="F5kj"><span class="F5d5 F5o7">Фото: <a href="https://t.me/Megapolisonline" class="_ io-leave-page" target="_blank">Megapolisonline</a></span></figcaption><div class="FNxj"><i class="FNal"></i></div></figure></div><div class="FNx1"><div class="FNxz"><div class="FNw3" style="background-image:url(https://static.ngs.ru/news/2015/99/preview/623dd9e7818b3d381365b4d91f5078fc0a618875_1280_590.jpg);"></div></div><div class="FNxz"><div class="FNw3" style="background-image:url(https://static.ngs.ru/news/2015/99/preview/fdf69050d3ca8288c1aaabe2b5a7cc51087d9b1a_1280_590.jpg);"></div></div><div class="FNxz"><div class="FNw3" style="background-image:url(https://static.ngs.ru/news/2015/99/preview/f6ba10aa3745675e465b629886c417cb09330da0_1280_590.jpg);"></div></div></div></div></div><div class="D-s9"><div class="AJd1 AJdf"><span class="AJd5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/share-orange.4a76345.svg" alt="Поделиться">Поделиться</span><div class="AJdh AJdl AJd3"><ul class="AJdp" style="width:136px;"><li style="margin-right:8px;"><button type="button" class="GRabd AJdr AJa9" style="width:40px;height:40px;"></button></li><li style="margin-right:8px;"><button type="button" class="GRabd AJdr AJdx" style="width:40px;height:40px;"></button></li><li style="margin-right:0px;"><button type="button" class="GRabd AJdr AJdv" style="width:40px;height:40px;"></button></li></ul></div></div></div></div><div class="FJh D-eh D-h"><p>Фотографии везунчика опубликовали в паблике «<a href="https://vk.com/spb_today" class="_ io-leave-page" target="_blank">ДТП и ЧП</a>». «Какая у человека хорошая карма, — шутят в комментариях петербуржцы. — При таком везении можно ставки на спорт делать или в казино идти». «Идеальное сочетание прямых и окружностей», — отвечают им другие.<br /></p></div><div class="D-s5 D-ad"><div class="EJz"><div id="adv_inread-flyroll-desktop" style="max-height:400px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "adv_inread-flyroll-desktop",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_inread-flyroll-desktop',
              params: {
                p1: 'cjbyt',
                p2: 'gooq',
              }
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="D-s5 D-ad D-h9"><div class="EJz"><div id="adv_mob_inread-mobile-new"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_inread-mobile-new',
              params: {
                p1: 'csqqs',
                p2: 'hbyy',
              }
            },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_inread-mobile-new',
              params: {
                p1: 'csqqs',
                p2: 'hbyy',
              }
            }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="FJh D-eh D-h"><p>Многим водителям фортуна в этот день не улыбнулась. Деревья придавили машины на Солидарности. </p></div><div class="EVvf D-eh"><div id="vk_post_-68471405_17002461"></div>

</div><div class="FJh D-eh D-h"><p>На Юкковском шоссе водитель остановился купить арбуз и получил неожиданный сюрприз.</p></div><div class="EVvf D-eh"><div id="vk_post_-68471405_17002457"></div>

</div><div class="FJh D-eh D-h"><p>Первые итоги непогоды 6 августа подводит «Ленсвет». Особенно сильно стихия бушевала в Курортном и Петродворцовом районах. К пяти часам вечера там насчитали более <a href="/2022/08/06/71549609/" class="_ io-leave-page">тридцати поваленных деревьев</a> — и это только те, что упали на провода и уронили столбы.<br /></p></div></div></section><noindex><div class="DNbr"><p class="DNh"><b class="_">Больше новостей в нашем официальном телеграм-канале </b><a href="https://t.me/fontankaspb" class="io-leave-page _" target="_blank"><b class="_">«Фонтанка SPB online»</b></a><b class="_">. Подписывайтесь, чтобы первыми узнавать о важном.</b></p></div></noindex><p class="D3r7"></p></div></article><section class="I3tj EBtj"><div class="I3ab-"><div class="KXacd KXam-"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#paint0_radial)"></path><path d="M25.9608 13.8824C25.9608 12.7843 25.098 11.9216 24 11.9216L19.451 11.8432L19.8431 8.54905C19.8431 7.45101 19.1372 5.80396 17.9608 5.80396H16.7059L16.0784 9.1765L13.3333 13.5687C13.0196 13.9608 12.7843 14.353 12.6274 14.6667C12.3921 14.353 12 14.1961 11.5294 14.1961H7.0588C6.27449 14.1961 5.5686 14.8236 5.5686 15.6863V22.5883C5.5686 23.3726 6.19605 24.0785 7.0588 24.0785H11.5294C12.1568 24.0785 12.6274 23.6863 12.8627 23.2157C13.3333 23.6863 13.8823 24 14.5882 24H21.9608C23.0588 24 23.9215 23.1373 23.9215 22.0392C23.9215 21.804 23.8431 21.5687 23.7647 21.3334C24.6274 21.0981 25.1764 20.3138 25.1764 19.451C25.1764 19.1373 25.098 18.8236 24.9412 18.5883C25.4902 18.1961 25.8039 17.5687 25.8039 16.9412C25.8039 16.3922 25.5686 15.8432 25.1764 15.5294C25.7255 14.9804 25.9608 14.4314 25.9608 13.8824Z" fill="white"></path><defs><filter id="filter0_d" x="2.5686" y="1.80396" width="26.3922" height="24.2745" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood><feColorMatrix in="SourceAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feOffset dy="-1"></feOffset><feGaussianBlur stdDeviation="1.5"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0.156863 0 0 0 0 0.572549 0 0 0 0 0.898039 0 0 0 1 0"></feColorMatrix><feBlend mode="normal" in2="BackgroundImageFix" result="effect1_dropShadow"></feBlend><feBlend mode="normal" in="SourceGraphic" in2="effect1_dropShadow" result="shape"></feBlend></filter><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(15.6863 7.45098) rotate(89.2678) scale(24.551)"><stop stop-color="#9FD1F8"></stop><stop offset="0.678451" stop-color="#1588E2"></stop><stop offset="1" stop-color="#097DD7"></stop></radialGradient></defs></svg><span class="KXanb">ЛАЙК</span><span class="KXanf">0</span></div><div class="KXacd KXam-"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#paint01_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M8.23539 9.80389H8.15696C7.76481 9.72546 7.45108 9.3333 7.45108 8.94115C7.60794 7.21566 9.09814 5.88232 10.9021 5.88232C12.6276 5.88232 14.1178 7.21566 14.353 8.94115C14.4315 9.3333 14.1177 9.72546 13.6472 9.80389C13.1766 9.88232 12.8628 9.5686 12.7844 9.09801C12.706 8.15683 11.8432 7.45095 10.9021 7.45095C9.96089 7.45095 9.17657 8.15683 9.01971 9.09801C9.01971 9.49017 8.62755 9.80389 8.23539 9.80389ZM6.9021 13.0982C7.45112 17.7256 11.2943 21.3335 16.0786 21.3335C20.8629 21.3335 24.706 17.7256 25.255 13.0982H6.9021ZM23.1374 9.09801C23.2158 9.49017 23.5296 9.80389 23.9217 9.80389C23.9217 9.80389 23.9217 9.72546 24.0002 9.80389C24.4707 9.72546 24.7845 9.3333 24.706 8.94115C24.4707 7.21566 23.059 5.88232 21.2551 5.88232C19.4511 5.88232 17.9609 7.21566 17.8041 8.94115C17.8041 9.3333 18.1178 9.72546 18.51 9.80389C18.9805 9.80389 19.2943 9.49017 19.3727 9.09801C19.5296 8.15683 20.3139 7.45095 21.2551 7.45095C22.1962 7.45095 23.059 8.15683 23.1374 9.09801Z" fill="url(#paint11_linear)"></path><ellipse cx="16.4706" cy="19.6079" rx="3.92157" ry="1.56863" fill="url(#paint21_radial)"></ellipse><defs><radialGradient id="paint01_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="paint11_linear" x1="16.0786" y1="5.88232" x2="16.0786" y2="21.3335" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient><radialGradient id="paint21_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(15.7209 18.8082) rotate(72.4344) scale(2.48415 5.73523)"><stop stop-color="#D40E3F"></stop><stop offset="1" stop-color="#860404"></stop></radialGradient></defs></svg><span class="KXanb">СМЕХ</span><span class="KXanf">0</span></div><div class="KXacd KXam-"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#paint02_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M6.03921 8.07839C5.80392 8.07839 5.49019 7.92153 5.33333 7.68623C5.09804 7.29407 5.2549 6.82349 5.64705 6.58819L10.1961 3.99996C10.5882 3.76466 11.0588 3.92153 11.2941 4.31368C11.5294 4.70584 11.3725 5.17643 10.9804 5.41172L6.43137 7.99996C6.33948 7.99996 6.2476 8.02687 6.17148 8.04916L6.17147 8.04916L6.17147 8.04917C6.11764 8.06493 6.0717 8.07839 6.03921 8.07839ZM26.0393 8.07839C26.2746 8.07839 26.5883 7.92153 26.7452 7.68623C26.9804 7.29408 26.8236 6.82349 26.4314 6.58819L21.8824 3.99996C21.4903 3.76466 21.0197 3.92153 20.7844 4.31368C20.5491 4.70584 20.7059 5.17643 21.0981 5.41172L25.6471 7.99996C25.7255 7.99996 25.7844 8.01957 25.8432 8.03917C25.902 8.05878 25.9608 8.07839 26.0393 8.07839ZM11.7647 12.2354C11.7647 13.3183 10.8868 14.1962 9.80391 14.1962C8.721 14.1962 7.84313 13.3183 7.84313 12.2354C7.84313 11.1525 8.721 10.2746 9.80391 10.2746C10.8868 10.2746 11.7647 11.1525 11.7647 12.2354ZM22.2745 14.1962C23.3574 14.1962 24.2353 13.3183 24.2353 12.2354C24.2353 11.1525 23.3574 10.2746 22.2745 10.2746C21.1916 10.2746 20.3137 11.1525 20.3137 12.2354C20.3137 13.3183 21.1916 14.1962 22.2745 14.1962ZM22.7451 22.7451C22.7451 26.6436 19.7603 29.8039 16.0784 29.8039C12.3965 29.8039 9.41176 26.6436 9.41176 22.7451C9.41176 18.8466 12.3965 15.6863 16.0784 15.6863C19.7603 15.6863 22.7451 18.8466 22.7451 22.7451Z" fill="url(#paint12_linear)"></path><defs><radialGradient id="paint02_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="paint12_linear" x1="16.0392" y1="3.8894" x2="16.0392" y2="29.8039" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient></defs></svg><span class="KXanb">УДИВЛЕНИЕ</span><span class="KXanf">0</span></div><div class="KXacd"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16345 0 0 7.16344 0 16C0 24.8366 7.16345 32 16 32Z" fill="url(#paint03_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.99997 7.29381C7.84311 7.05851 7.84311 6.74479 7.99997 6.50949C8.23527 6.11734 8.70585 6.0389 9.09801 6.2742L13.5686 8.94086C13.9607 9.17616 14.0392 9.64675 13.8039 10.0389C13.5686 10.4311 13.098 10.5095 12.7059 10.2742L8.23526 7.60753C8.15683 7.5291 8.0784 7.45067 7.99997 7.29381ZM23.9215 7.29381C24.0784 7.05851 24.0784 6.74479 23.9215 6.50949C23.6862 6.11734 23.2156 6.0389 22.8235 6.2742L18.3529 8.94086C17.9607 9.17616 17.8823 9.64675 18.1176 10.0389C18.3529 10.4311 18.8235 10.5095 19.2156 10.2742L23.6862 7.60753C23.7647 7.5291 23.8431 7.45067 23.9215 7.29381ZM11.7646 12.2352C11.7646 13.3181 10.8868 14.196 9.80386 14.196C8.72094 14.196 7.84307 13.3181 7.84307 12.2352C7.84307 11.1523 8.72094 10.2744 9.80386 10.2744C10.8868 10.2744 11.7646 11.1523 11.7646 12.2352ZM22.2745 14.196C23.3574 14.196 24.2352 13.3181 24.2352 12.2352C24.2352 11.1523 23.3574 10.2744 22.2745 10.2744C21.1916 10.2744 20.3137 11.1523 20.3137 12.2352C20.3137 13.3181 21.1916 14.196 22.2745 14.196ZM24.197 21.8844C25.0186 23.4826 23.5964 25.0979 21.7995 25.0979H10.2005C8.40353 25.0979 6.9814 23.4826 7.80299 21.8844C9.3354 18.9036 12.4015 16.8626 16 16.8626C19.5985 16.8626 22.6646 18.9036 24.197 21.8844Z" fill="url(#paint13_linear)"></path><defs><radialGradient id="paint03_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(17.6471 24.3137) rotate(-80.3625) scale(21.0819)"><stop stop-color="#ED7D7D"></stop><stop offset="0.618858" stop-color="#E54545"></stop><stop offset="1" stop-color="#AA3333"></stop></radialGradient><linearGradient id="paint13_linear" x1="16" y1="6.14185" x2="16" y2="25.0979" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient></defs></svg><span class="KXanb">ГНЕВ</span><span class="KXanf">1</span></div><div class="KXacd"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#paint04_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M6.03922 9.64699C5.80392 9.64699 5.49019 9.49013 5.33333 9.25483C5.09803 8.86268 5.2549 8.39209 5.64706 8.1568L10.1961 5.56856C10.5882 5.33327 11.0588 5.49013 11.2941 5.88229C11.5294 6.27444 11.3725 6.74503 10.9804 6.98032L6.43138 9.56856C6.33949 9.56856 6.2476 9.59547 6.17148 9.61777L6.17148 9.61777C6.11765 9.63353 6.07171 9.64699 6.03922 9.64699ZM9.80392 14.1962C10.8868 14.1962 11.7647 13.3183 11.7647 12.2354C11.7647 11.1525 10.8868 10.2746 9.80392 10.2746C8.72101 10.2746 7.84313 11.1525 7.84313 12.2354C7.84313 13.3183 8.72101 14.1962 9.80392 14.1962ZM24.4706 24.2352C24.7843 24.7058 24.549 25.3333 24.0784 25.647C23.6078 25.9607 22.9804 25.7254 22.6666 25.2548C22.0392 24.3921 21.3333 23.6862 20.4706 23.0588C16.7843 20.549 11.8431 21.5686 9.41174 25.2548C9.41174 25.2548 9.41175 25.3333 9.33331 25.3333C9.01959 25.7254 8.3137 25.8039 7.92155 25.5686C7.52939 25.2548 7.45096 24.549 7.68625 24.1568C8.39213 23.0588 9.41175 22.196 10.3529 21.4901C15.0588 18.2744 21.3333 19.5293 24.4706 24.2352ZM24.2353 12.2354C24.2353 13.3183 23.3574 14.1962 22.2745 14.1962C21.1916 14.1962 20.3137 13.3183 20.3137 12.2354C20.3137 11.1525 21.1916 10.2746 22.2745 10.2746C23.3574 10.2746 24.2353 11.1525 24.2353 12.2354ZM26.7452 9.25486C26.5883 9.49015 26.2746 9.64702 26.0393 9.64702C25.9609 9.64702 25.902 9.62741 25.8432 9.6078C25.7844 9.58819 25.7256 9.56858 25.6471 9.56858L21.0981 6.98035C20.7059 6.74506 20.5491 6.27447 20.7844 5.88231C21.0197 5.49015 21.4903 5.33329 21.8824 5.56858L26.4314 8.15682C26.8236 8.39211 26.9805 8.8627 26.7452 9.25486Z" fill="url(#paint14_linear)"></path><path d="M25.098 20.3922C25.098 22.6144 26.9281 24.3138 29.0196 24.3138C31.2418 24.3138 32.9412 22.4837 32.9412 20.3922C32.9412 16.8628 29.0196 12.5491 29.0196 12.5491C29.0196 12.5491 25.098 16.9935 25.098 20.3922Z" fill="url(#paint24_radial)"></path><defs><radialGradient id="paint04_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="paint14_linear" x1="16.0392" y1="5.45801" x2="16.0392" y2="25.7898" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient><radialGradient id="paint24_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(28.2699 15.4326) rotate(85.1748) scale(8.91279 5.99441)"><stop stop-color="#5CADEC"></stop><stop offset="0.678451" stop-color="#3282C0"></stop><stop offset="1" stop-color="#5CADEC"></stop></radialGradient></defs></svg><span class="KXanb">ПЕЧАЛЬ</span><span class="KXanf">1</span></div></div></section><div class="EJz EBz EBad"><div id="adv_hb-inline" style="max-height:350px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "adv_hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
          },
          reserve: {
              type: 'adfox',
              advParams: {
                  ownerId: 320882,
                  containerId: 'adv_hb-inline',
                  params: {
                      p1: 'cgtuv',
                      p2: 'gnmi',
                  }
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="D9sp"><a href="/2022/08/06/71549624/all.comments.html/" class="D9n3"><h3 class="D9ar">Комментарии <span class="D9kv">1</span></h3><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="D9c3"><path d="M9.58887 6.47095L15.0365 11.9186C15.1146 11.9967 15.1146 12.1233 15.0365 12.2014L9.58887 17.649" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path></svg></a><div class="D9sr"><div id="comment_id_79736179" itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment" class="G3ab1 D9st D9pj"><a href="/users/258257001/"><svg height="32" width="32" viewBox="0 0 90 90" fill="none" xmlns="http://www.w3.org/2000/svg" class="ABb- ABcb ABcj"><path d="M0 16C0 7.16344 7.16344 0 16 0H74C82.8366 0 90 7.16344 90 16V74C90 82.8366 82.8366 90 74 90H16C7.16344 90 0 82.8366 0 74V16Z" fill="#D6D6D6"></path><g clip-path="url(#clip0_6976_65047)"><path fill-rule="evenodd" clip-rule="evenodd" d="M30.4594 57.9375C30.4594 57.9375 16.0594 16.875 45.9281 16.875C75.825 16.875 61.3969 57.9375 61.3969 57.375C59.7094 60.6375 57.7125 61.875 56.2219 62.8031C54.8719 63.6469 53.9156 64.2375 53.9156 65.8125C53.9156 69.1875 57.6562 70.3125 61.3969 70.875C62.2969 70.9594 63.1687 70.9875 64.0406 71.0156C68.8781 71.2125 73.4062 71.3813 77.9344 80.4375C78.8344 82.4906 79.5937 86.0906 80.2125 90H11.25C11.9531 86.0906 12.8531 82.4906 13.9219 80.4375C18.7594 71.2406 23.625 71.325 28.8562 71.4094C29.3906 71.4094 29.925 71.4375 30.4594 71.4375C34.2 70.875 37.9406 69.75 37.9406 66.375C37.9406 64.3781 36.8156 63.675 35.325 62.7469C33.8625 61.8187 32.0344 60.6938 30.4594 57.9375Z" fill="#8D96A1"></path></g><defs><clipPath id="clip0_6976_65047"><rect width="90" height="90" fill="white"></rect></clipPath></defs></svg></a><div class="G3ab3"><div class="G3st"><div class="KNqj"><a href="/users/258257001/" class="KNlh">hal9000</a><span class="KNi1">06 Авг 2022 в 20:30</span></div><a href="/2022/08/06/71549624/all.comments.html/#comment_id_79736179" class="G3h">Мужик там пьяный дома спит..все копашатся фотку обсуждают..а он завтра проснется к 12 дня..дерево к тому времени уже уберут..сядет и поедет..в пятерочку опохмелиться..</a></div><div class="G3kt"><div class="G3ab7 G3ab-"><a href="/2022/08/06/71549624/all.comments.html/#comment_id_79736179" class="G3acd G3ach">+0</a><a href="/2022/08/06/71549624/all.comments.html/#comment_id_79736179" class="G3acd G3acj">−0</a></div></div></div><div class="G3acl"><div class="vue-portal-target"></div><div class="G3acn G3ct"></div></div></div></div><div class="D9sv"><a href="/2022/08/06/71549624/all.comments.html/" data-rg-name="comment_read" class="AHcz AHc9 AHc7 D9gn"><span class="AHal"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="2"><path d="M21 15.0357C21 16.1403 20.1046 17.0357 19 17.0357H7.3125L3.46994 19.677C3.27088 19.8138 3 19.6713 3 19.4298V5C3 3.89543 3.89543 3 5 3H19C20.1046 3 21 3.89543 21 5V15.0357Z" stroke="currentColor"></path></svg></span><span class="AHh">читать все комментарии</span><span class="AHc3"></span></a><a href="/2022/08/06/71549624/all.comments.html/#discuss" data-rg-name="comment_write" class="AHcz AHc- AHc7 D9gn D9sx"><span class="AHal"><svg width="24" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 20H21.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M17.0859 3.60407C17.4703 3.21966 18.0012 3 18.5503 3C18.8249 3 19.0812 3.05492 19.3375 3.16475C19.5937 3.27458 19.8134 3.42102 19.9964 3.60407C20.1795 3.78712 20.3442 4.02508 20.4358 4.26305C20.5456 4.51932 20.6005 4.77559 20.6005 5.05017C20.6005 5.32475 20.5456 5.58102 20.4358 5.83729C20.3259 6.09356 20.1795 6.31322 19.9964 6.49627L7.38068 19.112L3.5 20.1005L4.47017 16.2381L17.0859 3.60407Z" stroke="currentColor" stroke-width="2" stroke-linejoin="round"></path></svg></span><span class="AHh">добавить комментарий</span><span class="AHc3"></span></a></div></div><div class="EBtf"><div class="EDtf"><div class="EDs5"><h4 class="EDar">ПРИСОЕДИНИТЬСЯ</h4><div><p class="EDtp">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="EDed"><li class="EDpv"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="EDpv"><a href="https://t.me/fontankaspb" target="_blank">Телеграм</a></li><li class="EDpv"><a href="https://zen.yandex.ru/fontanka.ru?lang=ru" target="_blank">Яндекс.Дзен</a></li></ul></div></div></div><div></div><div class="EBth"><p class="D7sj"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div></div><div class="EJz EBz EBad"><div id="adv_mob_mob-in-5" style="max-height:300px;"></div> 

<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-5",
                "containerId": "adv_mob_mob-in-5",
                "sizes": [[300, 250], [320, 250], [320, 50], [336, 280], [1, 2], [300, 300], [320, 100]],
                 prebid: {
                   mediaTypes: {
        banner: {
          sizes: [[300, 250]]
        }
      },
      bids: [
        {
          bidder: 'rubicon',
          params: { accountId: '15602', siteId: '326000', zoneId: '1693916', floor: 0.1 }
        },
        { bidder: 'criteo', params: { zoneId: '1514981' } },
        {
          bidder: 'getintent',
          params: { pid: '64', tid: 'region_m_mob-in', floor: 0.1 }
        },
        { bidder: 'between', params: { placementId: '12345', s: '3864794', cur: 'USD' } },
        { bidder: 'otm', params: { tid: '3170', bidfloor: 7 } }
      ]
                }
            },
     reserve: {
        type: 'adfox',
       advParams: {
         ownerId: 320882,
          containerId: 'adv_mob_mob-in-5',
           params: {
            p1: 'csurq',
             p2: 'gndc',
          }
        }
      },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div><div class="EFtr"><div class="EFs5 EFtt"><noindex><div>
    <iframe 
        class="relap-runtime-iframe" 
        style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" 
        srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='yrLKfPh8C0S5ls_K'></script>"
    ></iframe> 
    <div class="js-relap-anchor" data-relap-id="kiUlER7fnWacPT09"></div>
</div></noindex></div><div class="EFtz EFs5"><div class="EJz"><div id="adv_hb-mid-1" style="max-height:300px; max-width: 300px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "adv_hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'adv_hb-mid-1',
    params: {
      p1: 'cgtuz',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="EJz"><div id="adv_hb-mid-2" style="max-height:300px; max-width: 300px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "adv_hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'adv_hb-mid-2',
    params: {
      p1: 'cgtuz',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="EJz EFs5 EFz EFad"><div id="adv_mob_hb-low" style="max-height:300px;"> </div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "adv_mob_hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
       advParams: {
          ownerId: 320882,
          containerId: 'adv_mob_hb-low',
           params: {
            p1: 'cgtvq',
            p2: 'gndc',
           }
         }
       },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="EFtx">
<div id="unit_91969"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91969.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div></noindex></div><section data-test="report-news" class="H7ae5 H7ae7 FZtn EBtn"><div data-test="" class="H7ar H7ae-">сообщить новость</div><p class="FZh">Отправьте свою новость в редакцию, расскажите о проблеме или подкиньте тему для публикации. Сюда же загружайте ваше видео и фото.</p><div class="FZzv"><div class="FZs5"><ul class="FZed"><li class="FZpv"><a href="https://vk.com/fontanka" target="_blank" title="Группа вконтакте" data-test="report-news-vk" class="FZeh FZzl"><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="FZal"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.6346 3.6458C15.7459 3.27072 15.6346 3.00191 15.1058 3.00191H13.3529C13.1887 2.99017 13.0252 3.03278 12.8876 3.12315C12.75 3.21353 12.6459 3.34666 12.5915 3.50202C12.5915 3.50202 11.7013 5.67124 10.4398 7.08154C10.0322 7.48913 9.84588 7.61916 9.62334 7.61916C9.51206 7.61916 9.35078 7.49413 9.35078 7.11905V3.6458C9.35078 3.2007 9.22575 3.00191 8.85067 3.00191H6.10132C6.04557 2.99871 5.98974 3.00662 5.93707 3.02519C5.88441 3.04376 5.83596 3.07262 5.79454 3.11008C5.75313 3.14754 5.71957 3.19286 5.69583 3.2434C5.67208 3.29394 5.65862 3.3487 5.65623 3.4045C5.65623 3.82584 6.28136 3.92336 6.35138 5.11112V7.68918C6.35138 8.2543 6.24885 8.35682 6.02631 8.35682C5.43243 8.35682 3.98962 6.1776 3.13318 3.68331C2.96814 3.1982 2.79936 3.00191 2.35051 3.00191H0.60013C0.100022 3.00191 9.53881e-08 3.23696 9.53881e-08 3.50202C9.53881e-08 3.96587 0.593879 6.26512 2.7631 9.30578C4.21091 11.3787 6.24886 12.504 8.10176 12.504C9.2145 12.504 9.35203 12.2539 9.35203 11.8238V10.2535C9.35203 9.75337 9.45705 9.65335 9.80963 9.65335C10.0697 9.65335 10.5148 9.77838 11.5525 10.7786C12.7415 11.9714 12.9378 12.504 13.6029 12.504H15.3533C15.8534 12.504 16.1035 12.2539 15.9597 11.7601C15.8159 11.2662 15.2358 10.5548 14.4831 9.70836C14.0756 9.22576 13.4629 8.70815 13.2779 8.44684C13.0178 8.11302 13.0928 7.96424 13.2779 7.66792C13.2791 7.66917 15.4121 4.66477 15.6346 3.6458Z" fill="currentColor"></path></svg><span class="FZzp">Группа вконтакте</span></a></li></ul></div><div class="FZs5"><button data-test="report-news-button" btnSize="small" class="AHcz AHc9 AHc7 FZhv"><span class="AHal"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="4" width="22" height="16" rx="3" stroke="white" stroke-width="2"></rect><path d="M3 6L12 12L21 6" stroke="white" stroke-width="2" stroke-linecap="round"></path></svg></span><span class="AHh">Написать в редакцию</span><span class="AHc3"></span></button></div></div></section><div class="IFafz EBtl"><div class="IFmn"><a href="/pressrelease/" class="IFet">Новости компаний</a><div class="IFx1"><button class="IFhv IFc1"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 12.1199L4.29834 12.1199" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path><path d="M9.4707 17.6489L4.02308 12.2013C3.94498 12.1232 3.94498 11.9966 4.02308 11.9185L9.4707 6.47084" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path></svg></button><button class="IFhv"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 12.1199L4.29834 12.1199" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path><path d="M9.4707 17.6489L4.02308 12.2013C3.94498 12.1232 3.94498 11.9966 4.02308 11.9185L9.4707 6.47084" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path></svg></button></div></div></div><div data-sticky-id="bottomStickyElement" class="F1f F1gp"><div class="F1zz"><a href="/2022/08/06/71549624/all.comments.html/" class="AHcz AHc9 AHc7 F1z3"><span class="AHal"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="2"><path d="M21 15.0357C21 16.1403 20.1046 17.0357 19 17.0357H7.3125L3.46994 19.677C3.27088 19.8138 3 19.6713 3 19.4298V5C3 3.89543 3.89543 3 5 3H19C20.1046 3 21 3.89543 21 5V15.0357Z" stroke="currentColor"></path></svg></span><span class="AHh"><span>Комментарии</span><div class="HJkv F1kv">1</div></span><span class="AHc3"></span></a><button class="AHcz AHc- AHc7 AHc5 F1z3 F1z5"><span class="AHal"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.0003 7.05V4C13.0003 3.73478 13.1057 3.48043 13.2932 3.29289C13.4807 3.10536 13.7351 3 14.0003 3C14.2626 3.0011 14.514 3.10526 14.7003 3.29L21.7003 10.29C21.794 10.383 21.8684 10.4936 21.9192 10.6154C21.97 10.7373 21.9961 10.868 21.9961 11C21.9961 11.132 21.97 11.2627 21.9192 11.3846C21.8684 11.5064 21.794 11.617 21.7003 11.71L14.7003 18.71C14.5599 18.8476 14.3821 18.9408 14.189 18.9779C13.996 19.015 13.7963 18.9944 13.6149 18.9186C13.4335 18.8429 13.2785 18.7153 13.1692 18.5519C13.0598 18.3886 13.0011 18.1966 13.0003 18V14.9H12.1503C10.5704 14.8764 9.00425 15.197 7.56063 15.8393C6.117 16.4817 4.83046 17.4306 3.7903 18.62C3.66494 18.7869 3.49051 18.9104 3.29146 18.9731C3.09241 19.0359 2.8787 19.0348 2.6803 18.97C2.47839 18.9019 2.30353 18.771 2.18121 18.5965C2.05889 18.422 1.9955 18.213 2.0003 18C2.0003 8.88 10.0803 7.32 13.0003 7.05ZM12.1503 12.88C12.8191 12.8779 13.4874 12.9213 14.1503 13.01C14.387 13.0459 14.603 13.1656 14.759 13.3473C14.915 13.5289 15.0006 13.7606 15.0003 14V15.59L19.5803 11L15.0003 6.41V8C15.0003 8.26522 14.8949 8.51957 14.7074 8.70711C14.5199 8.89464 14.2655 9 14.0003 9C13.0903 9 5.8903 9.2 4.3303 15.43C6.5946 13.7606 9.33713 12.8663 12.1503 12.88Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></button></div></div><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><meta itemprop="url" content="https://www.fontanka.ru/"><meta itemprop="name" content="Фонтанка.Ру"><meta itemprop="position" content=""></div><link itemprop="image" href="https://static.ngs.ru/news/2015/social/4adc783aca32b3d3d88733a4688b04.png"></div></section><aside class="K3p Hp"><div class="H9afb K3lx" style="height:0;border:none;"><div class="H9mn"><h3 class="H9ar"><a href="/__business_news" class="H9et">Новости компаний</a></h3><div class="H9x1"><button class="H9aej H9c1"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 12.1199L4.29834 12.1199" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path><path d="M9.4707 17.6489L4.02308 12.2013C3.94498 12.1232 3.94498 11.9966 4.02308 11.9185L9.4707 6.47084" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path></svg></button><button class="H9aej H9afd"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 12.1199L4.29834 12.1199" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path><path d="M9.4707 17.6489L4.02308 12.2013C3.94498 12.1232 3.94498 11.9966 4.02308 11.9185L9.4707 6.47084" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path></svg></button></div></div><div class="H9aff"><div class="CNl7"><div class="KBeb"><div class="G-eh"><div class="G-acx"><div class="G-m5"><time class="G-fd">02.08.2022 10:00</time><div class="G-ac1"><a href="/2022/08/02/71535890/" title="Президент Группы «Эталон» Геннадий Щербина награжден почетным знаком «За профессионализм и деловую репутацию»" class="G-bh G-ac3">Президент Группы «Эталон» Геннадий Щербина награжден почетным знаком «За профессионализм и деловую репутацию»</a></div></div><a href="/2022/08/02/71535890/" title="Президент Группы «Эталон» Геннадий Щербина награжден почетным знаком «За профессионализм и деловую репутацию»" class="G-acz"><picture class="Zb9"><source srcset="https://static.ngs.ru/news/2015/99/preview/25b1cc5f596e3098eac7db87f4069dfa0dc3b275_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/25b1cc5f596e3098eac7db87f4069dfa0dc3b275_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/25b1cc5f596e3098eac7db87f4069dfa0dc3b275_84_64_c.jpg" alt="" class="G-xn"></picture></a></div><a href="/2022/08/02/71535890/" class="G-ac5">В преддверии Дня строителя в петербургском Дворце труда состоялась торжественная церемония вручения наград лучшим сотрудникам строительной отрасли. </a></div></div><div class="KBeb"><div class="G-eh"><div class="G-acx"><div class="G-m5"><time class="G-fd">06.02.2020 11:29</time><div class="G-ac1"><a href="https://www.fontanka.ru/longreads/kontrakti_novie_problemi_starie/" title="Контракты новые, проблемы — старые. Как отсутствие хозяина мешает ремонту петербургских дорог" class="G-bh G-ac3">Контракты новые, проблемы — старые. Как отсутствие хозяина мешает ремонту петербургских дорог</a></div></div><a href="https://www.fontanka.ru/longreads/kontrakti_novie_problemi_starie/" title="Контракты новые, проблемы — старые. Как отсутствие хозяина мешает ремонту петербургских дорог" class="G-acz"><picture class="Zb9"><source srcset="https://static.ngs.ru/news/2017/preview/b464606ba87ac6de40d37af9fa8791d005fc3a56_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2017/preview/b464606ba87ac6de40d37af9fa8791d005fc3a56_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2017/preview/b464606ba87ac6de40d37af9fa8791d005fc3a56_84_64_c.jpg" alt="" class="G-xn"></picture></a></div><a href="https://www.fontanka.ru/longreads/kontrakti_novie_problemi_starie/" class="G-ac5">На текущий ремонт дорог в Петербурге в 2020 году потратят 7 млрд рублей — это на 2 млрд больше, чем в прошлом, но все равно средств явно недостаточно.</a></div></div><div class="KBeb"><div class="G-eh"><div class="G-acx"><div class="G-m5"><time class="G-fd">27.07.2022 17:40</time><div class="G-ac1"><a href="/2022/07/27/71521721/" title="Новый сервис Гарант ДокМэйл упростит и ускорит электронный документооборот" class="G-bh G-ac3">Новый сервис Гарант ДокМэйл упростит и ускорит электронный документооборот</a></div></div><a href="/2022/07/27/71521721/" title="Новый сервис Гарант ДокМэйл упростит и ускорит электронный документооборот" class="G-acz"><picture class="Zb9"><source srcset="https://static.ngs.ru/news/2015/99/preview/b80ae06a920b9723b1f8cc673e57fae80a403546_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/b80ae06a920b9723b1f8cc673e57fae80a403546_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/b80ae06a920b9723b1f8cc673e57fae80a403546_84_64_c.jpg" alt="" class="G-xn"></picture></a></div><a href="/2022/07/27/71521721/" class="G-ac5">В продуктовую линейку ГАРАНТ-LegalTech подключен новый, двенадцатый сервис — Гарант ДокМэйл. </a></div></div></div></div></div><div class="EJz K3lx K3z K3ad"><div id="adv_vb-top" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "adv_vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
      reserve: {
       type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adv_vb-top',
         params: {
            p1: 'cgtvi',
           p2: 'gndb',
         }
      }
    },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex class="K3lx"><div class="BVhz"><section class="H7ae5 H7ae7"><div data-test="top_news_block" class="H7ar H7ae-">ТОП 5</div><div class="BVed"><article class="G7acr BVeh"><span class="G7act">1</span><div class="G7b7"><a href="/2022/08/04/71544071/" target="_self" class="G7ar">Мало баллов. Провальная вступительная кампания 2022 года показала, каким будет городское образование без студентов из регионов</a><div class="Rbt G7bt"><span data-test="record-stats-view" class="Rbv"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="1.5" class="Rbz"><path d="M12 19C7.10988 19 3.52823 16.581 1 11.4946C3.52823 6.41901 7.10988 4 12 4C16.8901 4 20.4718 6.41901 23 11.5054C20.4718 16.581 16.8901 19 12 19Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="12.0938" cy="11.5" r="3.5" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></circle></svg><span class="Rb1">122 290</span></span><a href="/2022/08/04/71544071/all.comments.html/" data-test="record-stats-comments-count" target="_self" class="Rbv"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="1.5" class="Rbz"><path d="M4.5 5V4C4.5 2.89543 5.39543 2 6.5 2H20.5C21.6046 2 22.5 2.89543 22.5 4V12C22.5 13.1046 21.6046 14 20.5 14H19" stroke="currentColor"></path><path d="M3.69618 6.53125C3.09965 6.53178 2.52774 6.76917 2.10618 7.19125C1.89775 7.41288 1.73557 7.67383 1.62911 7.95885C1.52266 8.24387 1.47407 8.54724 1.48619 8.85125V14.3612C1.4847 14.964 1.722 15.5429 2.14619 15.9712C2.55688 16.3864 3.11236 16.6265 3.69618 16.6412H5.94618V21.3913C5.94552 21.4889 5.97342 21.5844 6.02645 21.6663C6.07948 21.7482 6.15532 21.8128 6.24462 21.8522C6.33392 21.8915 6.43278 21.904 6.52901 21.8878C6.62524 21.8716 6.71464 21.8276 6.78618 21.7612L12.4062 16.6412H15.1962C15.794 16.6369 16.3657 16.396 16.7862 15.9712C17.0035 15.7624 17.1772 15.5127 17.2974 15.2364C17.4175 14.96 17.4817 14.6625 17.4862 14.3612V8.85125C17.4866 8.24865 17.2495 7.67018 16.8262 7.24125C16.4047 6.81917 15.8327 6.58177 15.2362 6.58125L3.69618 6.53125Z" stroke="currentColor"></path></svg><span class="Rb1">63</span></a></div></div></article><article class="G7acr BVeh"><span class="G7act">2</span><div class="G7b7"><a href="/2022/08/06/71549378/" target="_self" class="G7ar">Петербург уходит под воду. Петербуржцы снимают потоп на камеры</a><div class="Rbt G7bt"><span data-test="record-stats-view" class="Rbv"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="1.5" class="Rbz"><path d="M12 19C7.10988 19 3.52823 16.581 1 11.4946C3.52823 6.41901 7.10988 4 12 4C16.8901 4 20.4718 6.41901 23 11.5054C20.4718 16.581 16.8901 19 12 19Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="12.0938" cy="11.5" r="3.5" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></circle></svg><span class="Rb1">65 782</span></span><a href="/2022/08/06/71549378/all.comments.html/" data-test="record-stats-comments-count" target="_self" class="Rbv"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="1.5" class="Rbz"><path d="M4.5 5V4C4.5 2.89543 5.39543 2 6.5 2H20.5C21.6046 2 22.5 2.89543 22.5 4V12C22.5 13.1046 21.6046 14 20.5 14H19" stroke="currentColor"></path><path d="M3.69618 6.53125C3.09965 6.53178 2.52774 6.76917 2.10618 7.19125C1.89775 7.41288 1.73557 7.67383 1.62911 7.95885C1.52266 8.24387 1.47407 8.54724 1.48619 8.85125V14.3612C1.4847 14.964 1.722 15.5429 2.14619 15.9712C2.55688 16.3864 3.11236 16.6265 3.69618 16.6412H5.94618V21.3913C5.94552 21.4889 5.97342 21.5844 6.02645 21.6663C6.07948 21.7482 6.15532 21.8128 6.24462 21.8522C6.33392 21.8915 6.43278 21.904 6.52901 21.8878C6.62524 21.8716 6.71464 21.8276 6.78618 21.7612L12.4062 16.6412H15.1962C15.794 16.6369 16.3657 16.396 16.7862 15.9712C17.0035 15.7624 17.1772 15.5127 17.2974 15.2364C17.4175 14.96 17.4817 14.6625 17.4862 14.3612V8.85125C17.4866 8.24865 17.2495 7.67018 16.8262 7.24125C16.4047 6.81917 15.8327 6.58177 15.2362 6.58125L3.69618 6.53125Z" stroke="currentColor"></path></svg><span class="Rb1">20</span></a></div></div></article><article class="G7acr BVeh"><span class="G7act">3</span><div class="G7b7"><a href="/2022/08/05/71546840/" target="_self" class="G7ar">Ургант ответил ГРАДу на требование об увольнении с Первого канала</a><div class="Rbt G7bt"><span data-test="record-stats-view" class="Rbv"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="1.5" class="Rbz"><path d="M12 19C7.10988 19 3.52823 16.581 1 11.4946C3.52823 6.41901 7.10988 4 12 4C16.8901 4 20.4718 6.41901 23 11.5054C20.4718 16.581 16.8901 19 12 19Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="12.0938" cy="11.5" r="3.5" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></circle></svg><span class="Rb1">54 385</span></span><a href="/2022/08/05/71546840/all.comments.html/" data-test="record-stats-comments-count" target="_self" class="Rbv"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="1.5" class="Rbz"><path d="M4.5 5V4C4.5 2.89543 5.39543 2 6.5 2H20.5C21.6046 2 22.5 2.89543 22.5 4V12C22.5 13.1046 21.6046 14 20.5 14H19" stroke="currentColor"></path><path d="M3.69618 6.53125C3.09965 6.53178 2.52774 6.76917 2.10618 7.19125C1.89775 7.41288 1.73557 7.67383 1.62911 7.95885C1.52266 8.24387 1.47407 8.54724 1.48619 8.85125V14.3612C1.4847 14.964 1.722 15.5429 2.14619 15.9712C2.55688 16.3864 3.11236 16.6265 3.69618 16.6412H5.94618V21.3913C5.94552 21.4889 5.97342 21.5844 6.02645 21.6663C6.07948 21.7482 6.15532 21.8128 6.24462 21.8522C6.33392 21.8915 6.43278 21.904 6.52901 21.8878C6.62524 21.8716 6.71464 21.8276 6.78618 21.7612L12.4062 16.6412H15.1962C15.794 16.6369 16.3657 16.396 16.7862 15.9712C17.0035 15.7624 17.1772 15.5127 17.2974 15.2364C17.4175 14.96 17.4817 14.6625 17.4862 14.3612V8.85125C17.4866 8.24865 17.2495 7.67018 16.8262 7.24125C16.4047 6.81917 15.8327 6.58177 15.2362 6.58125L3.69618 6.53125Z" stroke="currentColor"></path></svg><span class="Rb1">93</span></a></div></div></article><article class="G7acr BVeh"><span class="G7act">4</span><div class="G7b7"><a href="/2022/08/05/71545202/" target="_self" class="G7ar">Сначала жара, затем ливень с грозами. Синоптик рассказал о погоде в Петербурге в пятницу и субботу</a><div class="Rbt G7bt"><span data-test="record-stats-view" class="Rbv"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="1.5" class="Rbz"><path d="M12 19C7.10988 19 3.52823 16.581 1 11.4946C3.52823 6.41901 7.10988 4 12 4C16.8901 4 20.4718 6.41901 23 11.5054C20.4718 16.581 16.8901 19 12 19Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="12.0938" cy="11.5" r="3.5" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></circle></svg><span class="Rb1">47 615</span></span><a href="/2022/08/05/71545202/all.comments.html/" data-test="record-stats-comments-count" target="_self" class="Rbv"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="1.5" class="Rbz"><path d="M4.5 5V4C4.5 2.89543 5.39543 2 6.5 2H20.5C21.6046 2 22.5 2.89543 22.5 4V12C22.5 13.1046 21.6046 14 20.5 14H19" stroke="currentColor"></path><path d="M3.69618 6.53125C3.09965 6.53178 2.52774 6.76917 2.10618 7.19125C1.89775 7.41288 1.73557 7.67383 1.62911 7.95885C1.52266 8.24387 1.47407 8.54724 1.48619 8.85125V14.3612C1.4847 14.964 1.722 15.5429 2.14619 15.9712C2.55688 16.3864 3.11236 16.6265 3.69618 16.6412H5.94618V21.3913C5.94552 21.4889 5.97342 21.5844 6.02645 21.6663C6.07948 21.7482 6.15532 21.8128 6.24462 21.8522C6.33392 21.8915 6.43278 21.904 6.52901 21.8878C6.62524 21.8716 6.71464 21.8276 6.78618 21.7612L12.4062 16.6412H15.1962C15.794 16.6369 16.3657 16.396 16.7862 15.9712C17.0035 15.7624 17.1772 15.5127 17.2974 15.2364C17.4175 14.96 17.4817 14.6625 17.4862 14.3612V8.85125C17.4866 8.24865 17.2495 7.67018 16.8262 7.24125C16.4047 6.81917 15.8327 6.58177 15.2362 6.58125L3.69618 6.53125Z" stroke="currentColor"></path></svg><span class="Rb1">3</span></a></div></div></article><article class="G7acr BVeh"><span class="G7act">5</span><div class="G7b7"><a href="/2022/08/05/71547935/" target="_self" class="G7ar">Сергей Шнуров в злой манере ответил на историю с фото из ЛНР</a><div class="Rbt G7bt"><span data-test="record-stats-view" class="Rbv"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="1.5" class="Rbz"><path d="M12 19C7.10988 19 3.52823 16.581 1 11.4946C3.52823 6.41901 7.10988 4 12 4C16.8901 4 20.4718 6.41901 23 11.5054C20.4718 16.581 16.8901 19 12 19Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="12.0938" cy="11.5" r="3.5" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></circle></svg><span class="Rb1">46 593</span></span><a href="/2022/08/05/71547935/all.comments.html/" data-test="record-stats-comments-count" target="_self" class="Rbv"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" stroke-width="1.5" class="Rbz"><path d="M4.5 5V4C4.5 2.89543 5.39543 2 6.5 2H20.5C21.6046 2 22.5 2.89543 22.5 4V12C22.5 13.1046 21.6046 14 20.5 14H19" stroke="currentColor"></path><path d="M3.69618 6.53125C3.09965 6.53178 2.52774 6.76917 2.10618 7.19125C1.89775 7.41288 1.73557 7.67383 1.62911 7.95885C1.52266 8.24387 1.47407 8.54724 1.48619 8.85125V14.3612C1.4847 14.964 1.722 15.5429 2.14619 15.9712C2.55688 16.3864 3.11236 16.6265 3.69618 16.6412H5.94618V21.3913C5.94552 21.4889 5.97342 21.5844 6.02645 21.6663C6.07948 21.7482 6.15532 21.8128 6.24462 21.8522C6.33392 21.8915 6.43278 21.904 6.52901 21.8878C6.62524 21.8716 6.71464 21.8276 6.78618 21.7612L12.4062 16.6412H15.1962C15.794 16.6369 16.3657 16.396 16.7862 15.9712C17.0035 15.7624 17.1772 15.5127 17.2974 15.2364C17.4175 14.96 17.4817 14.6625 17.4862 14.3612V8.85125C17.4866 8.24865 17.2495 7.67018 16.8262 7.24125C16.4047 6.81917 15.8327 6.58177 15.2362 6.58125L3.69618 6.53125Z" stroke="currentColor"></path></svg><span class="Rb1">11</span></a></div></div></article></div></section></div></noindex><div class="EJz K3lx K3z K3ad"><div id="adv_mob_hb-bottom" style="max-height:300px;"></div>


<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "adv_mob_hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
      reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_hb-bottom',
         params: {
           p1: 'cgtvp',
           p2: 'gndc',
        }
      }
     },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="EJz K3lx K3anh K3z K3ad"><div id="adv_vb-1" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "adv_vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1',
              params: {
                p1: 'cgtve',
                p2: 'gndb',
              }
            }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1',
              params: {
                p1: 'csdtp',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: false
        }
      });
    }
</script>
</div><div class="IFafz K3tl"><div class="IFmn"><a href="/pressrelease/" class="IFet">Новости компаний</a><div class="IFx1"><button class="IFhv IFc1"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 12.1199L4.29834 12.1199" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path><path d="M9.4707 17.6489L4.02308 12.2013C3.94498 12.1232 3.94498 11.9966 4.02308 11.9185L9.4707 6.47084" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path></svg></button><button class="IFhv"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 12.1199L4.29834 12.1199" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path><path d="M9.4707 17.6489L4.02308 12.2013C3.94498 12.1232 3.94498 11.9966 4.02308 11.9185L9.4707 6.47084" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path></svg></button></div></div></div></aside></div></div><div class="Ht"><div class="EJz Hv Had Hab"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="adv_hb-low-1" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-2" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-3" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-4" class="column-adv" style="max-height:300px;"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>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</script>
</div></div></div><footer class="BPgx"><div class="BPgz"><div class="BPg1"><div class="J-f"><div></div><div></div><div></div><ul class="J-alx"><li class="J-alz"><a href="/subscription/" target="_self" class="J-al1">Подписаться на новости</a></li><li class="J-alz"><button class="J-al1">Сообщить новость</button></li><li class="J-alz"><button class="J-al1">Рубрики</button></li><li class="J-alz"><button class="J-al1">Проекты</button></li><li class="J-alz"><a href="https://www.fontanka.ru/__site/about/" target="_self" class="J-al1">О сайте</a></li><li class="J-alz"><a href="https://www.fontanka.ru/__site/contacts/" target="_self" class="J-al1">Контакты</a></li><li class="J-alz"><a href="http://support.iportal.ru/" target="_blank" class="J-al1">Техподдержка</a></li><li class="J-alz"><a href="https://advert.fontanka.ru/main" target="_blank" class="J-al1">Реклама</a></li><li class="J-alz"><a href="https://shkulevholding.ru/" target="_blank" class="J-al1">О компании</a></li><li class="J-alz"><button class="J-al1">Все города сети</button></li></ul></div><div class="KDg5 BPg5"><div class="KDamf"><div class="Vf"><a href="https://www.fontanka.ru" class="Vbh"><svg viewBox="0 0 170 40" fill="none" xmlns="http://www.w3.org/2000/svg" data-test="logo"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.9533 9.164C15.1636 8.949 14.341 9.372 14.1202 10.105C13.8953 10.848 14.342 11.616 15.1297 11.835C15.9053 12.031 16.7219 11.599 16.9558 10.863C17.1867 10.129 16.7269 9.362 15.9533 9.164ZM24.664 28.388C13.4715 35.482 -1.64814 29.902 3.16451 13.15C6.07908 3.173 18.3831 0.591999 25.5876 4.823C38.2574 12.166 29.8485 27.397 25.0418 25.582C19.4286 23.312 21.6975 16.377 21.6975 11.843C25.0328 10.909 28.1683 10.863 29.8005 12.035C31.1179 13.239 26.66 15.913 23.9993 16.483C23.8824 16.941 23.7575 17.364 23.6345 17.827C27.6795 16.295 27.8335 17.838 23.1967 19.297C23.0588 19.809 22.9239 20.318 22.7949 20.848C27.0309 19.245 28.5621 17.695 27.0858 16.625C30.3173 14.885 31.7296 12.414 29.7585 11.179C27.3517 9.909 24.5041 9.813 21.6135 10.519C21.1857 8.537 20.2752 7.07 18.6679 6.391C17.5385 5.954 15.7823 6.334 14.6319 7.381C14.6379 7.381 14.6349 7.381 10.7608 5.496C10.7688 5.503 10.7628 5.477 11.9892 9.554C10.6618 10.695 9.7253 12.475 9.03564 14.312C8.98167 14.444 9.08262 14.477 9.3265 14.444C10.384 12.758 11.1356 11.086 13.0827 10.271C13.2316 10.085 13.3285 9.776 13.3086 9.528C11.8303 6.735 13.3155 9.528 11.8153 6.779C14.473 8.702 11.8153 6.787 14.481 8.736C16.6369 6.387 19.6884 7.266 19.7814 10.976C12.8578 13.213 6.57684 19.513 5.76923 24.67C5.6353 25.582 6.0531 26.592 8.05312 26.429C11.8173 26.077 15.6714 23.126 18.4121 20.004C18.1682 19.603 17.9223 19.157 17.6794 18.759C12.5669 25.718 6.55885 26.631 6.79973 25.144C7.99615 19.169 19.8664 12.266 19.8664 12.266C19.8664 12.266 18.3111 24.592 24.2952 26.309C32.6251 28.539 39.6047 7.23 22.543 2.348C12.49 -0.705001 3.10254 5.517 1.1185 14.136C-1.3283 25.726 3.70324 31.85 12.35 33.592C17.3926 34.537 22.8869 33.331 26.823 30.912C26.648 30.863 24.605 28.401 24.664 28.388Z" fill="#F48120"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M42.3575 3.57901V1.60501C43.5859 1.52201 44.9142 1.34801 46.3515 1.03201V9.61001C46.5464 9.01101 46.8972 8.46601 47.433 8.01901C47.9657 7.54501 48.4485 7.31101 48.8753 7.31101C50.3995 7.22901 51.392 8.09301 51.8448 9.85701C52.3196 11.656 52.5795 13.835 52.6274 16.46C52.7564 23.755 51.554 27.398 49.0022 27.398C48.5145 27.323 48.0097 27.068 47.49 26.614C46.9762 26.176 46.5964 25.748 46.3515 25.253V32.546H47.49V34.434H42.7253V32.546H43.9127V25.253C43.6358 25.762 43.265 26.243 42.7793 26.707C42.3105 27.111 41.8147 27.375 41.29 27.398C39.7207 27.453 38.7232 26.484 38.2854 24.449C37.8467 22.447 37.6348 19.958 37.6348 17.034C37.7167 10.519 38.9521 7.30001 41.342 7.31201C41.8307 7.31201 42.3345 7.54601 42.8512 7.95901C43.356 8.40001 43.7168 8.95301 43.9127 9.63701V3.57901H42.3575ZM43.9127 14.89C43.9127 11.688 43.31 10.106 42.1126 10.125C41.7338 10.125 41.3719 10.437 41.0481 11.021C40.6763 11.623 40.4814 12.576 40.4814 13.834C40.4324 15.374 40.4004 16.512 40.4004 17.277C40.4004 19.619 40.4814 21.456 40.6433 22.775C40.8062 24.095 41.327 24.767 42.1945 24.798C43.342 24.798 43.9127 23.611 43.9127 21.29V14.89ZM46.3515 21.292C46.3515 23.7 46.9532 24.916 48.1376 24.916C48.6124 24.881 49.0022 24.427 49.3271 23.613C49.537 23.106 49.6849 22.281 49.7339 21.127C49.7808 19.513 49.8158 18.276 49.8158 17.382C49.8158 16.707 49.8078 16.155 49.7878 15.73C49.7818 15.308 49.7668 14.853 49.7339 14.323C49.7808 12.739 49.6149 11.607 49.2051 10.999C48.8563 10.429 48.4645 10.126 48.0577 10.126C46.9212 10.126 46.3525 11.345 46.3525 13.756L46.3515 21.292ZM53.9778 17.358C53.9778 14.804 54.4066 12.493 55.3031 10.427C56.1817 8.36201 57.5231 7.31101 59.3122 7.31101C61.0813 7.31101 62.4007 8.29501 63.3102 10.27C64.2068 12.249 64.6466 14.609 64.6466 17.358C64.6466 20.076 64.1998 22.446 63.2892 24.426C62.3777 26.406 61.0533 27.397 59.3122 27.397C57.5231 27.374 56.1827 26.296 55.3031 24.261C54.4066 22.163 53.9778 19.87 53.9778 17.358ZM57.0673 17.358C57.0673 17.845 57.0673 18.343 57.0673 18.824C57.0673 19.326 57.0673 19.838 57.0673 20.359C57.2052 21.953 57.3931 23.213 57.636 24.096C57.8799 24.929 58.4326 25.416 59.2652 25.416C60.1078 25.416 60.6855 24.944 60.9994 24.041C61.3192 23.105 61.4941 21.894 61.5561 20.358C61.5751 19.675 61.5891 18.68 61.5891 17.357C61.5891 15.981 61.5751 14.97 61.5561 14.321C61.4941 12.818 61.3202 11.591 60.9994 10.644C60.6855 9.69101 60.1078 9.25401 59.2652 9.27801C58.4326 9.27801 57.8689 9.71601 57.616 10.612C57.3671 11.508 57.1812 12.743 57.0673 14.321C57.0673 14.809 57.0673 15.306 57.0673 15.811C57.0673 16.316 57.0673 16.839 57.0673 17.358ZM70.1099 17.846V25.079H71.2484V26.902H66.0299V25.079H67.1863V9.61001H66.0299V7.79901H71.2484V9.61001H70.1099V15.716H73.6982V9.61001H72.5157V7.79901H77.8171V9.61001H76.5927V25.079H77.8161V26.902H72.5147V25.079H73.6972V17.846H70.1099ZM86.7778 26.902H81.5573V25.079H82.6978V9.80001C82.0381 9.69301 81.5433 9.94101 81.2325 10.51C81.1295 10.71 81.0486 11.102 80.9896 11.674C80.9386 12.435 80.8906 12.991 80.8836 13.347C80.8836 13.652 80.8667 13.982 80.8507 14.323C80.8337 14.692 80.8097 14.972 80.7877 15.195H79.0375V7.79901H89.2985V15.195H87.5104C87.5104 14.382 87.4924 13.756 87.4814 13.347C87.4105 12.582 87.3625 12.029 87.3165 11.674C87.3165 11.176 87.2336 10.767 87.0676 10.51C86.7598 9.94101 86.273 9.69301 85.5893 9.80001V25.079H86.7778V26.902ZM100.633 25.287V26.965C100.031 27.233 99.4946 27.398 99.0078 27.398C97.7834 27.323 96.9738 26.622 96.6 25.288C96.3561 25.748 95.9573 26.243 95.3976 26.663C94.8348 27.103 94.3081 27.375 93.7873 27.398C93.0227 27.398 92.3161 26.999 91.6484 26.243C90.9817 25.469 90.6329 24.35 90.6149 22.855C90.5839 20.473 91.1936 18.715 92.429 17.545C93.6554 16.377 95.0547 15.561 96.6 15.113V11.08C96.6 10.028 96.1612 9.51701 95.2996 9.47601C94.8918 9.47601 94.583 9.55601 94.408 9.71801C94.2101 9.88101 94.0802 10.106 94.0302 10.369C93.9982 10.492 94.0152 10.766 94.0782 11.182C94.0972 11.306 94.1372 11.427 94.1692 11.533C94.2181 11.675 94.2431 11.769 94.2431 11.892C94.2921 12.331 94.2921 12.658 94.2431 12.859C94.1502 13.47 93.9653 13.9 93.6554 14.219C93.3646 14.502 93.0387 14.649 92.6809 14.649C92.2761 14.61 91.9343 14.376 91.6484 13.951C91.3575 13.518 91.2176 12.886 91.2176 12.002C91.2516 11.103 91.4705 10.304 91.8923 9.61101C92.3161 8.88901 92.8758 8.33701 93.5834 7.90401C94.2921 7.48101 94.9798 7.30001 95.6244 7.31201C96.488 7.31201 97.3656 7.71101 98.2272 8.47501C99.1038 9.26501 99.5275 10.754 99.5275 12.94V22.69C99.5275 22.888 99.5355 23.064 99.5515 23.205C99.5675 23.351 99.5755 23.602 99.5755 23.881C99.5755 24.428 99.6245 24.787 99.7374 24.923C99.9284 25.173 100.226 25.287 100.633 25.287ZM96.599 17.382C94.7789 17.912 93.7204 19.366 93.4165 21.786C93.2336 23.466 93.6064 24.427 94.571 24.592C95.0217 24.606 95.4725 24.373 95.9243 23.798C96.3861 23.272 96.599 22.381 96.599 21.173V17.382ZM106.014 17.846V25.079H107.154V26.902H101.933V25.079H103.072V9.61001H101.933V7.79901H107.154V9.61001H106.014V15.716H109.593V9.61001H108.425V7.79901H113.71V9.61001H112.488V25.079H113.71V26.902H108.425V25.079H109.593V17.846H106.014ZM115.056 26.902V25.087H116.193V9.61001H115.056V7.79901H120.195V9.61001H119.053V16.08C119.726 16.212 120.214 16.041 120.475 15.519C120.747 14.99 120.879 14.559 120.879 14.218C120.942 13.851 120.97 13.436 120.985 12.973C121 12.495 121.006 11.931 121.006 11.321C121.123 8.56201 122.033 7.22901 123.781 7.31101C124.476 7.31101 125.093 7.62801 125.597 8.28901C126.102 8.92501 126.357 9.77501 126.388 10.857C126.42 11.753 126.28 12.414 125.993 12.81C125.714 13.192 125.397 13.404 125.038 13.404C124.68 13.404 124.363 13.227 124.091 12.858C123.801 12.501 123.663 12.001 123.69 11.344C123.757 10.899 123.811 10.546 123.902 10.346C123.974 10.184 124.031 10.043 124.064 9.96101C124.122 9.84202 124.122 9.70201 124.064 9.60901C124.031 9.45801 123.93 9.36101 123.739 9.31001C123.576 9.27101 123.431 9.29301 123.291 9.44301C122.986 9.60901 122.86 10.084 122.925 10.856C123 12.558 122.942 13.876 122.739 14.809C122.527 15.781 122.065 16.458 121.333 16.892C123.664 17.423 124.748 19.186 124.552 22.258C124.492 22.666 124.463 23.03 124.433 23.285C124.404 23.599 124.422 23.853 124.467 24.122C124.52 24.425 124.637 24.635 124.834 24.798C125.162 24.994 125.511 25.085 125.906 25.077V26.9C125.32 27.23 124.729 27.395 124.106 27.395C123.313 27.32 122.707 26.9 122.289 26.124C121.866 25.38 121.645 24.023 121.622 22.114C121.622 20.798 121.524 19.955 121.334 19.494C120.894 18.307 120.138 17.778 119.053 17.926V25.085H120.195V26.9H115.056V26.902ZM137.705 25.287V26.965C137.13 27.233 136.569 27.398 136.081 27.398C134.857 27.323 134.041 26.622 133.695 25.288C133.429 25.748 133.041 26.243 132.479 26.663C131.902 27.103 131.391 27.375 130.882 27.398C130.092 27.398 129.408 26.999 128.74 26.243C128.074 25.469 127.724 24.35 127.689 22.855C127.658 20.473 128.262 18.715 129.502 17.545C130.732 16.377 132.129 15.561 133.694 15.113V11.08C133.694 10.028 133.225 9.51701 132.38 9.47601C131.967 9.47601 131.675 9.55601 131.479 9.71801C131.283 9.88101 131.168 10.106 131.102 10.369C131.068 10.492 131.082 10.766 131.153 11.182C131.19 11.306 131.227 11.427 131.237 11.533C131.293 11.675 131.316 11.769 131.316 11.892C131.387 12.331 131.387 12.658 131.316 12.859C131.229 13.47 131.058 13.9 130.734 14.219C130.434 14.502 130.111 14.649 129.752 14.649C129.37 14.61 129.014 14.376 128.74 13.951C128.429 13.518 128.29 12.886 128.29 12.002C128.323 11.103 128.563 10.304 128.965 9.61101C129.407 8.88901 129.947 8.33701 130.665 7.90401C131.386 7.48101 132.05 7.30001 132.709 7.31201C133.55 7.31201 134.437 7.71101 135.325 8.47501C136.177 9.26501 136.616 10.754 136.616 12.94V22.69C136.616 22.888 136.63 23.064 136.651 23.205C136.664 23.351 136.669 23.602 136.669 23.881C136.669 24.428 136.69 24.787 136.833 24.923C137 25.173 137.328 25.287 137.705 25.287ZM133.696 17.382C131.877 17.912 130.797 19.366 130.504 21.786C130.311 23.466 130.706 24.427 131.643 24.592C132.096 24.606 132.55 24.373 133.027 23.798C133.457 23.272 133.697 22.381 133.697 21.173L133.696 17.382ZM139.438 24.757C139.397 24.002 139.577 23.295 139.97 22.66C140.317 22.032 140.774 21.715 141.221 21.715C141.708 21.676 142.148 21.953 142.605 22.585C143 23.157 143.225 23.847 143.225 24.592C143.225 25.305 143.017 25.955 142.612 26.572C142.243 27.157 141.786 27.452 141.292 27.452C140.862 27.452 140.468 27.195 140.058 26.59C139.647 26.056 139.474 25.417 139.438 24.757ZM148.96 9.94001C149.197 9.33701 149.541 8.76001 150.099 8.20601C150.658 7.62901 151.18 7.35201 151.669 7.31101C152.179 7.27101 152.83 7.46301 153.498 7.90301C154.18 8.36901 154.815 9.35401 155.31 10.857C155.816 12.395 156.085 14.567 156.05 17.44C156.013 21.127 155.61 23.723 154.779 25.172C153.948 26.638 152.927 27.397 151.718 27.397C150.525 27.322 149.573 26.574 148.959 25.172V32.544H150.098V34.432H144.919V32.544H146.073V9.94001H144.953V8.04101C145.642 7.95901 146.342 7.81401 147.061 7.61401C147.316 7.54601 147.551 7.49001 147.716 7.45101C147.878 7.38101 148.051 7.36901 148.218 7.36901C148.471 7.28801 148.712 7.21601 148.958 7.14801V9.94001H148.96ZM152.855 17.22C152.855 16.65 152.844 16.13 152.837 15.649C152.825 15.187 152.805 14.56 152.805 13.755C152.839 12.331 152.691 11.339 152.367 10.776C151.994 10.105 151.523 9.78401 151.074 9.85701C150.689 9.85701 150.262 10.167 149.865 10.776C149.447 11.463 149.209 12.476 149.18 13.812C149.105 15.316 149.064 16.459 149.064 17.219C149.064 17.787 149.073 18.334 149.096 18.814C149.115 19.296 149.122 19.946 149.122 20.685C149.196 22.259 149.373 23.304 149.714 23.931C150.078 24.591 150.525 24.929 151.016 24.962C151.467 24.962 151.88 24.591 152.32 23.879C152.646 23.271 152.804 22.22 152.804 20.685C152.804 19.946 152.825 19.296 152.836 18.814C152.844 18.335 152.855 17.788 152.855 17.22ZM164.162 20.962L166.327 9.71801H165.14V7.79901H169.416V9.71801H168.555L165.14 26.217C165.008 26.903 164.766 27.893 164.441 29.196C163.985 31.194 163.395 32.594 162.701 33.334C161.953 34.059 161.244 34.416 160.491 34.385C159.766 34.328 159.108 33.973 158.565 33.22C157.99 32.511 157.724 31.521 157.724 30.267C157.762 29.379 157.947 28.702 158.28 28.242C158.61 27.835 158.949 27.617 159.298 27.617C159.692 27.617 160.043 27.835 160.351 28.242C160.662 28.702 160.817 29.215 160.817 29.894C160.817 30.694 160.703 31.261 160.444 31.619C160.412 31.684 160.351 31.716 160.299 31.78C160.263 31.851 160.255 31.881 160.215 31.943C160.148 32.075 160.148 32.238 160.215 32.432C160.344 32.562 160.473 32.674 160.605 32.674C160.832 32.692 161.095 32.546 161.42 32.22C161.84 31.731 162.081 31.3 162.19 30.894C162.27 30.535 162.404 29.865 162.541 28.884C162.638 28.414 162.737 27.925 162.84 27.405C162.923 26.904 162.995 26.493 163.028 26.218L158.433 9.71901H157.3V7.79901H162.606V9.71801H161.586L164.162 20.962Z" fill="#FFFFFF"></path><path d="M55.284 38.748C55.0921 38.844 54.7513 38.906 54.3245 38.906C52.8292 38.906 51.9746 37.685 51.9746 35.668C51.9746 33.149 53.305 32.249 54.4694 32.249C54.8962 32.249 55.188 32.336 55.323 32.415L55.1271 33.288C54.9731 33.219 54.8172 33.164 54.5074 33.164C53.7977 33.164 53.0721 33.81 53.0721 35.6C53.0721 37.354 53.7308 37.99 54.5164 37.99C54.7602 37.99 55.0041 37.938 55.1571 37.87L55.284 38.748Z" fill="#FFFFFF"></path><path d="M57.0691 37.144L56.7172 38.853H55.7087L57.165 32.31H58.3774L59.7278 38.853H58.7173L58.3674 37.144H57.0691ZM58.2605 36.339L57.9896 34.831C57.9107 34.404 57.8237 33.802 57.7457 33.348H57.7188C57.6498 33.802 57.5528 34.422 57.4749 34.831L57.183 36.339H58.2605Z" fill="#FFFFFF"></path><path d="M61.56 32.31V35.016H63.1122V32.31H64.1527V38.853H63.1122V35.967H61.56V38.853H60.5215V32.31H61.56Z" fill="#FFFFFF"></path><path d="M66.3447 32.31V35.208H66.4496L67.6611 32.31H68.7985L67.2563 35.347C67.9839 35.573 68.2248 36.21 68.3997 37.004C68.5386 37.64 68.6436 38.269 68.8385 38.853H67.81C67.6441 38.408 67.5481 37.815 67.4312 37.291C67.2752 36.514 67.0823 35.967 66.4416 35.967H66.3457V38.853H65.3252V32.31H66.3447Z" fill="#FFFFFF"></path><path d="M70.3507 33.261H69.1772V32.31H72.5736V33.261H71.3882V38.853H70.3507V33.261Z" fill="#FFFFFF"></path><path d="M75.0363 35.121V35.888H73.0173V35.121H75.0363Z" fill="#FFFFFF"></path><path d="M79.5182 32.31V38.853H78.4797V33.21H76.9664V38.853H75.929V32.31H79.5182Z" fill="#FFFFFF"></path><path d="M83.2834 35.87H81.7311V37.947H83.4973V38.852H80.6936V32.31H83.3803V33.21H81.7321V35.006H83.2844V35.87H83.2834Z" fill="#FFFFFF"></path><path d="M85.0965 33.261H83.9231V32.31H87.3194V33.261H86.134V38.853H85.0965V33.261Z" fill="#FFFFFF"></path><path d="M90.6369 35.87H89.0846V37.947H90.8507V38.852H88.0471V32.31H90.7338V33.21H89.0856V35.006H90.6379V35.87H90.6369Z" fill="#FFFFFF"></path><path d="M91.7241 32.406C92.061 32.327 92.4798 32.276 92.9465 32.276C93.6352 32.276 94.1889 32.406 94.5767 32.772C94.9256 33.103 95.1005 33.609 95.1005 34.169C95.1005 34.83 94.9166 35.285 94.6157 35.635C94.2279 36.095 93.5962 36.306 93.0425 36.306C92.9375 36.306 92.8506 36.306 92.7506 36.306V38.852H91.7241V32.406ZM92.7496 35.451C92.8276 35.47 92.9055 35.47 93.0025 35.47C93.6822 35.47 94.061 35.006 94.061 34.247C94.061 33.638 93.8091 33.122 93.1105 33.122C92.9755 33.122 92.8376 33.14 92.7496 33.173V35.451Z" fill="#FFFFFF"></path><path d="M99.0096 32.31V33.2H96.9606V34.831C97.1375 34.805 97.2914 34.796 97.4653 34.796C98.028 34.796 98.5248 34.97 98.8736 35.286C99.2434 35.626 99.4663 36.123 99.4663 36.761C99.4663 37.378 99.2794 37.861 98.9606 38.218C98.5428 38.669 97.8931 38.898 97.0205 38.898C96.5448 38.898 96.1839 38.871 95.9351 38.835V32.31H99.0096ZM96.9606 38.034C97.0685 38.057 97.1744 38.066 97.2914 38.066C97.6612 38.066 97.9411 37.92 98.128 37.685C98.3019 37.465 98.3989 37.161 98.3989 36.83C98.3989 36.49 98.2909 36.201 98.107 35.984C97.9151 35.774 97.6312 35.626 97.2924 35.626C97.1874 35.626 97.0785 35.636 96.9616 35.659V38.034H96.9606Z" fill="#FFFFFF"></path><path d="M100.678 32.31L101.357 34.892C101.462 35.287 101.55 35.66 101.61 35.976H101.649C101.706 35.668 101.764 35.259 101.833 34.868L102.338 32.31H103.385L102.501 35.573C102.29 36.349 102.025 37.379 101.649 38.077C101.348 38.61 100.883 38.969 100.359 38.969C100.172 38.969 100.037 38.95 99.9201 38.924L99.9591 38.077C100.019 38.087 100.106 38.096 100.221 38.096C100.639 38.096 100.961 37.572 101.075 37.18C101.115 37.058 101.115 36.943 101.066 36.805L99.5613 32.31H100.678Z" fill="#FFFFFF"></path><path d="M103.928 32.406C104.268 32.327 104.684 32.276 105.15 32.276C105.838 32.276 106.392 32.406 106.78 32.772C107.13 33.103 107.304 33.609 107.304 34.169C107.304 34.83 107.121 35.285 106.82 35.635C106.432 36.095 105.799 36.306 105.247 36.306C105.142 36.306 105.055 36.306 104.958 36.306V38.852H103.929V32.406H103.928ZM104.957 35.451C105.033 35.47 105.111 35.47 105.21 35.47C105.886 35.47 106.265 35.006 106.265 34.247C106.265 33.638 106.012 33.122 105.315 33.122C105.179 33.122 105.044 33.14 104.957 33.173V35.451Z" fill="#FFFFFF"></path><path d="M110.952 32.31V33.21H109.177V38.853H108.138V32.31H110.952Z" fill="#FFFFFF"></path><path d="M116.91 35.493C116.91 37.956 116.046 38.931 114.891 38.931C113.592 38.931 112.942 37.542 112.942 35.572C112.942 33.609 113.68 32.231 114.988 32.231C116.365 32.231 116.91 33.733 116.91 35.493ZM114.019 35.581C114.019 37.004 114.29 38.024 114.949 38.024C115.62 38.024 115.833 36.854 115.833 35.539C115.833 34.353 115.638 33.131 114.94 33.131C114.289 33.131 114.019 34.211 114.019 35.581Z" fill="#FFFFFF"></path><path d="M118.819 32.31V35.016H120.374V32.31H121.412V38.853H120.374V35.967H118.819V38.853H117.781V32.31H118.819Z" fill="#FFFFFF"></path><path d="M125.951 32.31V38.853H124.912V33.21H123.769V35.163C123.769 36.752 123.691 38.095 122.905 38.678C122.692 38.844 122.426 38.941 122.147 38.941L121.935 38.067C122.078 38.035 122.226 37.971 122.331 37.87C122.719 37.493 122.807 36.698 122.807 35.268V32.31H125.951Z" fill="#FFFFFF"></path><path d="M128.055 37.144L127.706 38.853H126.698L128.155 32.31H129.366L130.714 38.853H129.707L129.358 37.144H128.055ZM129.249 36.339L128.978 34.831C128.9 34.404 128.813 33.802 128.734 33.348H128.707C128.638 33.802 128.541 34.422 128.463 34.831L128.172 36.339H129.249Z" fill="#FFFFFF"></path><path d="M132.43 32.31V34.152C132.43 35.33 132.382 36.325 132.325 37.162H132.343C132.548 36.533 132.888 35.669 133.111 35.076L134.179 32.31H135.121V38.853H134.209V37.03C134.209 35.669 134.236 34.763 134.288 34.019H134.267C134.084 34.709 133.784 35.461 133.549 36.063L132.471 38.853H131.512V32.31H132.43ZM132.831 31.036C132.858 31.358 132.976 31.587 133.307 31.587C133.617 31.587 133.774 31.358 133.801 31.036H134.489C134.402 31.786 133.996 32.074 133.307 32.074C132.657 32.074 132.2 31.786 132.142 31.036H132.831Z" fill="#FFFFFF"></path><path d="M137.342 32.31V35.016H138.894V32.31H139.932V38.853H138.894V35.967H137.342V38.853H136.303V32.31H137.342Z" fill="#FFFFFF"></path></svg></a></div></div><div><h2 class="KDht">О компании</h2><ul class="KDamh"><li class="KDamj"><a href="https://www.fontanka.ru/__site/about/" target="_self" class="KDbh">О сайте</a></li><li class="KDamj"><a href="https://www.fontanka.ru/__site/contacts/" target="_self" class="KDbh">Контакты</a></li><li class="KDamj"><a href="http://support.iportal.ru/" target="_blank" class="KDbh">Техподдержка</a></li><li class="KDamj"><a href="https://advert.fontanka.ru/main" target="_blank" class="KDbh">Реклама</a></li><li class="KDamj"><a href="https://shkulevholding.ru/" target="_blank" class="KDbh">О компании</a></li></ul></div></div><div class="KFf BPg3"><div class="KFaml"><div><h2 class="KFht">Рассылка новостей</h2><a href="/subscription/" class="AHcz AHc9 AHc7 KFhv"><span class="AHal"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="4" width="22" height="16" rx="3" stroke="white" stroke-width="2"></rect><path d="M3 6L12 12L21 6" stroke="white" stroke-width="2" stroke-linecap="round"></path></svg></span><span class="AHh">подписаться</span><span class="AHc3"><svg width="24" height="24" viewBox="0 0 23 12" fill="#fff" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.707.293a1 1 0 1 0-1.414 1.414L19.586 5H1a1 1 0 1 0 0 2h18.586l-3.293 3.293a1 1 0 1 0 1.414 1.414l5-5a1 1 0 0 0 0-1.414l-5-5z"></path></svg></span></a></div><div><h2 class="KFht">Рубрики</h2><ul class="KFamh KFamp"><li class="KFamj"><a href="/auto/" target="_self" class="KFbh">Авто</a></li><li class="KFamj"><a href="https://calendar.fontanka.ru/" target="_blank" class="KFbh">Афиша+</a></li><li class="KFamj"><a href="/business/" target="_self" class="KFbh">Бизнес</a></li><li class="KFamj"><a href="/bt/" target="_self" class="KFbh">Бизнес-трибуна</a></li><li class="KFamj"><a href="/video/" target="_self" class="KFbh">Видео</a></li><li class="KFamj"><a href="/format/fquiz/" target="_self" class="KFbh">Викторины «Фонтанки»</a></li><li class="KFamj"><a href="/politic/" target="_self" class="KFbh">Власть</a></li><li class="KFamj"><a href="/format/guides/" target="_self" class="KFbh">Гиды</a></li><li class="KFamj"><a href="/spb/" target="_self" class="KFbh">Город</a></li><li class="KFamj"><a href="/charity/" target="_self" class="KFbh">Доброе дело</a></li><li class="KFamj"><a href="/zhkh/" target="_self" class="KFbh">ЖКХ</a></li><li class="KFamj"><a href="/realty/" target="_self" class="KFbh">Недвижимость</a></li><li class="KFamj"><a href="/family/" target="_self" class="KFbh">Образ жизни</a></li><li class="KFamj"><a href="/society/" target="_self" class="KFbh">Общество</a></li><li class="KFamj"><a href="/mention/" target="_self" class="KFbh">Особое мнение</a></li><li class="KFamj"><a href="/format/podcasts/" target="_self" class="KFbh">Подкасты</a></li><li class="KFamj"><a href="/incidents/" target="_self" class="KFbh">Проиcшествия</a></li><li class="KFamj"><a href="/sport/" target="_self" class="KFbh">Спорт</a></li><li class="KFamj"><a href="/stroy/" target="_self" class="KFbh">Строительство</a></li><li class="KFamj"><a href="/tech/" target="_self" class="KFbh">Технологии</a></li><li class="KFamj"><a href="/turizm/" target="_self" class="KFbh">Туризм</a></li><li class="KFamj"><a href="/finances/" target="_self" class="KFbh">Финансы</a></li><li class="KFamj"><a href="/fontanka_fi/" target="_self" class="KFbh">Финляндия</a></li><li class="KFamj"><a href="/witness/" target="_self" class="KFbh">Фото</a></li></ul></div></div><div class="KFamn"><div><h2 class="KFht">Сообщить новость</h2><button class="AHcz AHc9 AHc7 KFhv"><span class="AHal"></span><span class="AHh">Написать в редакцию</span><span class="AHc3"><svg width="24" height="24" viewBox="0 0 23 12" fill="#fff" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.707.293a1 1 0 1 0-1.414 1.414L19.586 5H1a1 1 0 1 0 0 2h18.586l-3.293 3.293a1 1 0 1 0 1.414 1.414l5-5a1 1 0 0 0 0-1.414l-5-5z"></path></svg></span></button></div><div><h2 class="KFht">Проекты</h2><ul class="KFamh"><li class="KFamj"><a href="/fproject/" target="_self" class="KFbh">Фонтанка Pro</a></li><li class="KFamj"><a href="/media/" target="_self" class="KFbh">Говорим и показываем</a></li><li class="KFamj"><a href="/best/" target="_self" class="KFbh">Наша коллекция</a></li><li class="KFamj"><a href="/zsd_fest/" target="_self" class="KFbh">ЗСД Фонтанка Фест</a></li><li class="KFamj"><a href="/theme/sup/" target="_self" class="KFbh">Фонтанка SUP</a></li><li class="KFamj"><a href="/theme/finnbusiness/" target="_self" class="KFbh">Лидеры финского бизнеса</a></li><li class="KFamj"><a href="/theme/lahtacenter/" target="_self" class="KFbh">Лахта центр</a></li><li class="KFamj"><a href="/ratings/" target="_self" class="KFbh">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="KFamj"><a href="/projects" class="KFbh">Все проекты</a></li></ul></div></div></div><div class="KDg5 BPg5 BPg7"><div class="KDamf"><div class="Vf"><a href="https://www.fontanka.ru" class="Vbh"><svg viewBox="0 0 170 40" fill="none" xmlns="http://www.w3.org/2000/svg" data-test="logo"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.9533 9.164C15.1636 8.949 14.341 9.372 14.1202 10.105C13.8953 10.848 14.342 11.616 15.1297 11.835C15.9053 12.031 16.7219 11.599 16.9558 10.863C17.1867 10.129 16.7269 9.362 15.9533 9.164ZM24.664 28.388C13.4715 35.482 -1.64814 29.902 3.16451 13.15C6.07908 3.173 18.3831 0.591999 25.5876 4.823C38.2574 12.166 29.8485 27.397 25.0418 25.582C19.4286 23.312 21.6975 16.377 21.6975 11.843C25.0328 10.909 28.1683 10.863 29.8005 12.035C31.1179 13.239 26.66 15.913 23.9993 16.483C23.8824 16.941 23.7575 17.364 23.6345 17.827C27.6795 16.295 27.8335 17.838 23.1967 19.297C23.0588 19.809 22.9239 20.318 22.7949 20.848C27.0309 19.245 28.5621 17.695 27.0858 16.625C30.3173 14.885 31.7296 12.414 29.7585 11.179C27.3517 9.909 24.5041 9.813 21.6135 10.519C21.1857 8.537 20.2752 7.07 18.6679 6.391C17.5385 5.954 15.7823 6.334 14.6319 7.381C14.6379 7.381 14.6349 7.381 10.7608 5.496C10.7688 5.503 10.7628 5.477 11.9892 9.554C10.6618 10.695 9.7253 12.475 9.03564 14.312C8.98167 14.444 9.08262 14.477 9.3265 14.444C10.384 12.758 11.1356 11.086 13.0827 10.271C13.2316 10.085 13.3285 9.776 13.3086 9.528C11.8303 6.735 13.3155 9.528 11.8153 6.779C14.473 8.702 11.8153 6.787 14.481 8.736C16.6369 6.387 19.6884 7.266 19.7814 10.976C12.8578 13.213 6.57684 19.513 5.76923 24.67C5.6353 25.582 6.0531 26.592 8.05312 26.429C11.8173 26.077 15.6714 23.126 18.4121 20.004C18.1682 19.603 17.9223 19.157 17.6794 18.759C12.5669 25.718 6.55885 26.631 6.79973 25.144C7.99615 19.169 19.8664 12.266 19.8664 12.266C19.8664 12.266 18.3111 24.592 24.2952 26.309C32.6251 28.539 39.6047 7.23 22.543 2.348C12.49 -0.705001 3.10254 5.517 1.1185 14.136C-1.3283 25.726 3.70324 31.85 12.35 33.592C17.3926 34.537 22.8869 33.331 26.823 30.912C26.648 30.863 24.605 28.401 24.664 28.388Z" fill="#F48120"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M42.3575 3.57901V1.60501C43.5859 1.52201 44.9142 1.34801 46.3515 1.03201V9.61001C46.5464 9.01101 46.8972 8.46601 47.433 8.01901C47.9657 7.54501 48.4485 7.31101 48.8753 7.31101C50.3995 7.22901 51.392 8.09301 51.8448 9.85701C52.3196 11.656 52.5795 13.835 52.6274 16.46C52.7564 23.755 51.554 27.398 49.0022 27.398C48.5145 27.323 48.0097 27.068 47.49 26.614C46.9762 26.176 46.5964 25.748 46.3515 25.253V32.546H47.49V34.434H42.7253V32.546H43.9127V25.253C43.6358 25.762 43.265 26.243 42.7793 26.707C42.3105 27.111 41.8147 27.375 41.29 27.398C39.7207 27.453 38.7232 26.484 38.2854 24.449C37.8467 22.447 37.6348 19.958 37.6348 17.034C37.7167 10.519 38.9521 7.30001 41.342 7.31201C41.8307 7.31201 42.3345 7.54601 42.8512 7.95901C43.356 8.40001 43.7168 8.95301 43.9127 9.63701V3.57901H42.3575ZM43.9127 14.89C43.9127 11.688 43.31 10.106 42.1126 10.125C41.7338 10.125 41.3719 10.437 41.0481 11.021C40.6763 11.623 40.4814 12.576 40.4814 13.834C40.4324 15.374 40.4004 16.512 40.4004 17.277C40.4004 19.619 40.4814 21.456 40.6433 22.775C40.8062 24.095 41.327 24.767 42.1945 24.798C43.342 24.798 43.9127 23.611 43.9127 21.29V14.89ZM46.3515 21.292C46.3515 23.7 46.9532 24.916 48.1376 24.916C48.6124 24.881 49.0022 24.427 49.3271 23.613C49.537 23.106 49.6849 22.281 49.7339 21.127C49.7808 19.513 49.8158 18.276 49.8158 17.382C49.8158 16.707 49.8078 16.155 49.7878 15.73C49.7818 15.308 49.7668 14.853 49.7339 14.323C49.7808 12.739 49.6149 11.607 49.2051 10.999C48.8563 10.429 48.4645 10.126 48.0577 10.126C46.9212 10.126 46.3525 11.345 46.3525 13.756L46.3515 21.292ZM53.9778 17.358C53.9778 14.804 54.4066 12.493 55.3031 10.427C56.1817 8.36201 57.5231 7.31101 59.3122 7.31101C61.0813 7.31101 62.4007 8.29501 63.3102 10.27C64.2068 12.249 64.6466 14.609 64.6466 17.358C64.6466 20.076 64.1998 22.446 63.2892 24.426C62.3777 26.406 61.0533 27.397 59.3122 27.397C57.5231 27.374 56.1827 26.296 55.3031 24.261C54.4066 22.163 53.9778 19.87 53.9778 17.358ZM57.0673 17.358C57.0673 17.845 57.0673 18.343 57.0673 18.824C57.0673 19.326 57.0673 19.838 57.0673 20.359C57.2052 21.953 57.3931 23.213 57.636 24.096C57.8799 24.929 58.4326 25.416 59.2652 25.416C60.1078 25.416 60.6855 24.944 60.9994 24.041C61.3192 23.105 61.4941 21.894 61.5561 20.358C61.5751 19.675 61.5891 18.68 61.5891 17.357C61.5891 15.981 61.5751 14.97 61.5561 14.321C61.4941 12.818 61.3202 11.591 60.9994 10.644C60.6855 9.69101 60.1078 9.25401 59.2652 9.27801C58.4326 9.27801 57.8689 9.71601 57.616 10.612C57.3671 11.508 57.1812 12.743 57.0673 14.321C57.0673 14.809 57.0673 15.306 57.0673 15.811C57.0673 16.316 57.0673 16.839 57.0673 17.358ZM70.1099 17.846V25.079H71.2484V26.902H66.0299V25.079H67.1863V9.61001H66.0299V7.79901H71.2484V9.61001H70.1099V15.716H73.6982V9.61001H72.5157V7.79901H77.8171V9.61001H76.5927V25.079H77.8161V26.902H72.5147V25.079H73.6972V17.846H70.1099ZM86.7778 26.902H81.5573V25.079H82.6978V9.80001C82.0381 9.69301 81.5433 9.94101 81.2325 10.51C81.1295 10.71 81.0486 11.102 80.9896 11.674C80.9386 12.435 80.8906 12.991 80.8836 13.347C80.8836 13.652 80.8667 13.982 80.8507 14.323C80.8337 14.692 80.8097 14.972 80.7877 15.195H79.0375V7.79901H89.2985V15.195H87.5104C87.5104 14.382 87.4924 13.756 87.4814 13.347C87.4105 12.582 87.3625 12.029 87.3165 11.674C87.3165 11.176 87.2336 10.767 87.0676 10.51C86.7598 9.94101 86.273 9.69301 85.5893 9.80001V25.079H86.7778V26.902ZM100.633 25.287V26.965C100.031 27.233 99.4946 27.398 99.0078 27.398C97.7834 27.323 96.9738 26.622 96.6 25.288C96.3561 25.748 95.9573 26.243 95.3976 26.663C94.8348 27.103 94.3081 27.375 93.7873 27.398C93.0227 27.398 92.3161 26.999 91.6484 26.243C90.9817 25.469 90.6329 24.35 90.6149 22.855C90.5839 20.473 91.1936 18.715 92.429 17.545C93.6554 16.377 95.0547 15.561 96.6 15.113V11.08C96.6 10.028 96.1612 9.51701 95.2996 9.47601C94.8918 9.47601 94.583 9.55601 94.408 9.71801C94.2101 9.88101 94.0802 10.106 94.0302 10.369C93.9982 10.492 94.0152 10.766 94.0782 11.182C94.0972 11.306 94.1372 11.427 94.1692 11.533C94.2181 11.675 94.2431 11.769 94.2431 11.892C94.2921 12.331 94.2921 12.658 94.2431 12.859C94.1502 13.47 93.9653 13.9 93.6554 14.219C93.3646 14.502 93.0387 14.649 92.6809 14.649C92.2761 14.61 91.9343 14.376 91.6484 13.951C91.3575 13.518 91.2176 12.886 91.2176 12.002C91.2516 11.103 91.4705 10.304 91.8923 9.61101C92.3161 8.88901 92.8758 8.33701 93.5834 7.90401C94.2921 7.48101 94.9798 7.30001 95.6244 7.31201C96.488 7.31201 97.3656 7.71101 98.2272 8.47501C99.1038 9.26501 99.5275 10.754 99.5275 12.94V22.69C99.5275 22.888 99.5355 23.064 99.5515 23.205C99.5675 23.351 99.5755 23.602 99.5755 23.881C99.5755 24.428 99.6245 24.787 99.7374 24.923C99.9284 25.173 100.226 25.287 100.633 25.287ZM96.599 17.382C94.7789 17.912 93.7204 19.366 93.4165 21.786C93.2336 23.466 93.6064 24.427 94.571 24.592C95.0217 24.606 95.4725 24.373 95.9243 23.798C96.3861 23.272 96.599 22.381 96.599 21.173V17.382ZM106.014 17.846V25.079H107.154V26.902H101.933V25.079H103.072V9.61001H101.933V7.79901H107.154V9.61001H106.014V15.716H109.593V9.61001H108.425V7.79901H113.71V9.61001H112.488V25.079H113.71V26.902H108.425V25.079H109.593V17.846H106.014ZM115.056 26.902V25.087H116.193V9.61001H115.056V7.79901H120.195V9.61001H119.053V16.08C119.726 16.212 120.214 16.041 120.475 15.519C120.747 14.99 120.879 14.559 120.879 14.218C120.942 13.851 120.97 13.436 120.985 12.973C121 12.495 121.006 11.931 121.006 11.321C121.123 8.56201 122.033 7.22901 123.781 7.31101C124.476 7.31101 125.093 7.62801 125.597 8.28901C126.102 8.92501 126.357 9.77501 126.388 10.857C126.42 11.753 126.28 12.414 125.993 12.81C125.714 13.192 125.397 13.404 125.038 13.404C124.68 13.404 124.363 13.227 124.091 12.858C123.801 12.501 123.663 12.001 123.69 11.344C123.757 10.899 123.811 10.546 123.902 10.346C123.974 10.184 124.031 10.043 124.064 9.96101C124.122 9.84202 124.122 9.70201 124.064 9.60901C124.031 9.45801 123.93 9.36101 123.739 9.31001C123.576 9.27101 123.431 9.29301 123.291 9.44301C122.986 9.60901 122.86 10.084 122.925 10.856C123 12.558 122.942 13.876 122.739 14.809C122.527 15.781 122.065 16.458 121.333 16.892C123.664 17.423 124.748 19.186 124.552 22.258C124.492 22.666 124.463 23.03 124.433 23.285C124.404 23.599 124.422 23.853 124.467 24.122C124.52 24.425 124.637 24.635 124.834 24.798C125.162 24.994 125.511 25.085 125.906 25.077V26.9C125.32 27.23 124.729 27.395 124.106 27.395C123.313 27.32 122.707 26.9 122.289 26.124C121.866 25.38 121.645 24.023 121.622 22.114C121.622 20.798 121.524 19.955 121.334 19.494C120.894 18.307 120.138 17.778 119.053 17.926V25.085H120.195V26.9H115.056V26.902ZM137.705 25.287V26.965C137.13 27.233 136.569 27.398 136.081 27.398C134.857 27.323 134.041 26.622 133.695 25.288C133.429 25.748 133.041 26.243 132.479 26.663C131.902 27.103 131.391 27.375 130.882 27.398C130.092 27.398 129.408 26.999 128.74 26.243C128.074 25.469 127.724 24.35 127.689 22.855C127.658 20.473 128.262 18.715 129.502 17.545C130.732 16.377 132.129 15.561 133.694 15.113V11.08C133.694 10.028 133.225 9.51701 132.38 9.47601C131.967 9.47601 131.675 9.55601 131.479 9.71801C131.283 9.88101 131.168 10.106 131.102 10.369C131.068 10.492 131.082 10.766 131.153 11.182C131.19 11.306 131.227 11.427 131.237 11.533C131.293 11.675 131.316 11.769 131.316 11.892C131.387 12.331 131.387 12.658 131.316 12.859C131.229 13.47 131.058 13.9 130.734 14.219C130.434 14.502 130.111 14.649 129.752 14.649C129.37 14.61 129.014 14.376 128.74 13.951C128.429 13.518 128.29 12.886 128.29 12.002C128.323 11.103 128.563 10.304 128.965 9.61101C129.407 8.88901 129.947 8.33701 130.665 7.90401C131.386 7.48101 132.05 7.30001 132.709 7.31201C133.55 7.31201 134.437 7.71101 135.325 8.47501C136.177 9.26501 136.616 10.754 136.616 12.94V22.69C136.616 22.888 136.63 23.064 136.651 23.205C136.664 23.351 136.669 23.602 136.669 23.881C136.669 24.428 136.69 24.787 136.833 24.923C137 25.173 137.328 25.287 137.705 25.287ZM133.696 17.382C131.877 17.912 130.797 19.366 130.504 21.786C130.311 23.466 130.706 24.427 131.643 24.592C132.096 24.606 132.55 24.373 133.027 23.798C133.457 23.272 133.697 22.381 133.697 21.173L133.696 17.382ZM139.438 24.757C139.397 24.002 139.577 23.295 139.97 22.66C140.317 22.032 140.774 21.715 141.221 21.715C141.708 21.676 142.148 21.953 142.605 22.585C143 23.157 143.225 23.847 143.225 24.592C143.225 25.305 143.017 25.955 142.612 26.572C142.243 27.157 141.786 27.452 141.292 27.452C140.862 27.452 140.468 27.195 140.058 26.59C139.647 26.056 139.474 25.417 139.438 24.757ZM148.96 9.94001C149.197 9.33701 149.541 8.76001 150.099 8.20601C150.658 7.62901 151.18 7.35201 151.669 7.31101C152.179 7.27101 152.83 7.46301 153.498 7.90301C154.18 8.36901 154.815 9.35401 155.31 10.857C155.816 12.395 156.085 14.567 156.05 17.44C156.013 21.127 155.61 23.723 154.779 25.172C153.948 26.638 152.927 27.397 151.718 27.397C150.525 27.322 149.573 26.574 148.959 25.172V32.544H150.098V34.432H144.919V32.544H146.073V9.94001H144.953V8.04101C145.642 7.95901 146.342 7.81401 147.061 7.61401C147.316 7.54601 147.551 7.49001 147.716 7.45101C147.878 7.38101 148.051 7.36901 148.218 7.36901C148.471 7.28801 148.712 7.21601 148.958 7.14801V9.94001H148.96ZM152.855 17.22C152.855 16.65 152.844 16.13 152.837 15.649C152.825 15.187 152.805 14.56 152.805 13.755C152.839 12.331 152.691 11.339 152.367 10.776C151.994 10.105 151.523 9.78401 151.074 9.85701C150.689 9.85701 150.262 10.167 149.865 10.776C149.447 11.463 149.209 12.476 149.18 13.812C149.105 15.316 149.064 16.459 149.064 17.219C149.064 17.787 149.073 18.334 149.096 18.814C149.115 19.296 149.122 19.946 149.122 20.685C149.196 22.259 149.373 23.304 149.714 23.931C150.078 24.591 150.525 24.929 151.016 24.962C151.467 24.962 151.88 24.591 152.32 23.879C152.646 23.271 152.804 22.22 152.804 20.685C152.804 19.946 152.825 19.296 152.836 18.814C152.844 18.335 152.855 17.788 152.855 17.22ZM164.162 20.962L166.327 9.71801H165.14V7.79901H169.416V9.71801H168.555L165.14 26.217C165.008 26.903 164.766 27.893 164.441 29.196C163.985 31.194 163.395 32.594 162.701 33.334C161.953 34.059 161.244 34.416 160.491 34.385C159.766 34.328 159.108 33.973 158.565 33.22C157.99 32.511 157.724 31.521 157.724 30.267C157.762 29.379 157.947 28.702 158.28 28.242C158.61 27.835 158.949 27.617 159.298 27.617C159.692 27.617 160.043 27.835 160.351 28.242C160.662 28.702 160.817 29.215 160.817 29.894C160.817 30.694 160.703 31.261 160.444 31.619C160.412 31.684 160.351 31.716 160.299 31.78C160.263 31.851 160.255 31.881 160.215 31.943C160.148 32.075 160.148 32.238 160.215 32.432C160.344 32.562 160.473 32.674 160.605 32.674C160.832 32.692 161.095 32.546 161.42 32.22C161.84 31.731 162.081 31.3 162.19 30.894C162.27 30.535 162.404 29.865 162.541 28.884C162.638 28.414 162.737 27.925 162.84 27.405C162.923 26.904 162.995 26.493 163.028 26.218L158.433 9.71901H157.3V7.79901H162.606V9.71801H161.586L164.162 20.962Z" fill="#FFFFFF"></path><path d="M55.284 38.748C55.0921 38.844 54.7513 38.906 54.3245 38.906C52.8292 38.906 51.9746 37.685 51.9746 35.668C51.9746 33.149 53.305 32.249 54.4694 32.249C54.8962 32.249 55.188 32.336 55.323 32.415L55.1271 33.288C54.9731 33.219 54.8172 33.164 54.5074 33.164C53.7977 33.164 53.0721 33.81 53.0721 35.6C53.0721 37.354 53.7308 37.99 54.5164 37.99C54.7602 37.99 55.0041 37.938 55.1571 37.87L55.284 38.748Z" fill="#FFFFFF"></path><path d="M57.0691 37.144L56.7172 38.853H55.7087L57.165 32.31H58.3774L59.7278 38.853H58.7173L58.3674 37.144H57.0691ZM58.2605 36.339L57.9896 34.831C57.9107 34.404 57.8237 33.802 57.7457 33.348H57.7188C57.6498 33.802 57.5528 34.422 57.4749 34.831L57.183 36.339H58.2605Z" fill="#FFFFFF"></path><path d="M61.56 32.31V35.016H63.1122V32.31H64.1527V38.853H63.1122V35.967H61.56V38.853H60.5215V32.31H61.56Z" fill="#FFFFFF"></path><path d="M66.3447 32.31V35.208H66.4496L67.6611 32.31H68.7985L67.2563 35.347C67.9839 35.573 68.2248 36.21 68.3997 37.004C68.5386 37.64 68.6436 38.269 68.8385 38.853H67.81C67.6441 38.408 67.5481 37.815 67.4312 37.291C67.2752 36.514 67.0823 35.967 66.4416 35.967H66.3457V38.853H65.3252V32.31H66.3447Z" fill="#FFFFFF"></path><path d="M70.3507 33.261H69.1772V32.31H72.5736V33.261H71.3882V38.853H70.3507V33.261Z" fill="#FFFFFF"></path><path d="M75.0363 35.121V35.888H73.0173V35.121H75.0363Z" fill="#FFFFFF"></path><path d="M79.5182 32.31V38.853H78.4797V33.21H76.9664V38.853H75.929V32.31H79.5182Z" fill="#FFFFFF"></path><path d="M83.2834 35.87H81.7311V37.947H83.4973V38.852H80.6936V32.31H83.3803V33.21H81.7321V35.006H83.2844V35.87H83.2834Z" fill="#FFFFFF"></path><path d="M85.0965 33.261H83.9231V32.31H87.3194V33.261H86.134V38.853H85.0965V33.261Z" fill="#FFFFFF"></path><path d="M90.6369 35.87H89.0846V37.947H90.8507V38.852H88.0471V32.31H90.7338V33.21H89.0856V35.006H90.6379V35.87H90.6369Z" fill="#FFFFFF"></path><path d="M91.7241 32.406C92.061 32.327 92.4798 32.276 92.9465 32.276C93.6352 32.276 94.1889 32.406 94.5767 32.772C94.9256 33.103 95.1005 33.609 95.1005 34.169C95.1005 34.83 94.9166 35.285 94.6157 35.635C94.2279 36.095 93.5962 36.306 93.0425 36.306C92.9375 36.306 92.8506 36.306 92.7506 36.306V38.852H91.7241V32.406ZM92.7496 35.451C92.8276 35.47 92.9055 35.47 93.0025 35.47C93.6822 35.47 94.061 35.006 94.061 34.247C94.061 33.638 93.8091 33.122 93.1105 33.122C92.9755 33.122 92.8376 33.14 92.7496 33.173V35.451Z" fill="#FFFFFF"></path><path d="M99.0096 32.31V33.2H96.9606V34.831C97.1375 34.805 97.2914 34.796 97.4653 34.796C98.028 34.796 98.5248 34.97 98.8736 35.286C99.2434 35.626 99.4663 36.123 99.4663 36.761C99.4663 37.378 99.2794 37.861 98.9606 38.218C98.5428 38.669 97.8931 38.898 97.0205 38.898C96.5448 38.898 96.1839 38.871 95.9351 38.835V32.31H99.0096ZM96.9606 38.034C97.0685 38.057 97.1744 38.066 97.2914 38.066C97.6612 38.066 97.9411 37.92 98.128 37.685C98.3019 37.465 98.3989 37.161 98.3989 36.83C98.3989 36.49 98.2909 36.201 98.107 35.984C97.9151 35.774 97.6312 35.626 97.2924 35.626C97.1874 35.626 97.0785 35.636 96.9616 35.659V38.034H96.9606Z" fill="#FFFFFF"></path><path d="M100.678 32.31L101.357 34.892C101.462 35.287 101.55 35.66 101.61 35.976H101.649C101.706 35.668 101.764 35.259 101.833 34.868L102.338 32.31H103.385L102.501 35.573C102.29 36.349 102.025 37.379 101.649 38.077C101.348 38.61 100.883 38.969 100.359 38.969C100.172 38.969 100.037 38.95 99.9201 38.924L99.9591 38.077C100.019 38.087 100.106 38.096 100.221 38.096C100.639 38.096 100.961 37.572 101.075 37.18C101.115 37.058 101.115 36.943 101.066 36.805L99.5613 32.31H100.678Z" fill="#FFFFFF"></path><path d="M103.928 32.406C104.268 32.327 104.684 32.276 105.15 32.276C105.838 32.276 106.392 32.406 106.78 32.772C107.13 33.103 107.304 33.609 107.304 34.169C107.304 34.83 107.121 35.285 106.82 35.635C106.432 36.095 105.799 36.306 105.247 36.306C105.142 36.306 105.055 36.306 104.958 36.306V38.852H103.929V32.406H103.928ZM104.957 35.451C105.033 35.47 105.111 35.47 105.21 35.47C105.886 35.47 106.265 35.006 106.265 34.247C106.265 33.638 106.012 33.122 105.315 33.122C105.179 33.122 105.044 33.14 104.957 33.173V35.451Z" fill="#FFFFFF"></path><path d="M110.952 32.31V33.21H109.177V38.853H108.138V32.31H110.952Z" fill="#FFFFFF"></path><path d="M116.91 35.493C116.91 37.956 116.046 38.931 114.891 38.931C113.592 38.931 112.942 37.542 112.942 35.572C112.942 33.609 113.68 32.231 114.988 32.231C116.365 32.231 116.91 33.733 116.91 35.493ZM114.019 35.581C114.019 37.004 114.29 38.024 114.949 38.024C115.62 38.024 115.833 36.854 115.833 35.539C115.833 34.353 115.638 33.131 114.94 33.131C114.289 33.131 114.019 34.211 114.019 35.581Z" fill="#FFFFFF"></path><path d="M118.819 32.31V35.016H120.374V32.31H121.412V38.853H120.374V35.967H118.819V38.853H117.781V32.31H118.819Z" fill="#FFFFFF"></path><path d="M125.951 32.31V38.853H124.912V33.21H123.769V35.163C123.769 36.752 123.691 38.095 122.905 38.678C122.692 38.844 122.426 38.941 122.147 38.941L121.935 38.067C122.078 38.035 122.226 37.971 122.331 37.87C122.719 37.493 122.807 36.698 122.807 35.268V32.31H125.951Z" fill="#FFFFFF"></path><path d="M128.055 37.144L127.706 38.853H126.698L128.155 32.31H129.366L130.714 38.853H129.707L129.358 37.144H128.055ZM129.249 36.339L128.978 34.831C128.9 34.404 128.813 33.802 128.734 33.348H128.707C128.638 33.802 128.541 34.422 128.463 34.831L128.172 36.339H129.249Z" fill="#FFFFFF"></path><path d="M132.43 32.31V34.152C132.43 35.33 132.382 36.325 132.325 37.162H132.343C132.548 36.533 132.888 35.669 133.111 35.076L134.179 32.31H135.121V38.853H134.209V37.03C134.209 35.669 134.236 34.763 134.288 34.019H134.267C134.084 34.709 133.784 35.461 133.549 36.063L132.471 38.853H131.512V32.31H132.43ZM132.831 31.036C132.858 31.358 132.976 31.587 133.307 31.587C133.617 31.587 133.774 31.358 133.801 31.036H134.489C134.402 31.786 133.996 32.074 133.307 32.074C132.657 32.074 132.2 31.786 132.142 31.036H132.831Z" fill="#FFFFFF"></path><path d="M137.342 32.31V35.016H138.894V32.31H139.932V38.853H138.894V35.967H137.342V38.853H136.303V32.31H137.342Z" fill="#FFFFFF"></path></svg></a></div></div><div><h2 class="KDht">О компании</h2><ul class="KDamh"><li class="KDamj"><a href="https://www.fontanka.ru/__site/about/" target="_self" class="KDbh">О сайте</a></li><li class="KDamj"><a href="https://www.fontanka.ru/__site/contacts/" target="_self" class="KDbh">Контакты</a></li><li class="KDamj"><a href="http://support.iportal.ru/" target="_blank" class="KDbh">Техподдержка</a></li><li class="KDamj"><a href="https://advert.fontanka.ru/main" target="_blank" class="KDbh">Реклама</a></li><li class="KDamj"><a href="https://shkulevholding.ru/" target="_blank" class="KDbh">О компании</a></li></ul></div></div><div class="BPhb"><div class="BPg-"><h2 class="J9ht">Мобильное приложение</h2><div class="J9alt"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" class="AHcz AHdd AHc7 AHc5 J9alv"><span class="AHal"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.33308 14.8039L8.47608 8.67841L10.6414 10.8373L3.33873 14.8862C3.06107 15.0402 2.72099 15.0378 2.44508 14.8797L2.33308 14.8039ZM7.85659 8.06067L2 13.9003V2.221L7.85659 8.06067ZM11.5164 5.64745L14.3776 7.23351C14.6587 7.38984 14.8332 7.68267 14.8332 8C14.8332 8.31733 14.6587 8.61016 14.3776 8.76649L11.4382 10.3957L9.09615 8.06067L11.5164 5.64745ZM2.26833 1.25268C2.32083 1.20193 2.37974 1.15759 2.44508 1.12026C2.72099 0.96218 3.06107 0.959846 3.33873 1.11384L10.7195 5.20587L8.47608 7.44292L2.26833 1.25268Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" class="AHcz AHdd AHc7 AHc5 J9alv"><span class="AHal"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.3338 11.7384C13.8097 13.2584 12.241 15.9498 10.625 15.9792C9.55294 15.9999 9.20827 15.3438 7.98289 15.3438C6.75819 15.3438 6.37484 15.9592 5.36147 15.9992C3.64675 16.0652 1 12.1144 1 8.66895C1 5.50418 3.2054 3.93546 5.13213 3.90679C6.1655 3.88813 7.14153 4.60348 7.77155 4.60348C8.40424 4.60348 9.58961 3.74345 10.8357 3.86946C11.357 3.89146 12.8217 4.07946 13.7617 5.45418C11.2677 7.08223 11.6563 10.487 14.3338 11.7384ZM10.8523 0C8.96826 0.0760025 7.43088 2.05273 7.64555 3.68745C9.38694 3.82279 11.0577 1.87073 10.8523 0Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></a></div></div><div class="BPg9"><h2 class="JZht">Мы в соцсетях</h2><div class="JZed"><a href="https://vk.com/fontanka" target="_blank" class="AHcz AHdd AHc7 AHc5 AHcj JZakx"><span class="AHal"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.6346 3.6458C15.7459 3.27072 15.6346 3.00191 15.1058 3.00191H13.3529C13.1887 2.99017 13.0252 3.03278 12.8876 3.12315C12.75 3.21353 12.6459 3.34666 12.5915 3.50202C12.5915 3.50202 11.7013 5.67124 10.4398 7.08154C10.0322 7.48913 9.84588 7.61916 9.62334 7.61916C9.51206 7.61916 9.35078 7.49413 9.35078 7.11905V3.6458C9.35078 3.2007 9.22575 3.00191 8.85067 3.00191H6.10132C6.04557 2.99871 5.98974 3.00662 5.93707 3.02519C5.88441 3.04376 5.83596 3.07262 5.79454 3.11008C5.75313 3.14754 5.71957 3.19286 5.69583 3.2434C5.67208 3.29394 5.65862 3.3487 5.65623 3.4045C5.65623 3.82584 6.28136 3.92336 6.35138 5.11112V7.68918C6.35138 8.2543 6.24885 8.35682 6.02631 8.35682C5.43243 8.35682 3.98962 6.1776 3.13318 3.68331C2.96814 3.1982 2.79936 3.00191 2.35051 3.00191H0.60013C0.100022 3.00191 9.53881e-08 3.23696 9.53881e-08 3.50202C9.53881e-08 3.96587 0.593879 6.26512 2.7631 9.30578C4.21091 11.3787 6.24886 12.504 8.10176 12.504C9.2145 12.504 9.35203 12.2539 9.35203 11.8238V10.2535C9.35203 9.75337 9.45705 9.65335 9.80963 9.65335C10.0697 9.65335 10.5148 9.77838 11.5525 10.7786C12.7415 11.9714 12.9378 12.504 13.6029 12.504H15.3533C15.8534 12.504 16.1035 12.2539 15.9597 11.7601C15.8159 11.2662 15.2358 10.5548 14.4831 9.70836C14.0756 9.22576 13.4629 8.70815 13.2779 8.44684C13.0178 8.11302 13.0928 7.96424 13.2779 7.66792C13.2791 7.66917 15.4121 4.66477 15.6346 3.6458Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></a><a href="https://t.me/fontankaspb" target="_blank" class="AHcz AHdd AHc7 AHc5 AHcj JZakx"><span class="AHal"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5081 2C15.4552 2 15.4023 2 15.3229 2.02621L0.314406 7.6875C-0.109113 7.84476 -0.109113 8.44758 0.340876 8.57863L3.83491 9.73186L5.92603 13.8992C5.9525 13.9778 6.03191 14.0302 6.13779 14.0302C6.19073 14.0302 6.24367 14.004 6.27014 13.9778L8.22892 12.3266L6.03191 10.6754L6.2172 12.8508L4.62901 9.60081L13.02 4.59476L6.03191 10.7016L11.4847 14.7903C11.67 14.9214 11.8818 15 12.0935 15C12.517 15 12.9406 14.7117 13.0464 14.2661L15.9846 2.60282C16.064 2.28831 15.8258 2 15.5081 2Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="AHcz AHdd AHc7 AHc5 AHcj JZakx"><span class="AHal"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.0767 2.12275C10.674 1.95875 5.32267 1.95942 2.92333 2.12275C0.325333 2.30008 0.0193333 3.86942 0 8.00008C0.0193333 12.1234 0.322667 13.6994 2.92333 13.8774C5.32333 14.0408 10.674 14.0414 13.0767 13.8774C15.6747 13.7001 15.9807 12.1308 16 8.00008C15.9807 3.87675 15.6773 2.30075 13.0767 2.12275ZM6 10.6667V5.33342L11.3333 7.99542L6 10.6667Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="AHcz AHdd AHc7 AHc5 AHcj JZakx"><span class="AHal"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 7.83649C3.29025 7.79864 5.13179 7.58328 6.35754 6.35754C7.58328 5.13179 7.79864 3.29025 7.83649 0C3.54678 0.0851563 0.0851563 3.54678 0 7.83649ZM8.31421 0.00451371C8.35218 3.29194 8.5679 5.13235 9.79308 6.35754C10.9996 7.56404 12.8027 7.79163 15.9968 7.83454C15.9116 3.59715 12.5319 0.168244 8.31421 0.00451371ZM15.9922 8.31614C12.801 8.3592 10.999 8.58715 9.79308 9.79308C8.58715 10.999 8.3592 12.801 8.31614 15.9922C12.4817 15.8295 15.8295 12.4817 15.9922 8.31614ZM7.83457 15.9968C7.79163 12.8027 7.56404 10.9996 6.35754 9.79308C5.13235 8.5679 3.29194 8.35218 0.00451371 8.31421C0.168244 12.5319 3.59717 15.9116 7.83457 15.9968Z" fill="currentColor"></path></svg></span><span class="AHh"></span><span class="AHc3"></span></a></div></div></div></div><div class="BPhd"><a href="https://shkulevholding.ru/projects/rn/" target="_blank"><svg width="152" height="38" viewBox="0 0 152 38" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.45017 22.4736C2.93337 22.4736 2.43177 22.4097 1.94537 22.2821C1.45897 22.1544 1.06377 21.9841 0.759766 21.7713L1.35257 20.4398C1.63833 20.6283 1.96969 20.7803 2.34665 20.8958C2.72361 21.0113 3.09449 21.0691 3.45929 21.0691C4.15241 21.0691 4.49897 20.8958 4.49897 20.5493C4.49897 20.3669 4.39865 20.2331 4.19801 20.148C4.00345 20.0568 3.68729 19.9625 3.24953 19.8653C2.76921 19.7619 2.36793 19.6525 2.04569 19.5369C1.72345 19.4153 1.44681 19.2238 1.21577 18.9624C0.984726 18.7009 0.869206 18.3483 0.869206 17.9045C0.869206 17.5153 0.975607 17.1657 1.18841 16.8557C1.40121 16.5395 1.71737 16.2902 2.13689 16.1078C2.56249 15.9254 3.08233 15.8342 3.69641 15.8342C4.11593 15.8342 4.52937 15.8829 4.93673 15.9801C5.34409 16.0713 5.70281 16.2081 6.01289 16.3905L5.45657 17.7312C4.84857 17.4029 4.25881 17.2387 3.68729 17.2387C3.32857 17.2387 3.06713 17.2934 2.90297 17.4029C2.73881 17.5062 2.65673 17.643 2.65673 17.8133C2.65673 17.9835 2.75401 18.1112 2.94857 18.1963C3.14313 18.2814 3.45625 18.3696 3.88793 18.4608C4.37433 18.5641 4.77561 18.6766 5.09177 18.7982C5.41401 18.9137 5.69065 19.1022 5.92169 19.3637C6.15881 19.619 6.27737 19.9686 6.27737 20.4125C6.27737 20.7955 6.17097 21.1421 5.95817 21.4521C5.74537 21.7622 5.42617 22.0115 5.00057 22.2C4.57497 22.3824 4.05817 22.4736 3.45017 22.4736ZM14.0975 15.9619V22.3459H12.2917V19.8561H9.8293V22.3459H8.02354V15.9619H9.8293V18.3605H12.2917V15.9619H14.0975ZM18.7455 20.0294L18.0706 20.7499V22.3459H16.2831V15.9619H18.0706V18.6158L20.5421 15.9619H22.5303L19.922 18.7891L22.6671 22.3459H20.5695L18.7455 20.0294ZM26.9097 22.4736C25.9612 22.4736 25.2225 22.2152 24.6935 21.6984C24.1707 21.1816 23.9092 20.4489 23.9092 19.5005V15.9619H25.715V19.4457C25.715 20.4672 26.1193 20.9779 26.9279 20.9779C27.7305 20.9779 28.1318 20.4672 28.1318 19.4457V15.9619H29.9102V19.5005C29.9102 20.4489 29.6457 21.1816 29.1167 21.6984C28.5939 22.2152 27.8582 22.4736 26.9097 22.4736ZM32.0455 15.9619H33.8512V20.9141H36.8973V22.3459H32.0455V15.9619ZM43.6493 20.9505V22.3459H38.5239V15.9619H43.5307V17.3573H40.3114V18.4334H43.1477V19.7832H40.3114V20.9505H43.6493ZM51.9494 15.9619L49.2134 22.3459H47.435L44.7081 15.9619H46.6598L48.3926 20.1206L50.1619 15.9619H51.9494Z" fill="white"></path><path d="M63.9662 15.9619V22.3459H63.3187V17.2387L60.8107 21.5343H60.4915L57.9835 17.2661V22.3459H57.3359V15.9619H57.8923L60.6647 20.6952L63.4099 15.9619H63.9662ZM71.4725 21.7623V22.3459H66.9581V15.9619H71.3357V16.5456H67.633V18.8165H70.9345V19.3911H67.633V21.7623H71.4725ZM73.971 15.9619H76.5702C77.2451 15.9619 77.8409 16.0987 78.3577 16.3723C78.8745 16.6399 79.2758 17.0168 79.5615 17.5032C79.8473 17.9835 79.9902 18.5338 79.9902 19.1539C79.9902 19.7741 79.8473 20.3274 79.5615 20.8138C79.2758 21.2941 78.8745 21.6711 78.3577 21.9447C77.8409 22.2122 77.2451 22.3459 76.5702 22.3459H73.971V15.9619ZM76.5337 21.7623C77.093 21.7623 77.5825 21.6528 78.002 21.4339C78.4215 21.209 78.7468 20.9019 78.9778 20.5128C79.2089 20.1176 79.3244 19.6647 79.3244 19.1539C79.3244 18.6432 79.2089 18.1933 78.9778 17.8042C78.7468 17.409 78.4215 17.1019 78.002 16.8831C77.5825 16.6581 77.093 16.5456 76.5337 16.5456H74.6458V21.7623H76.5337ZM82.4176 15.9619H83.0925V22.3459H82.4176V15.9619ZM90.0854 20.6405H86.5286L85.7625 22.3459H85.0603L87.9787 15.9619H88.6444L91.5628 22.3459H90.8515L90.0854 20.6405ZM89.8392 20.0933L88.307 16.6642L86.7748 20.0933H89.8392ZM102.165 15.9619V22.3459H101.499V19.4002H97.5047V22.3459H96.8298V15.9619H97.5047V18.8074H101.499V15.9619H102.165ZM107.951 22.4007C107.319 22.4007 106.744 22.2608 106.228 21.9811C105.717 21.6954 105.316 21.3063 105.024 20.8138C104.738 20.3213 104.595 19.768 104.595 19.1539C104.595 18.5399 104.738 17.9866 105.024 17.4941C105.316 17.0016 105.717 16.6155 106.228 16.3359C106.744 16.0501 107.319 15.9072 107.951 15.9072C108.584 15.9072 109.152 16.0471 109.657 16.3267C110.167 16.6064 110.569 16.9955 110.861 17.4941C111.152 17.9866 111.298 18.5399 111.298 19.1539C111.298 19.768 111.152 20.3243 110.861 20.8229C110.569 21.3154 110.167 21.7015 109.657 21.9811C109.152 22.2608 108.584 22.4007 107.951 22.4007ZM107.951 21.7987C108.456 21.7987 108.912 21.6863 109.319 21.4613C109.727 21.2303 110.046 20.9141 110.277 20.5128C110.508 20.1055 110.623 19.6525 110.623 19.1539C110.623 18.6554 110.508 18.2055 110.277 17.8042C110.046 17.3968 109.727 17.0807 109.319 16.8557C108.912 16.6247 108.456 16.5091 107.951 16.5091C107.447 16.5091 106.988 16.6247 106.574 16.8557C106.167 17.0807 105.845 17.3968 105.607 17.8042C105.376 18.2055 105.261 18.6554 105.261 19.1539C105.261 19.6525 105.376 20.1055 105.607 20.5128C105.845 20.9141 106.167 21.2303 106.574 21.4613C106.988 21.6863 107.447 21.7987 107.951 21.7987ZM113.723 15.9619H114.398V21.7623H117.973V22.3459H113.723V15.9619ZM120.006 15.9619H122.605C123.28 15.9619 123.876 16.0987 124.392 16.3723C124.909 16.6399 125.31 17.0168 125.596 17.5032C125.882 17.9835 126.025 18.5338 126.025 19.1539C126.025 19.7741 125.882 20.3274 125.596 20.8138C125.31 21.2941 124.909 21.6711 124.392 21.9447C123.876 22.2122 123.28 22.3459 122.605 22.3459H120.006V15.9619ZM122.568 21.7623C123.128 21.7623 123.617 21.6528 124.037 21.4339C124.456 21.209 124.782 20.9019 125.013 20.5128C125.244 20.1176 125.359 19.6647 125.359 19.1539C125.359 18.6432 125.244 18.1933 125.013 17.8042C124.782 17.409 124.456 17.1019 124.037 16.8831C123.617 16.6581 123.128 16.5456 122.568 16.5456H120.681V21.7623H122.568ZM128.452 15.9619H129.127V22.3459H128.452V15.9619ZM137.452 15.9619V22.3459H136.895L132.791 17.1658V22.3459H132.116V15.9619H132.673L136.786 21.1421V15.9619H137.452ZM144.944 19.1539H145.591V21.589C145.293 21.8504 144.941 22.0511 144.533 22.1909C144.126 22.3307 143.697 22.4007 143.247 22.4007C142.609 22.4007 142.034 22.2608 141.524 21.9811C141.013 21.7015 140.612 21.3154 140.32 20.8229C140.028 20.3243 139.882 19.768 139.882 19.1539C139.882 18.5399 140.028 17.9866 140.32 17.4941C140.612 16.9955 141.013 16.6064 141.524 16.3267C142.034 16.0471 142.612 15.9072 143.257 15.9072C143.743 15.9072 144.19 15.9863 144.597 16.1443C145.005 16.2963 145.348 16.5243 145.628 16.8283L145.208 17.257C144.704 16.7584 144.062 16.5091 143.284 16.5091C142.767 16.5091 142.299 16.6247 141.879 16.8557C141.466 17.0807 141.141 17.3968 140.904 17.8042C140.666 18.2055 140.548 18.6554 140.548 19.1539C140.548 19.6525 140.666 20.1024 140.904 20.5037C141.141 20.905 141.466 21.2211 141.879 21.4522C142.293 21.6832 142.758 21.7987 143.275 21.7987C143.931 21.7987 144.488 21.6346 144.944 21.3063V19.1539Z" fill="white"></path><path d="M114.191 10.0291V0.76001H151.2V37.24H114.191V27.8837" stroke="white"></path><path d="M1.59085 31.0081H0.984375V28.0045H3.23701V28.4955H1.59085V31.0081ZM4.63496 28.3684C4.90066 28.0874 5.25102 27.9468 5.68619 27.9468C6.12122 27.9468 6.46975 28.0874 6.73165 28.3684C6.99734 28.6495 7.13019 29.0289 7.13019 29.5063C7.13019 29.9837 6.99734 30.3631 6.73165 30.6442C6.46975 30.9252 6.12122 31.0658 5.68619 31.0658C5.25102 31.0658 4.90066 30.9252 4.63496 30.6442C4.37306 30.3631 4.24219 29.9837 4.24219 29.5063C4.24219 29.0289 4.37306 28.6495 4.63496 28.3684ZM5.06238 30.3149C5.21636 30.5075 5.42429 30.6037 5.68619 30.6037C5.94794 30.6037 6.15587 30.5075 6.31 30.3149C6.46397 30.1224 6.54104 29.8529 6.54104 29.5063C6.54104 29.1597 6.46397 28.8902 6.31 28.6977C6.15587 28.5051 5.94794 28.4089 5.68619 28.4089C5.42429 28.4089 5.21636 28.5051 5.06238 28.6977C4.90825 28.8902 4.83134 29.1597 4.83134 29.5063C4.83134 29.8529 4.90825 30.1224 5.06238 30.3149ZM8.91041 28.4377C9.1337 28.1105 9.44378 27.9468 9.84035 27.9468C10.2216 27.9468 10.5181 28.0796 10.7299 28.3453C10.9455 28.6072 11.0533 28.9942 11.0533 29.5063C11.0533 30.0108 10.9416 30.3978 10.7183 30.6673C10.4988 30.933 10.2062 31.0658 9.84035 31.0658C9.45534 31.0658 9.15103 30.9214 8.92774 30.6326H8.91619V32.2788H8.33859V28.0045H8.88731L8.89886 28.4377H8.91041ZM10.4873 29.5063C10.4873 29.1404 10.418 28.8671 10.2793 28.6861C10.1407 28.5013 9.94629 28.4089 9.69595 28.4089C9.46871 28.4089 9.28206 28.5051 9.13568 28.6977C8.9893 28.8863 8.91619 29.1462 8.91619 29.4774V29.5352C8.91619 29.8702 8.9893 30.1321 9.13568 30.3207C9.28206 30.5093 9.46871 30.6037 9.69595 30.6037C9.93474 30.6037 10.1254 30.5093 10.2678 30.3207C10.4142 30.1321 10.4873 29.8606 10.4873 29.5063ZM12.48 28.3684C12.7457 28.0874 13.096 27.9468 13.5312 27.9468C13.9662 27.9468 14.3148 28.0874 14.5767 28.3684C14.8424 28.6495 14.9752 29.0289 14.9752 29.5063C14.9752 29.9837 14.8424 30.3631 14.5767 30.6442C14.3148 30.9252 13.9662 31.0658 13.5312 31.0658C13.096 31.0658 12.7457 30.9252 12.48 30.6442C12.2181 30.3631 12.0872 29.9837 12.0872 29.5063C12.0872 29.0289 12.2181 28.6495 12.48 28.3684ZM12.9074 30.3149C13.0614 30.5075 13.2693 30.6037 13.5312 30.6037C13.793 30.6037 14.0009 30.5075 14.155 30.3149C14.309 30.1224 14.3861 29.8529 14.3861 29.5063C14.3861 29.1597 14.309 28.8902 14.155 28.6977C14.0009 28.5051 13.793 28.4089 13.5312 28.4089C13.2693 28.4089 13.0614 28.5051 12.9074 28.6977C12.7533 28.8902 12.6764 29.1597 12.6764 29.5063C12.6764 29.8529 12.7533 30.1224 12.9074 30.3149ZM16.9229 30.546H18.2919V28.4666H17.2522C17.2522 29.2675 17.2386 29.7566 17.2117 29.9337C17.1848 30.107 17.0885 30.3111 16.9229 30.546ZM16.2414 30.546C16.326 30.4382 16.3858 30.3631 16.4204 30.3207C16.4589 30.2745 16.4993 30.2032 16.5417 30.107C16.5841 30.0108 16.6091 29.9375 16.6168 29.8875C16.6284 29.8375 16.6399 29.7316 16.6515 29.5698C16.6668 29.4043 16.6746 29.256 16.6746 29.1251C16.6746 28.9903 16.6746 28.7708 16.6746 28.4666V28.0045H18.8695V30.546H19.2738V31.7012H18.6962V31.0081H16.5591V31.7012H15.9815V30.546H16.2414ZM22.6155 28.6226C22.3652 28.4877 22.1052 28.4204 21.8357 28.4204C21.5392 28.4204 21.3063 28.5148 21.1368 28.7034C20.9674 28.8921 20.8827 29.1597 20.8827 29.5063C20.8827 29.8451 20.9713 30.1128 21.1484 30.3092C21.3294 30.5055 21.5585 30.6037 21.8357 30.6037C22.1052 30.6037 22.3652 30.5364 22.6155 30.4016L22.7599 30.8637C22.4518 30.9985 22.1341 31.0658 21.8069 31.0658C21.3525 31.0658 20.9829 30.9252 20.6979 30.6442C20.4168 30.3631 20.2762 29.9837 20.2762 29.5063C20.2762 29.0173 20.411 28.6361 20.6805 28.3627C20.95 28.0854 21.3255 27.9468 21.8069 27.9468C22.1341 27.9468 22.4518 28.0141 22.7599 28.1489L22.6155 28.6226ZM24.737 29.2406L25.9788 28.0045H26.7066L25.2164 29.4428L26.7586 31.0081H26.0308L24.737 29.6507H24.7254V31.0081H24.1132V28.0045H24.7254V29.2406H24.737ZM28.5968 28.0045V30.1879H28.6084L30.0871 28.0045H30.7109V31.0081H30.1102V28.8247H30.0986L28.6257 31.0081H27.9961V28.0045H28.5968ZM32.5087 29.2868H34.1318C34.128 29.0018 34.0547 28.7823 33.9123 28.6283C33.7737 28.4744 33.5811 28.3973 33.3347 28.3973C33.0883 28.3973 32.8899 28.4762 32.7398 28.6341C32.5934 28.7881 32.5165 29.0058 32.5087 29.2868ZM32.5087 29.7373C32.5203 30.0068 32.6127 30.2205 32.786 30.3785C32.9631 30.5364 33.1845 30.6153 33.4502 30.6153C33.739 30.6153 34.0278 30.5422 34.3166 30.3958L34.461 30.8348C34.126 30.9888 33.7699 31.0658 33.3924 31.0658C32.9612 31.0658 32.6069 30.9252 32.3297 30.6442C32.0562 30.3592 31.9196 29.9799 31.9196 29.5063C31.9196 29.0211 32.0466 28.6399 32.3008 28.3627C32.5587 28.0854 32.9035 27.9468 33.3347 27.9468C33.7621 27.9468 34.0951 28.0777 34.3339 28.3395C34.5727 28.6014 34.692 28.9807 34.692 29.4774C34.692 29.5352 34.6882 29.6218 34.6805 29.7373H32.5087ZM38.2181 28.0045H40.8462V31.0081H40.2686V28.4782H38.7957V31.0081H38.2181V28.0045ZM42.444 28.3684C42.7097 28.0874 43.0601 27.9468 43.4953 27.9468C43.9305 27.9468 44.2788 28.0874 44.5407 28.3684C44.8064 28.6495 44.9393 29.0289 44.9393 29.5063C44.9393 29.9837 44.8064 30.3631 44.5407 30.6442C44.2788 30.9252 43.9305 31.0658 43.4953 31.0658C43.0601 31.0658 42.7097 30.9252 42.444 30.6442C42.1822 30.3631 42.0513 29.9837 42.0513 29.5063C42.0513 29.0289 42.1822 28.6495 42.444 28.3684ZM42.8715 30.3149C43.0254 30.5075 43.2334 30.6037 43.4953 30.6037C43.7572 30.6037 43.9651 30.5075 44.1191 30.3149C44.2731 30.1224 44.3501 29.8529 44.3501 29.5063C44.3501 29.1597 44.2731 28.8902 44.1191 28.6977C43.9651 28.5051 43.7572 28.4089 43.4953 28.4089C43.2334 28.4089 43.0254 28.5051 42.8715 28.6977C42.7175 28.8902 42.6404 29.1597 42.6404 29.5063C42.6404 29.8529 42.7175 30.1224 42.8715 30.3149ZM46.7195 28.4377C46.9429 28.1105 47.2529 27.9468 47.6494 27.9468C48.0307 27.9468 48.3272 28.0796 48.5389 28.3453C48.7546 28.6072 48.8624 28.9942 48.8624 29.5063C48.8624 30.0108 48.7508 30.3978 48.5274 30.6673C48.3079 30.933 48.0153 31.0658 47.6494 31.0658C47.2644 31.0658 46.9603 30.9214 46.7368 30.6326H46.7253V32.2788H46.1477V28.0045H46.6964L46.708 28.4377H46.7195ZM48.2964 29.5063C48.2964 29.1404 48.227 28.8671 48.0884 28.6861C47.9498 28.5013 47.7554 28.4089 47.505 28.4089C47.278 28.4089 47.0911 28.5051 46.9448 28.6977C46.7985 28.8863 46.7253 29.1462 46.7253 29.4774V29.5352C46.7253 29.8702 46.7985 30.1321 46.9448 30.3207C47.0911 30.5093 47.278 30.6037 47.505 30.6037C47.7438 30.6037 47.9344 30.5093 48.0769 30.3207C48.2232 30.1321 48.2964 29.8606 48.2964 29.5063ZM52.6399 28.4724H51.5945V31.0081H50.9706V28.4724H49.9252V28.0045H52.6399V28.4724ZM55.6649 29.5179H55.3761C55.0295 29.5179 54.7618 29.5776 54.5732 29.6969C54.3884 29.8162 54.2959 29.9742 54.2959 30.1705C54.2959 30.313 54.3382 30.4267 54.423 30.5113C54.5115 30.5922 54.627 30.6326 54.7696 30.6326C55.0122 30.6326 55.2219 30.5498 55.3992 30.3842C55.5762 30.2148 55.6649 30.0088 55.6649 29.7662V29.5179ZM53.7299 30.1994C53.7299 29.8644 53.8703 29.5967 54.1515 29.3966C54.4364 29.1924 54.8447 29.0904 55.3761 29.0904H55.6649V29.0615C55.6649 28.819 55.6147 28.6495 55.5147 28.5533C55.4183 28.457 55.247 28.4089 55.0006 28.4089C54.6348 28.4089 54.2978 28.4955 53.9898 28.6688L53.9032 28.2067C54.2266 28.0334 54.5923 27.9468 55.0006 27.9468C55.4356 27.9468 55.7515 28.0354 55.9479 28.2125C56.1443 28.3858 56.2425 28.663 56.2425 29.0442V30.1994C56.2425 30.4729 56.2713 30.7424 56.3291 31.0081H55.7804C55.7495 30.8386 55.7322 30.6846 55.7284 30.546H55.7168C55.6089 30.7077 55.4587 30.8348 55.2663 30.9272C55.0775 31.0196 54.8638 31.0658 54.6252 31.0658C54.3517 31.0658 54.1342 30.9888 53.9725 30.8348C53.8108 30.6808 53.7299 30.4689 53.7299 30.1994ZM60.4796 31.0081H59.902V28.4782H58.7064V29.5525C58.7064 30.1186 58.6159 30.5055 58.4349 30.7135C58.254 30.9176 57.9055 31.035 57.3895 31.0658L57.3606 30.5922C57.5801 30.5806 57.7418 30.544 57.8458 30.4824C57.9537 30.4209 58.0288 30.313 58.071 30.159C58.1172 30.005 58.1403 29.7682 58.1403 29.4485V28.0045H60.4796V31.0081ZM64.7476 31.0081V28.0045H65.3079V31.0081H64.7476ZM61.8885 28.0045H62.4661V28.8825C62.6008 28.8556 62.7645 28.8421 62.9571 28.8421C63.396 28.8421 63.731 28.9383 63.9621 29.1309C64.1969 29.3195 64.3144 29.5794 64.3144 29.9106C64.3144 30.2996 64.1931 30.5902 63.9505 30.7828C63.7117 30.9714 63.3421 31.0658 62.8415 31.0658C62.5065 31.0658 62.1889 31.0369 61.8885 30.9792V28.0045ZM62.4661 29.3446V30.5575C62.6085 30.5884 62.7471 30.6037 62.882 30.6037C63.1784 30.6037 63.396 30.548 63.5347 30.4362C63.6771 30.3207 63.7484 30.1455 63.7484 29.9106C63.7484 29.718 63.6751 29.5698 63.5289 29.4659C63.3825 29.3581 63.163 29.3041 62.8704 29.3041C62.7125 29.3041 62.5777 29.3177 62.4661 29.3446Z" fill="white"></path></svg></a></div><div class="BPhf"></div><ul class="BPhh"><li class="BPhj"><a href="https://29.ru" target="_blank" class="BPhl">Архангельск</a></li><li class="BPhj"><a href="https://v1.ru" target="_blank" class="BPhl">Волгоград</a></li><li class="BPhj"><a href="https://www.e1.ru" target="_blank" class="BPhl">Екатеринбург</a></li><li class="BPhj"><a href="https://ircity.ru" target="_blank" class="BPhl">Иркутск</a></li><li class="BPhj"><a href="https://116.ru" target="_blank" class="BPhl">Казань</a></li><li class="BPhj"><a href="https://93.ru" target="_blank" class="BPhl">Краснодар</a></li><li class="BPhj"><a href="https://ngs24.ru" target="_blank" class="BPhl">Красноярск</a></li><li class="BPhj"><a href="https://ngs42.ru" target="_blank" class="BPhl">Кузбасс</a></li><li class="BPhj"><a href="https://45.ru" target="_blank" class="BPhl">Курган</a></li><li class="BPhj"><a href="https://mgorsk.ru" target="_blank" class="BPhl">Магнитогорск</a></li><li class="BPhj"><a href="https://msk1.ru" target="_blank" class="BPhl">Москва</a></li><li class="BPhj"><a href="https://www.nn.ru" target="_blank" class="BPhl">Нижний Новгород</a></li><li class="BPhj"><a href="https://ngs.ru" target="_blank" class="BPhl">Новосибирск</a></li><li class="BPhj"><a href="https://ngs55.ru" target="_blank" class="BPhl">Омск</a></li><li class="BPhj"><a href="https://59.ru" target="_blank" class="BPhl">Пермь</a></li><li class="BPhj"><a href="https://161.ru" target="_blank" class="BPhl">Ростов-на-Дону</a></li><li class="BPhj"><a href="https://63.ru" target="_blank" class="BPhl">Самара</a></li><li class="BPhj"><a href="https://www.fontanka.ru" target="_blank" class="BPhl">Санкт-Петербург</a></li><li class="BPhj"><a href="https://sochi1.ru" target="_blank" class="BPhl">Сочи</a></li><li class="BPhj"><a href="https://tolyatty.ru" target="_blank" class="BPhl">Тольятти</a></li><li class="BPhj"><a href="https://72.ru" target="_blank" class="BPhl">Тюмень</a></li><li class="BPhj"><a href="https://ufa1.ru" target="_blank" class="BPhl">Уфа</a></li><li class="BPhj"><a href="https://86.ru" target="_blank" class="BPhl">ХМАО — Югра</a></li><li class="BPhj"><a href="https://74.ru" target="_blank" class="BPhl">Челябинск</a></li><li class="BPhj"><a href="https://www.chita.ru" target="_blank" class="BPhl">Чита</a></li><li class="BPhj"><a href="https://76.ru" target="_blank" class="BPhl">Ярославль</a></li><li class="BPhn"></li></ul><ul class="BPhp"><li class="BPhj"><a href="https://ngs22.ru" target="_blank" class="BPhr">Барнаул</a></li><li class="BPhj"><a href="https://53.ru" target="_blank" class="BPhr">Великий Новгород</a></li><li class="BPhj"><a href="https://35.ru" target="_blank" class="BPhr">Вологда</a></li><li class="BPhj"><a href="https://provoronezh.ru" target="_blank" class="BPhr">Воронеж</a></li><li class="BPhj"><a href="https://proizhevsk.ru" target="_blank" class="BPhr">Ижевск</a></li><li class="BPhj"><a href="https://43.ru" target="_blank" class="BPhr">Киров</a></li><li class="BPhj"><a href="https://48.ru" target="_blank" class="BPhr">Липецк</a></li><li class="BPhj"><a href="https://51.ru" target="_blank" class="BPhr">Мурманск</a></li><li class="BPhj"><a href="https://56.ru" target="_blank" class="BPhr">Оренбург</a></li><li class="BPhj"><a href="https://60.ru" target="_blank" class="BPhr">Псков</a></li><li class="BPhj"><a href="https://62.ru" target="_blank" class="BPhr">Рязань</a></li><li class="BPhj"><a href="https://89.ru" target="_blank" class="BPhr">Салехард</a></li><li class="BPhj"><a href="https://164.ru" target="_blank" class="BPhr">Саратов</a></li><li class="BPhj"><a href="https://26.ru" target="_blank" class="BPhr">Ставрополь</a></li><li class="BPhj"><a href="https://sterlitamak1.ru" target="_blank" class="BPhr">Стерлитамак</a></li><li class="BPhj"><a href="https://68.ru" target="_blank" class="BPhr">Тамбов</a></li><li class="BPhj"><a href="https://ngs70.ru" target="_blank" class="BPhr">Томск</a></li><li class="BPhj"><a href="https://71.ru" target="_blank" class="BPhr">Тула</a></li><li class="BPhj"><a href="https://14.ru" target="_blank" class="BPhr">Якутск</a></li></ul><div class="KHamr"><p class="KHamt">Контактные данные для Роскомнадзора и государственных органов</p><div class="KHt3"><p class="KHqj">«Фонтанка» — петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения — вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает «Фонтанку»! Наша аудитория — лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p><ul class="KHamh"><li class="KHamj"><a class=KHbh href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" > Пользовательское соглашение</a></li><li class="KHamj"><a class=KHbh href="https://www.fontanka.ru/__site/personal_data/" target="_blank" > Политика конфиденциальности</a></li><li class="KHamj"><a class=KHbh href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" > Правила использования материалов сайта</a></li><li class="KHamj"><a class=KHbh href="https://www.fontanka.ru/__site/cookie-policy/" target="_blank" > Политика использования cookies</a></li></ul></div><div class="KHm9"><div class="KHl-"><p class="KHamv">© 2000-2022 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p><p>Разработка — ООО «Интернет Технологии»</p></div><div class="KHfx"><svg width="31" height="31" viewBox="0 0 31 31" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.48246 8.38977H7.35833C6.52715 8.38977 6.12695 8.54399 6.12695 9.22257V9.99368C6.12695 10.6723 6.55794 10.8265 7.35833 10.8265H7.85089C8.15873 10.8265 8.28187 10.9807 8.28187 11.4742V21.5912C8.28187 22.424 8.43579 22.825 9.11305 22.825H9.91345C10.5907 22.825 10.7446 22.3931 10.7446 21.5912V9.22257C10.7446 8.54399 10.3136 8.38977 9.48246 8.38977Z" fill="currentColor"></path><path d="M24.0735 1.35715C23.15 0.462667 22.0109 0 20.6256 0H10.2512C8.86594 0 7.69613 0.462667 6.80338 1.35715L1.32373 6.84746C0.461768 7.7111 0 8.85235 0 10.117V20.7274C0 22.1771 0.492552 23.3184 1.47766 24.2746L6.71102 29.5181C7.72691 30.536 8.89672 31.0295 10.3744 30.9986H20.6256C22.0417 30.9986 23.2115 30.5668 24.289 29.5181L29.5223 24.2746C30.4767 23.3184 31 22.1771 31 20.7274V10.1478C31 8.88319 30.5382 7.74195 29.6763 6.8783L24.0735 1.35715ZM28.8759 13.7566C28.8759 14.0959 28.7219 14.281 28.3833 14.281H26.8133V13.1706C26.8133 12.3378 26.6902 11.9368 25.9821 11.9368H25.3049C24.5968 11.9368 24.4737 12.3686 24.4737 13.1706V14.281H23.3654C22.5343 14.281 22.1341 14.4043 22.1341 15.1138V15.854C22.1341 16.5634 22.565 16.6868 23.3654 16.6868H24.4737V17.7972C24.4737 18.63 24.5968 19.031 25.3049 19.031H26.0129C26.721 19.031 26.8441 18.5992 26.8441 17.7972V16.6868H28.4141C28.7219 16.6868 28.8759 16.8411 28.9067 17.1495V20.7274C28.9067 21.5911 28.6604 22.2388 28.0447 22.8249L22.8113 28.0684C22.1956 28.6853 21.5184 28.9629 20.6872 28.9629H10.2205C9.38928 28.9629 8.71202 28.6853 8.09633 28.0684L2.86296 22.8249C2.24727 22.208 1.97021 21.5911 2.00099 20.7274V10.3637C2.00099 9.50008 2.27805 8.75981 2.92453 8.11208L8.25025 2.71431C8.77358 2.18995 9.48163 2.00489 10.2512 2.00489H20.6872C21.4568 2.00489 22.1341 2.15911 22.6882 2.71431L28.0139 8.11208C28.6296 8.75981 28.9374 9.50008 28.9374 10.3637V13.7566H28.8759Z" fill="currentColor"></path><path d="M19.6719 15.3297C20.9956 14.3735 20.9956 13.3865 20.9956 12.5845V11.7825C20.8417 9.12993 19.9797 8.11206 16.9013 8.11206C13.8228 8.11206 12.9608 9.12993 12.8069 11.7825V12.5845C12.8069 13.3865 12.8377 14.3735 14.1306 15.3297C12.5606 15.9465 12.4375 17.2729 12.4375 19.031C12.4375 21.6219 13.361 22.9174 16.8705 22.9791C20.4107 22.9174 21.3034 21.6219 21.3034 19.031C21.365 17.3037 21.2419 15.9465 19.6719 15.3297ZM16.9013 10.302C18.1942 10.302 18.7175 10.7647 18.7175 12.3377C18.7175 13.8491 18.1942 14.3735 16.9013 14.3735C15.6083 14.3735 15.085 13.8491 15.085 12.3377C15.1158 10.7647 15.6083 10.302 16.9013 10.302ZM16.9013 20.7891C15.3928 20.7891 14.8695 20.2031 14.8695 18.7225C14.8695 17.242 15.3928 16.5634 16.9013 16.5634C18.4097 16.5634 18.933 17.242 18.933 18.7225C18.933 20.2031 18.4097 20.7891 16.9013 20.7891Z" fill="currentColor"></path></svg><div class="KHamx"><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div></div></footer><div class="EJz Hz Had Haf"><div id="adv_flyroll"> </div>

<style>
#adv_flyroll.hide {
    margin: initial !important;
    padding: initial !important;
}
</style>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "adv_flyroll",
              sizes: [[1, 1]]
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_flyroll',
              params: {
                p1: 'csqev',
                p2: 'hniu',
              }
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');
      document.querySelector('#adv_flyroll').classList.add('hide');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#adv_flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="EJz Hz Had"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="BTf BTct Hz"><div class="EJz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adv_mob_sticky-mobile-smi"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_sticky-mobile-smi',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="BNf BNct" style="width:728px;"><div class="EJz"><div id="adv_sticky" style="max-height:90px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_sticky',
              params: {
                  p1: 'ctogf',
                  p2: 'gnes'
              },
          },
          resolutions: {
            desktop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="BNgv BNct"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" alt="close" class="BNcv"></div></div><div></div><div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.6e0a9f1.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.f12dd70.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9297195.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.55c2b33.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.0a7747c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.7f8aaf2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.b728671.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.6aaed3e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.baa2c70.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.4849029.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.fa19745.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.635ef18.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.9d620d6.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>