<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>«Налил пива с колбасой». Путин рассказал, как ускорить темпы вакцинации - Власть - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="налить,пиво,колбаса,путин,рассказать,ускорить,темп,вакцинация,Новости,Санкт-Петербург"><meta name="Description" content="Президент России во время своего выступления на ПМЭФ ответил на вопрос модератора Стаса Натанзона, почему россияне не бегут прививаться от коронавируса."><meta itemprop="datePublished" content="2021-06-04T16:56:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2021/06/04/69952838/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="власть" /><meta property="ajur:article:authors" content="Богданов Евгений"/><meta property="ajur:article:rubrics" content="politic"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-06-04 04:56"/><meta property="yandex_recommendations_title" content="«Налил пива с колбасой». Путин рассказал, как ускорить темпы вакцинации" /><meta name="relap-title" content="«Налил пива с колбасой». Путин рассказал, как ускорить темпы вакцинации" /><meta property="fnt:rubric" content="politic" /><meta property="fnt:theme" content="covid19" /><meta property="fnt:record-id" content="69952838" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/08cbe8f3cd0b8ed281ab91ee926884.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/08cbe8f3cd0b8ed281ab91ee926884.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/08cbe8f3cd0b8ed281ab91ee926884.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«Налил пива с колбасой». Путин рассказал, как ускорить темпы вакцинации"/><meta name="twitter:title" content="«Налил пива с колбасой». Путин рассказал, как ускорить темпы вакцинации"><meta property="og:description" content="Президент России во время своего выступления на ПМЭФ ответил на вопрос модератора Стаса Натанзона, почему россияне не бегут прививаться от коронавируса."/><meta name="twitter:description" content="Президент России во время своего выступления на ПМЭФ ответил на вопрос модератора Стаса Натанзона, почему россияне не бегут прививаться от коронавируса."><meta property="og:url" content="https://www.fontanka.ru/2021/06/04/69952838/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/06/04/69952838/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-06-04"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1210"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/context.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=26"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.5219d1c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.9a584fa.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9c91fc0.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.b27c539.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.bd657d6.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.8161f14.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.1113bb7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.8f5ada9.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.3af3abf.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.8d7d640.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.ab1b886.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.9dcf345.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.633c2fc.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.87b1ea6.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.a8d13ed.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.bb6f08b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.4731f2e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.cb579a2.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.3ad6239.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.581c649.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.08f62ae.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.ba50912.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.5891bde.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.17fec1b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.6aebe9a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.2eaff96.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.2b81b51.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.672dfee.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.d6d3c01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.eb73d40.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.597f445.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.a0c12af.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.152c596.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.531a200.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.ad3dfbd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.019b657.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.a358cbe.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.7c824a2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.ed80b83.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.0f47783.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.06943b3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.2b8c5e6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.b12a7d1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.ffdca99.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.8cafc20.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.13e2e0a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.1b60130.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.3e9842e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.92f3035.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.d3bf1d1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.b0161f1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.a8f39bd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.72a4bdc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.d31f6fd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.b125f3a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.4c1d8b7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.5dd6aea.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.88ce8fc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.182f94f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.af3eecc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.7b240ce.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.ad47a67.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.562113e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.3fe3801.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.0e96e87.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.64578d1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.e194013.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.4920d96.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.1f855e0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.64d3256.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.225d01a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.e0b71c8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.7d8a28e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.7310cf7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.437dcf4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.714c346.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.ee71bc0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.dc58f29.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.8e073e1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.f367ab8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.211fcce.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.00fd3b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.f577a89.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.9cd83d2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.02e7c61.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.e08252a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.05b867f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.c3f30ae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.9734c87.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.b647cd2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.24b0e26.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.42890c9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.a0e1ac4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.75f09e7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.f74b651.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.4411f9e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.f7e0ca0.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.633c2fc.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 7dc446c4:0 0161f074:0 f9b71ba2:0 7a9755c4:0 60b7ea1b:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="APen"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>

var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1000, 350], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          //{bidder: 'adpone', params: {'placementId': '12131210503018'}},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="APen"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Hf"><div class="JFad9"><div class="APen JFen"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="JFad-"><div><div class="I3acb"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="I3ar I3acj I3ed"><span class="I3g3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="I3h">Авто</span><span class="I3acl"><span class="I3fz"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="I3ar I3acj I3ed"><span class="I3g3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="I3h">ЗСД Фонтанка Фест</span><span class="I3acl"><span class="I3fz"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="I3ar I3acj I3ed"><span class="I3g3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/06e3686ae606fdc8b1dad7c0feac02a00c6701c7_20_20_c.jpg);"></span><span class="I3h">Фонтанка-SUP</span><span class="I3acl"><span class="I3fz"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="I3ar I3acj I3ed"><span class="I3g3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/c7fac1f1d4be95cf721de2701002e4dd0d4e5599_16_20_c.png);"></span><span class="I3h">Доктор Питер</span><span class="I3acl"><span class="I3fz"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="I3ar I3acj I3ed"><span class="I3g3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="I3h">Афиша Plus</span><span class="I3acl"><span class="I3fz"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="I3ar I3acj I3ed"><span class="I3g3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="I3h">Признание &amp; Влияние</span><span class="I3acl"><span class="I3fz"></span></span></a></div></div></div><div class="JFd5 JFcn"><div class="JFaef"><div class="JFaeh"><div class="A1f"><a href="https://www.fontanka.ru" class="A1ar"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Pa9 A1f3">18+</div></div></div><div class="JFaej"><div class="IXab3 IXab1"><div class="IXab5"><div class="FFvd"><button class="IXa7"><div class="IXg3"></div><span class="IXdh">Рубрики</span></button></div></div><div class="IXab7"><div class="FFvd FFvf"><button class="IXa7"><span class="IXabx">Х</span><span class="IXg3"></span><span class="IXdh">Рубрики</span></button></div></div><nav class="IXabz"><div class="IXf7"><ul class="IXa-"><li class="IXbd"><a href="/spb/" title="Город" class="IXar">Город</a></li><li class="IXbd"><a href="/incidents/" title="Проиcшествия" class="IXar">Проиcшествия</a></li><li class="IXbd"><a href="/politic/" title="Власть" class="IXar">Власть</a></li><li class="IXbd"><a href="/society/" title="Общество" class="IXar">Общество</a></li><li class="IXbd"><a href="/stroy/" title="Строительство" class="IXar">Строительство</a></li><li class="IXbd"><a href="/finances/" title="Финансы" class="IXar">Финансы</a></li><li class="IXbd"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IXar">Афиша+</a></li><li class="IXbd"><a href="/business/" title="Бизнес" class="IXar">Бизнес</a></li><li class="IXbd"><a href="/zhkh/" title="ЖКХ" class="IXar">ЖКХ</a></li><li class="IXbd"><a href="/realty/" title="Недвижимость" class="IXar">Недвижимость</a></li><li class="IXbd"><a href="/turizm/" title="Туризм" class="IXar">Туризм</a></li><li class="IXbd"><a href="/sport/" title="Спорт" class="IXar">Спорт</a></li><li class="IXbd"><a href="/auto/" title="Авто" class="IXar">Авто</a></li><li class="IXbd"><a href="/tech/" title="Технологии" class="IXar">Технологии</a></li><li class="IXbd"><a href="/fontanka_fi/" title="Финляндия" class="IXar">Финляндия</a></li><li class="IXbd"><a href="/charity/" title="Доброе дело" class="IXar">Доброе дело</a></li><li class="IXbd"><a href="/format/guides/" title="Гиды" class="IXar">Гиды</a></li><li class="IXbd"><a href="/mention/" title="Особое мнение" class="IXar">Особое мнение</a></li><li class="IXbd"><a href="/witness/" title="Фото" class="IXar">Фото</a></li><li class="IXbd"><a href="/video/" title="Видео" class="IXar">Видео</a></li><li class="IXbd"><a href="/family/" title="Образ жизни" class="IXar">Образ жизни</a></li><li class="IXbd"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IXar">Викторины «Фонтанки»</a></li><li class="IXbd"><a href="/format/podcasts/" title="Подкасты" class="IXar">Подкасты</a></li><li class="IXbd"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="IXar">ЗСД Фонтанка Фест</a></li></ul><span class="IXsx">x</span></div></nav></div><div><div class="I1ab5"><div class="FFvd"><a href="/projects" class="I1ab-"><span class="I1g3"></span><span class="I1h">Проекты</span></a></div></div><div class="I1ab7"><div class="FFvd FFvf"><a href="/projects" class="I1ab-"><span class="I1g3"></span><span class="I1h">Проекты</span></a></div></div></div><div class="I5acn"><div><div class="I5ab5"><div class="FFvd"><button class="I5acp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="I5ab7"><div class="FFvd FFvf"><button class="I5acp"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="I5f7"><form method="get" action="/cgi-bin/search.scgi" class="I5rt"><div class="I5acr"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="I5l7"><button type="submit" class="I5z3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="I5act"><div class="FFvd"><a href="/cgi-bin/search.scgi" class="I5acv">Расширенный поиск</a></div></div></form><div class="I5acx"><div class="FFvd"><button type="button" class="I5br">X</button></div></div><div class="I5acx I5ab7"><div class="FFvd FFvh"><button type="button" class="I5br">X</button></div></div></div></div></div></div></div><div class="JFd5 JFk7"><div class="JFael"><div><div class="A9gz"><div class="FFvd FFpf"><button class="A9g1"><span class="A9g3"></span><span class="A9h"><span>Пришлите</span><span>&nbsp;</span><span class="A9g5">свою</span><span class="A9g5">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="JFln"><div class="IVcb JFaen"><a href="/weather.html" class="IVar"><span class="IVdp">Погода</span><div class="IVf"><span class="IVh">+26&deg;C</span><span class="IVabv">/</span><span class="IVh">Завтра: +24</span></div></a></div><div class="IPabh JFaen"><a href="/currency.html" class="IPar"><span class="IPbd IPabj">73.26р</span><span class="IPbd IPabl">89.26р</span></a></div><div class="ARep JFaen JFep"><span class="ARbd ARer"></span><span class="ARbd"></span></div></div></div></div><div class="BLi1"><div class="BLi3 BLdb BLi-"><a href="/theme/pmef2021" title="ПМЭФ-2021" class="BLar BLjj BLed"><span class="BLh">ПМЭФ-2021</span></a><a href="/theme/kapremont" title="А ты должен Фонду капремонта?" class="BLar BLjh BLed"><span class="BLh">А ты должен Фонду капремонта?</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="BLar BLjh BLed"><span class="BLh">Главные новости о COVID-19</span></a><a href="/2021/03/18/69819626/" title="«Фонтанка» в Яндекс.Новостях" class="BLar BLjh BLed"><span class="BLh">«Фонтанка» в Яндекс.Новостях</span></a><a href="/longreads/69879812/" title="Промышленный Петербург" class="BLar BLjh BLed"><span class="BLh">Промышленный Петербург</span></a><a href="/family/" title="Образ жизни" class="BLar BLjh BLed"><span class="BLh">Образ жизни</span></a></div></div><div></div><div class="APen"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APen"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="BBl Hl"><div class="D-hd BBhd BBhf"><div class="D-ab"><div class="D-j7"><div class="D-kb D-fn">ВСЕ</div><div class="D-kb D-kj">СПБ</div></div><a href="/24hours.html" class="D-sj">За 24 часа</a></div><div class="D-gx"><div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">18:27</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952994/" target="_self" class="HFar">«Тинькофф» станет совладельцем Санкт-Петербургской биржи</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">18:21</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952991/" target="_self" class="HFar">«Красный треугольник» не теряет надежды превратиться в общественное пространство</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">18:16</span></div><div class="HFkv"><i class="HFg3 HFkz"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952976/" target="_self" class="HFar">Бывший и нынешний губернаторы Петербурга посекретничали на ПМЭФ</a></div><div class="F1wn"><div class="HFbd"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">18:12</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952979/" target="_self" class="HFar">Минтруд предложил разделить майские праздники</a></div><div class="APen F1en"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">18:08</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952970/" target="_self" class="HFar">Силуанов про освобождение общепита от НДС: мы проведем эксперимент</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">18:03</span></div><div class="HFkv"><i class="HFg3 HFkz"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952967/" target="_self" class="HFar">Little Big «прошлись» по сказкам в новом клипе на песню Backstreet Boys</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:59</span></div><div class="HFkv"><i class="HFg3 HFkx"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952949/" target="_self" class="HFar">Мотоциклист въехал в «Опель» и отлетел на несколько метров в Металлострое</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:48</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952937/" target="_self" class="HFar">Второму «сантехнику», подозреваемому в лишении мужской чести иностранного гостя, продлили срок задержания — мало доказательств</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:42</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952934/" target="_self" class="HFar">«Это касается многих отраслей». Путин прокомментировал слова Белоусова о металлургах, «нахлобучивших государство»</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:37</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952901/" target="_self" class="HFar">Клинику-долгострой на юго-западе Петербурга завершат за 30 миллионов</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:30</span></div><div class="HFkv"><i class="HFg3 HFkz"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952415/" target="_self" class="HFar">«Спасибо, дорогой». Кто рубил топором машины на Захарьевской</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:30</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952907/" target="_self" class="HFar">Путина спросили, готов ли он сажать самолеты, как Лукашенко. Он заявил, что российские спецслужбы непричастны к белорусскому инциденту</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:26</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952886/" target="_self" class="HFar">Цена нефти Brent поднялась выше 72 долларов впервые с мая 2019 года</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:21</span></div><div class="HFkv"><i class="HFg3 HFkx"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952700/" target="_self" class="HFar">В Петербурге скоро закрасят портрет лидера «Короля и шута». За Горшка вступились племянник и Князь</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:15</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952841/" target="_self" class="HFar">Глава ВТБ Андрей Костин: обновление льготной ипотеки купирует резкий рост цен в регионах, но не снизит продажи жилья</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:10</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952868/" target="_self" class="HFar">Путин: Плевать я хотел, что меня где-то кто-то заблокирует</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:05</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952847/" target="_self" class="HFar">«Это вы у Байдена спросите». Путин рассказал, что обсудит с президентом США на встрече в Женеве</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:04</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="https://www.fontanka.ru/2021/06/04/69950453/" target="_self" class="HFar">Наш проект: Онлайн-сервис поможет бизнесу заправить автомобили сотрудников</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">17:01</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952757/" target="_self" class="HFar">Обвиняемому в разбое петербуржцу суд запретил учиться на айтишника в Крестах</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:56</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952838/" target="_self" class="HFar">«Налил пива с колбасой». Путин рассказал, как ускорить темпы вакцинации</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:50</span></div><div class="HFkv"><i class="HFg3 HFkz"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952748/" target="_self" class="HFar">«Как тебе такое, Boston Dynamics?» Создатели «русской кибердеревни» выпустили новый ролик, где роботы в Ижевске танцуют «Яблочко»</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:45</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952727/" target="_self" class="HFar">«Сименс» переведет стрелки для трамвая в Славянку</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:40</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952715/" target="_self" class="HFar">Общество «Знание» и петербургский Политех заключили соглашение на полях ПМЭФ-2021</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:36</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952718/" target="_self" class="HFar">Петербуржец придержал крышку мусорного бака, пока его знакомый прятал в него труп. Суд решил, что с него достаточно штрафа</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:32</span></div><div class="HFkv"><i class="HFg3 HFkz"></i><i class="HFg3 HFkx"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952688/" target="_self" class="HFar">Красноярцы развлекаются на затопленной набережной и делятся эффектными кадрами первого за 15 лет водосброса на ГЭС</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:28</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952721/" target="_self" class="HFar">Пожар в квартире на юге Петербурга, где были трое детей, произошел в отсутствие взрослых</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:24</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952712/" target="_self" class="HFar">«У нас что, обязанность всех кормить?» Путин прокомментировал судьбу украинской ГТС</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:20</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952655/" target="_self" class="HFar">Туркменам, проведшим в Центре содержания мигрантов более года, помог омбудсмен. Они отправились на родину</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:16</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952658/" target="_self" class="HFar">Русский музей откроет филиал в Когалыме. Пока что в России таких нет</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:10</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952685/" target="_self" class="HFar">В отношении петербургского студента, сбившего на электросамокате 4-летнего мальчика, возбуждено уголовное дело</a></div><div class="HFbd HFk9 F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:06</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952673/" target="_self" class="HFar">Обвиняемого в домогательствах к юной синхронистке тренера арестовали в Петербурге</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:04</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952661/" target="_self" class="HFar">Петербургскому СК после окрика Бастрыкина хватило полдня, чтобы возбудить дело об обмане инвалида на квартиру. Полгода до этого размышляли</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">16:00</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="https://doctorpiter.ru/articles/658234/" target="_self" class="HFar">Учёные нашли связь между группой крови и риском развития опасных болезней</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:58</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952643/" target="_self" class="HFar">«Обстановка в Петербурге позволяет». Путин ответил на вопрос: «Что мы так смело собрались?»</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:54</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952634/" target="_self" class="HFar">Акции российских девелоперов подорожали после заявления Путина о продлении льготной ипотеки</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:50</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952568/" target="_self" class="HFar">Мутко про спортивные скандалы: «Мы уступаем, а никто не собирается страницу переворачивать»</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:45</span></div><div class="HFkv"><i class="HFg3 HFkz"></i><i class="HFg3 HFkx"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952541/" target="_self" class="HFar">Активисты вынесли из темноты огромные дореволюционные витражи, чтобы устроить им фотосессию с позированием</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:39</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952553/" target="_self" class="HFar">Петербургский детектив. Суд отправил в колонию участников кражи сейфов из офиса охранной организации</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:33</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952544/" target="_self" class="HFar">«ДОМ.РФ» поучаствует в строительстве жилого района на месте аэропорта Ржевка</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:27</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952520/" target="_self" class="HFar">Мутко про «Тучков буян»: Пора переходить к конкретным действиям</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:23</span></div><div class="HFkv"><i class="HFg3 HFkz"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952409/" target="_self" class="HFar">Исподтишка. Выстрел в сотрудника нотариальной конторы на севере Петербурга попал на видео</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:14</span></div><div class="HFkv"><i class="HFg3 HFkx"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952430/" target="_self" class="HFar">Пять лет безупречной службы. Африканская крыса-сапёр, получившая медаль за храбрость, уходит на пенсию</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:05</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="https://doctorpiter.ru/articles/658196/" target="_self" class="HFar">Врачи 4 километра шли по горам, чтобы спасти женщину, сломавшую ногу</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">15:03</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952400/" target="_self" class="HFar">После заявления Путина о «Северном потоке — 2» акции «Газпрома» обновили максимум за 13 лет</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:59</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952364/" target="_self" class="HFar">«Приподнять и сварить». Владимир Путин заявил, что первая нитка «Северного потока — 2» достроена</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:57</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952355/" target="_self" class="HFar">Программу льготной ипотеки в России продлили на год. Ставка увеличена до 7%</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:55</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952349/" target="_self" class="HFar">Путин: В программу инфраструктурных кредитов для бизнеса вложат не менее 500 млрд рублей</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:52</span></div><div class="HFkv"><i class="HFg3 HFkz"></i><i class="HFg3 HFkx"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952307/" target="_self" class="HFar">Водитель автомобиля вломил фонарным столбом припаркованному KIA на Планерной</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:47</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952322/" target="_self" class="HFar">Путин: Иностранцам разрешат платно вакцинироваться от коронавируса в России</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:45</span></div><div class="HFkv"><i class="HFg3 HFkz"></i><i class="HFg3 HFkx"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952316/" target="_self" class="HFar">Мотоциклист в Петербурге ехал по обочине и упал прямо под колёса маршрутки</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:41</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952310/" target="_self" class="HFar">«На себе испытал». Путин начал пленарное заседание ПМЭФ с призыва к вакцинации</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:35</span></div><div class="HFkv"><i class="HFg3 HFkx"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952280/" target="_self" class="HFar">В Петербурге умер реставратор Виктор Кирпичев, восстанавливавший Янтарную комнату</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:28</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952286/" target="_self" class="HFar">«Надо было выставлять состав КХЛ». Фетисов прокомментировал поражение сборной России по хоккею</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:23</span></div><div class="HFkv"><i class="HFg3 HFkz"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952253/" target="_self" class="HFar">ДТП в московском автосалоне попало на видео: водитель сквозь стену пробился к менеджерам</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:17</span></div><div class="HFkv"><i class="HFg3 HFkz"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952148/" target="_self" class="HFar">Задержание участников файер-шоу на Белинского сняли камеры. Кого-то пришлось провожать к полицейской машине силой</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:12</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952226/" target="_self" class="HFar">Заключенных уже привлекают на стройки. Хуснуллин сравнил это с «Операцией Ы»</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">14:06</span></div><div class="HFkv"><i class="HFg3 HFkz"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69952196/" target="_self" class="HFar">МВД: Координировать действия мошенников, обманувших ветерана Пронина, могли из-за границы</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:59</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952175/" target="_self" class="HFar">Дед Мороз сделал прививку от коронавируса</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:54</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952154/" target="_self" class="HFar">«Должна быть разумность». В Кремле оценили ограничения для самокатчиков</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:50</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952145/" target="_self" class="HFar">Голос в трубке убедил воспитательницу детского сада в Петербурге взять два кредита больше чем на 2 млн рублей</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:50</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69950426/" target="_self" class="HFar">«Сыну своему спасибо скажи». Закладчика наркотиков признали виновным и отпустили из зала суда</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:45</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952130/" target="_self" class="HFar">Продажи автомобилей в России в мае выросли почти на 134%</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:41</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="https://doctorpiter.ru/articles/658191/" target="_self" class="HFar">На ПМЭФ назвали цифры, сколько алкоголя в год пьют россияне</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:36</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952121/" target="_self" class="HFar">Самолёт из Петербурга приземлился в Москве после сообщений о сработавшем датчике неисправности шасси</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:32</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952007/" target="_self" class="HFar">Петербуржец незаконно ввёз из Латвии семь незадекларированных иномарок. Его наказали штрафом на 8 миллионов</a></div><div class="HFbd HFk9 F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:28</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69952004/" target="_self" class="HFar">Директор РФПИ: Россия с июля может быть открыта для вакцинного туризма</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:23</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69951992/" target="_self" class="HFar">Глава ВОЗ попугал гостей ПМЭФ. Он анонсировал устойчивые к вакцинам штаммы COVID-19</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:20</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="https://www.fontanka.ru/longreads/69939596" target="_self" class="HFar">Наш проект: Можно ли сделать ремонт за месяц? 10 каверзных вопросов для новоселов</a></div><div class="HFbd HFk9 F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:17</span></div><div class="HFkv"><i class="HFg3 HFkx"></i></div><div class="HFy3"></div></div><a href="/2021/06/04/69951953/" target="_self" class="HFar">Смольный подписал соглашение с «Мегалайном» о развитии «Горской». В придачу показали «Залив островов», о котором писала «Фонтанка»</a></div><div class="HFbd F1wn"><div class="HFab"><div class="HFer"><span class="HFkt"></span><span class="HFy1">13:12</span></div><div class="HFkv"></div><div class="HFy3"></div></div><a href="/2021/06/04/69951935/" target="_self" class="HFar">«Стремиться всегда есть куда». Министр здравоохранения прокомментировал надежность ПЦР-тестов для ковид-диагностики</a></div></div></div><div class="D-sl"><a href="/24hours_news.html" title="" class="E9a7 E9hx E9up D-j3">Предыдущие новости</a><a href="/arc/all.html" title="" class="E9a7 E9hx E9up D-j3">Архив материалов</a></div></div><div class="APen BBhf"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="C5o-"><meta itemprop="identifier" content="69952838"><div data-io-article-url=""><div class="CTnl"><div class="CTm-"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/politic/" title="Власть" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="CTk5">Власть</h4><meta itemprop="position" content="1"></a><a href="/theme/covid19" title="COVID-19"><h4 class="CTk5 CTnp">COVID-19</h4></a><a href="/theme/pmef2021" title="ПМЭФ-2021"><h4 class="CTk5 CTnp">ПМЭФ-2021</h4></a></div></div><div class="CTnv"><div class="CTnx"><div class="CTnz"><span itemprop="datePublished" class="CTit">04.06.2021 16:56</span></div><a href="/2021/06/04/69952838/all.comments.html/" class="CTn1">4</a></div><div class="CTn3"><a href="/2021/06/04/69952838/print.html">Печать</a></div></div><h1 class="CTab"><p itemprop="http://schema.org/headline">«Налил пива с колбасой». Путин рассказал, как ускорить темпы вакцинации</p></h1><p class="CLnd">Владимир Путин на ПМЭФ предположил, почему россияне не спешат прививаться</p></div><section itemprop="articleBody"><div class="D7d5"><div class="DJh D7bd"><p>Президент России во время своего выступления на ПМЭФ ответил на вопрос модератора Стаса Натанзона, почему россияне не бегут прививаться от коронавируса.</p><p>«Много причин. У нас и от гриппа не все прививаются. Такой общий настрой граждан &lt;...&gt;. Мы должны работать над собой. Я имею в виду органы власти», — заявил 4 июня Владимир Путин.</p><p>По его словам, необходимо стимулировать граждан делать прививку от COVID-19. В качестве примера он привел некоторые страны, где за укол от коронавируса дают пиво. «Налил пива с колбасой — это можно сделать», — пошутил президент.<br /></p></div><div><div class="APen D7sb"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APen D7sb"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div></section><noindex><div class="CRd5"><p class="CRh">Петербургский международный экономический форум стартовал 2 июня. Он продлится четыре дня. В деловой программе десятки дискуссий о глобальной и российской экономике, социальной и технологической повестке. «Фонтанка» ведет <a href="https://www.fontanka.ru/2021/06/04/69951746/" class="io-leave-page _" target="_blank">онлайн-трансляцию о главных новостях и событиях форума</a>.</p></div></noindex></div></article><div class="EDsp"><h3 class="EDab">По теме (6)</h3><ul class="EDa-"><li class="EDbd"><p class="EDsr">04 июня 2021, 17:10</p><a href="/2021/06/04/69952868/" class="EDar"><span>Путин: Плевать я хотел, что меня где-то кто-то заблокирует</span></a></li><li class="EDbd"><p class="EDsr">04 июня 2021, 15:58</p><a href="/2021/06/04/69952643/" class="EDar"><span>«Обстановка в Петербурге позволяет». Путин ответил на вопрос: «Что мы так смело собрались?»</span></a></li><li class="EDbd"><p class="EDsr">04 июня 2021, 14:47</p><a href="/2021/06/04/69952322/" class="EDar"><span>Путин: Иностранцам разрешат платно вакцинироваться от коронавируса в России</span></a></li><li class="EDbd"><p class="EDsr">04 июня 2021, 14:41</p><a href="/2021/06/04/69952310/" class="EDar"><span>«На себе испытал». Путин начал пленарное заседание ПМЭФ с призыва к вакцинации</span></a></li><li class="EDbd"><p class="EDsr">02 июня 2021, 19:36</p><a href="/2021/06/02/69948482/" class="EDar"><span>Байден поддержит раздачу бесплатного пива привившимся от коронавируса</span></a></li><li class="EDbd EDed"><p class="EDsr">14 мая 2021, 20:47</p><a href="/2021/05/14/69915689/" class="EDar"><span>Бургер и картошку всем вакцинированным! Мэр Нью-Йорка подарил идею Петербургу</span></a></li></ul><button class="E9a7 E9hx E9ut EDst">Показать еще 1</button></div><div class="EPtn"><div class="ELtn"><div class="ELsb"><h4 class="ELab">ПОДЕЛИТЬСЯ</h4><ul class="Ra-"><li data-rg-name="vk" class="Rbd Rbf"></li><li data-rg-name="fb" class="Rbd Rbh"></li><li data-rg-name="lj" class="Rbd Rbj"></li><li data-rg-name="twi" class="Rbd Rbl"></li></ul></div><div class="ELsb"><h4 class="ELab">ПРИСОЕДИНИТЬСЯ</h4><p class="ELtp"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div></div><div class="EPtz"><p class="EFsv"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="APen EPen"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="EJn1"><h3 class="EJab">Комментарии (4)</h3><div><div class="EJs-"><div id="67926146" data-test="comment" class="FNvv"><div class="B5ln FNvx"><div class="B5lp"><a href="/users/257989691/" class="B5lr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B5lv"><div class="B5lt"><span data-test="comment-user-nick" class="B5lx">Oleg_I</span><time datetime="04 Июн 2021 в 17:58" class="B5it">04 Июн 2021 в 17:58</time></div></a><div class="B5lz"><time datetime="04 Июн 2021 в 17:58" class="B5it">04 Июн 2021 в 17:58</time></div></div></div><div class="FNix">Действительно, Владимир Владимирович, надо было начинать с себя. Пойти и привиться на камеру, чтобы показали в программе Время. Вы же так сделали? А ваш Мишустин? Володин? Эта Попова с Голиковой? Хоть кто-нибудь?</div></div><hr class="FNv5 FNv7"><div class="FNv1"><div class="vue-portal-target"></div></div></div><div class="EJs-"><div id="67925624" data-test="comment" class="FNvv"><div class="B5ln FNvx"><div class="B5lp"><a href="/users/258100261/" class="B5lr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B5lv"><div class="B5lt"><span data-test="comment-user-nick" class="B5lx">Trurl</span><time datetime="04 Июн 2021 в 17:31" class="B5it">04 Июн 2021 в 17:31</time></div></a><div class="B5lz"><time datetime="04 Июн 2021 в 17:31" class="B5it">04 Июн 2021 в 17:31</time></div></div></div><div class="FNix">Дело не в "пиве с колбасой", а в глубоком недоверии к власти...</div></div><hr class="FNv5 FNv7"><div class="FNv1"><div class="vue-portal-target"></div></div></div><div class="EJs- EJtb"><div id="67925563" data-test="comment" class="FNvv"><div class="B5ln FNvx"><div class="B5lp"><a href="/users/265952310/" class="B5lr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B5lv"><div class="B5lt"><span data-test="comment-user-nick" class="B5lx">Vadik</span><time datetime="04 Июн 2021 в 17:28" class="B5it">04 Июн 2021 в 17:28</time></div></a><div class="B5lz"><time datetime="04 Июн 2021 в 17:28" class="B5it">04 Июн 2021 в 17:28</time></div></div></div><div class="FNix">При таком наплевательском отношении власти к вакцинации, вся эта эпидемия растянется на годы. Антипрививочники будут в восторге.</div></div><hr class="FNv5 FNv7"><div class="FNv1"><div class="vue-portal-target"></div></div></div><div class="EJtd"><a href="/2021/06/04/69952838/all.comments.html/" target="_self" data-rg-name="comment_read" class="FLvr EJa7">читать все комментарии</a><a href="/2021/06/04/69952838/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="FLvr EJa7 EJtf">добавить комментарий</a><a href="/2021/06/04/69952838/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="FLvr EJth"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="EHs1"><div class="EHsb EHs3">
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div><div class="EHsb EHs9">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="EHs5 EHsb"><div class="APen"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  //{bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APen"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="APen EHsb EHen"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="EHsb EHs3">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.ya-zen',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="EHs7">Наши партнёры</h3><h4 class="EHab">Lentainform</h4><div class="EHsb EHs3">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></section><aside class="JDp Hp"><div class="HZzt JDhf"><div class="HZm-"><h3 class="HZab"><a href="/__business_news" class="HZd7">Новости компаний</a></h3><div class="HZrh"><button class="HZwx HZbv">&lt;</button><button class="HZwx">&gt;</button></div></div><div class="HZzv"><div class="CDmd"><div class="IFbn"><div class="F3bd"><div class="F3hh"><a href="/2021/06/01/69946331/" title="Концерн ВКО «Алмаз — Антей» примет участие в ПМЭФ-2021" class="F3wp"><div class="F3ld" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/4939d88171c5e8bb597fb2e3db40edba02c44ef2_84_64_c.jpg);"></div></a><div class="F3k3"><time class="F3er">01.06.2021 17:20</time><div class="F3wr"><a href="/2021/06/01/69946331/" title="Концерн ВКО «Алмаз — Антей» примет участие в ПМЭФ-2021" class="F3ar F3wt">Концерн ВКО «Алмаз — Антей» примет участие в ПМЭФ-2021</a></div></div></div><a href="/2021/06/01/69946331/" class="F3wv"><p>Со 2 по 5 июня АО «Концерн ВКО «Алмаз — Антей» примет участие в Петербургском международном экономическом форуме (ПМЭФ), который пройдет в КВЦ «Экспофорум».<br /></p></a></div></div><div class="IFbn"><div class="F3bd"><div class="F3hh"><a href="/2021/05/27/69937865/" title="Каким будет рынок недвижимости Петербурга после отмены льготной ипотеки" class="F3wp"><div class="F3ld" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/0a63c3a096fa89c457baeea8019d415e01c9bf99_84_64_c.jpg);"></div></a><div class="F3k3"><time class="F3er">27.05.2021 13:30</time><div class="F3wr"><a href="/2021/05/27/69937865/" title="Каким будет рынок недвижимости Петербурга после отмены льготной ипотеки" class="F3ar F3wt">Каким будет рынок недвижимости Петербурга после отмены льготной ипотеки</a></div></div></div><a href="/2021/05/27/69937865/" class="F3wv"><p>Решение о судьбе льготной ипотеки будет принято в середине июня. Однако петербургские девелоперы понимают: продление программы в Северной столице маловероятно. Эксперт ГК «ПСК» рассказал, что ждет рынок недвижимости во втором полугодии 2021.<br /></p></a></div></div><div class="IFbn"><div class="F3bd"><div class="F3hh"><a href="/2021/05/24/69927641/" title="ЗАО «ИК «Энергокапитал» выставит на торги здание и земельный участок" class="F3wp"><div class="F3ld" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/2754454094f5b3c85af8e56f6ea992020a67d530_84_64_c.jpg);"></div></a><div class="F3k3"><time class="F3er">24.05.2021 10:00</time><div class="F3wr"><a href="/2021/05/24/69927641/" title="ЗАО «ИК «Энергокапитал» выставит на торги здание и земельный участок" class="F3ar F3wt">ЗАО «ИК «Энергокапитал» выставит на торги здание и земельный участок</a></div></div></div><a href="/2021/05/24/69927641/" class="F3wv"><p>Конкурсный управляющий ЗАО «ИК «Энергокапитал» (ИНН 7803053926, дело № А56–80045/2015) сообщает, что в ходе конкурсного производства планируется к реализации посредством публичного предложения нежилое недвижимое имущество, расположенное по адресу: г. Санкт-Петербург, ул. Домостроительная, д. 16. (здание 19062,4 кв.м, помещение 9844,7 кв.м., и земельный участок 13963 кв.м).<br /></p></a></div></div></div></div></div><div class="APen JDhf JDen"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APen JDhf JDen"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="INabf JDhf"><h2 class="INab">Материалы рубрики</h2><ul class="INa-"><li class="INbd"><a href="/2021/06/04/69952976/" class="INar">Бывший и нынешний губернаторы Петербурга посекретничали на ПМЭФ</a></li><li class="INbd"><a href="/2021/06/04/69952970/" class="INar">Силуанов про освобождение общепита от НДС: мы проведем эксперимент</a></li><li class="INbd"><a href="/2021/06/04/69952934/" class="INar">«Это касается многих отраслей». Путин прокомментировал слова Белоусова о металлургах, «нахлобучивших государство»</a></li><li class="INbd"><a href="/2021/06/04/69952907/" class="INar">Путина спросили, готов ли он сажать самолеты, как Лукашенко. Он заявил, что российские спецслужбы непричастны к белорусскому инциденту</a></li><li class="INbd"><a href="/2021/06/04/69952868/" class="INar">Путин: Плевать я хотел, что меня где-то кто-то заблокирует</a></li><li class="INbd"><a href="/2021/06/04/69952847/" class="INar">«Это вы у Байдена спросите». Путин рассказал, что обсудит с президентом США на встрече в Женеве</a></li><li class="INbd"><a href="/2021/06/04/69952838/" class="INar">«Налил пива с колбасой». Путин рассказал, как ускорить темпы вакцинации</a></li><li class="INbd"><a href="/2021/06/04/69952712/" class="INar">«У нас что, обязанность всех кормить?» Путин прокомментировал судьбу украинской ГТС</a></li><li class="INbd"><a href="/2021/06/04/69952643/" class="INar">«Обстановка в Петербурге позволяет». Путин ответил на вопрос: «Что мы так смело собрались?»</a></li><li class="INbd"><a href="/2021/06/04/69952568/" class="INar">Мутко про спортивные скандалы: «Мы уступаем, а никто не собирается страницу переворачивать»</a></li></ul></div><div class="APen JDhf JDen"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="APen JDhf JDen"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  //{bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="H5aaj Hv"><div class="H5m-"><button class="H5aal"><span>‹</span></button><a href="/pressrelease/" class="H5d7"><h3 class="H5ab">Новости компаний</h3></a><button class="H5aan"><span>›</span></button></div></div><div class="APen Hv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="A-g7"><div class="A-g9"><div class="BDhh"><div class="BDhj"><h3 class="BDdp">Информация</h3><ul class="BDa-"><li class="BDhl"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BDar">О сайте</a></li><li class="BDhl"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BDar">Контакты</a></li><li class="BDhl"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BDar">Реклама</a></li><li class="BDhp"></li><li class="BDhl"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BDar">Пользовательское соглашение</a></li><li class="BDhl"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BDar">Политика конфидециальности</a></li><li class="BDhl"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BDar">Правила использования материалов сайта</a></li></ul></div><div class="BDhj"><h3 class="BDdp">Рубрики</h3><ul class="BDa-"><li class="BDhl"><a href="/spb/" target="_blank" class="BDar">Город</a></li><li class="BDhl"><a href="/politic/" target="_blank" class="BDar">Власть</a></li><li class="BDhl"><a href="/business/" target="_blank" class="BDar">Бизнес</a></li><li class="BDhl"><a href="/society/" target="_blank" class="BDar">Общество</a></li><li class="BDhl"><a href="/incidents/" target="_blank" class="BDar">Проиcшествия</a></li><li class="BDhl"><a href="/stroy/" target="_blank" class="BDar">Строительство</a></li><li class="BDhl"><a href="/sport/" target="_blank" class="BDar">Спорт</a></li><li class="BDhl"><a href="/bt/" target="_blank" class="BDar">Бизнес-трибуна</a></li><li class="BDhl"><a href="https://calendar.fontanka.ru/" target="_blank" class="BDar">Афиша+</a></li><li class="BDhl"><a href="/turizm/" target="_blank" class="BDar">Туризм</a></li><li class="BDhl"><a href="/24hours.html" target="_blank" class="BDar">24 часа</a></li><li class="BDhl BDhn"><a href="/fontanka.rss" target="_blank" class="BDar">RSS</a></li></ul></div><div class="BDhj"><h3 class="BDdp">Проекты</h3><ul class="BDa-"><li class="BDhl"><a href="/fproject/" target="_blank" class="BDar">Фонтанка Pro</a></li><li class="BDhl"><a href="/media/" target="_blank" class="BDar">Говорим и показываем</a></li><li class="BDhl"><a href="/best/" target="_blank" class="BDar">Наша коллекция</a></li><li class="BDhl"><a href="/zsd_fest/" target="_blank" class="BDar">ЗСД Фонтанка Фест</a></li><li class="BDhl"><a href="/theme/sup/" target="_blank" class="BDar">Фонтанка-SUP</a></li><li class="BDhl"><a href="/theme/finnbusiness/" target="_blank" class="BDar">Лидеры финского бизнеса</a></li><li class="BDhl"><a href="/theme/lahtacenter/" target="_blank" class="BDar">Лахта центр</a></li><li class="BDhl"><a href="/ratings/" target="_blank" class="BDar">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BDhl"><a href="/projects/" target="_blank" class="BDar BDhr">Все проекты</a></li><li class="BDhp"></li><li class="BDhl"><a href="/subscription/" target="_blank" class="BDar">Наша почтовая рассылка</a></li></ul></div><div class="BDhj"><h3 class="BDdp">Мы в соцсетях</h3><ul class="BDa-"><li class="BDhl"><a href="https://vk.com/fontanka" target="_blank" class="BDar">ВКонтакте</a></li><li class="BDhl"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="BDar">Facebook</a></li><li class="BDhl"><a href="https://twitter.com/fontanka_spb" target="_blank" class="BDar">Twitter</a></li><li class="BDhl"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="BDar">Instagram</a></li><li class="BDhl"><a href="https://telegram.me/fontankaspb" target="_blank" class="BDar">Telegram</a></li><li class="BDhl"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BDar">YouTube</a></li><li class="BDhl"><a href="https://chats.viber.com/fontankaru" target="_blank" class="BDar">Viber</a></li><li class="BDhl"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BDar">Яндекс.Zen</a></li></ul></div></div></div><div class="A-g-"><div class="I9af"><div class="I9ac-"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="I9adb"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="A-hb"><div class="I7acz"><div class="I7k9"><div class="I7ac1"><p>© 2000-2021 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Pa9 I7ac3">18+</div><div class="I7ac5"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="I7ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="I7ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="I7ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="I7ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="I7ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="I7ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="I7ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="I7ac7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="I7k7"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="APen"><div id="div-gpt-ad-desktop-flyroll"></div>

<div id="div-gpt-ad-desktop-flyroll-2" style="display: none;">
  <div class="viqeo-flyWidget">
    <div class="viqeo-flyWidget_close-buttonWrapper" style="display: block;">
      <div id="div-gpt-ad-desktop-flyroll-2-close" class="viqeo-flyWidget_close-button"></div>
      <div class="viqeo-flyWidget_cloe-icon"></div>
    </div>
    <div class="viqeo- flyWidget_player">
      <div id="div-gpt-ad-desktop-flyroll-2-player" class="viqeo-slot"></div>
    </div>
  </div>
</div>

<style type="text/css">#div-gpt-ad-desktop-flyroll-2 {position: fixed; right: 18px; bottom: 0px; width: 400px; height: 225px; z-index: 2147483640; display: block;} .viqeo-flyWidget { position: relative; width: 100%; height: 100%; top: 0; left: 0; -webkit-box-shadow: 0 0 15px -4px rgba(0,0,0,0.5); -moz-box-shadow: 0 0 15px -4px rgba(0,0,0,0.5); box-shadow: 0 0 15px -4px rgba(0,0,0,0.5);}.viqeo-flyWidget_close-buttonWrapper { position: absolute; width: 24px; height: 24px; z-index: 2000; top: -12px; right: 0;}.viqeo-flyWidget_close-button { width: 100%; height: 100%; background: #000; -webkit-border-radius: 50%; -moz-border-radius: 50%; border-radius: 50%; opacity: 0.25; cursor: pointer; position: absolute; top: 0; left: 0; z-index: 1000;}.viqeo-flyWidget_close-button:hover { opacity: 0;}.viqeo-flyWidget_cloe-icon { position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 500; background: url(https://cdn.viqeo.tv/js/control-close.png) 100% 100% no-repeat; -webkit-background-size: cover; -moz-background-size: cover; background-size: cover; -webkit-border-radius: 50%; -moz-border-radius: 50%; border-radius: 50%;}.viqeo-flyWidget_player { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          var newFlyroll = document.getElementById('div-gpt-ad-desktop-flyroll-2');
          newFlyroll.style = "display: block;";

          var newFlyrollContainer = document.getElementById('div-gpt-ad-desktop-flyroll-2-player');
          var newFlyrollViqeo = document.createElement('div');
          newFlyrollViqeo.setAttribute('data-playerId', '589');
          newFlyrollViqeo.setAttribute('data-profileId', '1766');
          newFlyrollViqeo.setAttribute('class', 'viqeo-fly-widget-2');
          newFlyrollContainer.appendChild(newFlyrollViqeo);

          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('.viqeo-fly-widget-2') }).then((player) => {
            console.log('*** create new VIQEO-player');
            window.isShowNewFlyroll = true;
            var newFlyrollClose = document.getElementById('div-gpt-ad-desktop-flyroll-2-close');
            newFlyrollClose.addEventListener('click', function(){
              player.destroy();
              newFlyroll.remove();
            });
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="APen"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="ALeb"><div class="APen"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALef"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="ALbr"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.5219d1c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.9a584fa.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9c91fc0.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.b27c539.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.bd657d6.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.8161f14.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.1113bb7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.8f5ada9.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.3af3abf.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.8d7d640.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.ab1b886.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.9dcf345.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.87b1ea6.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>