<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Рысь на городских улицах среди машин сняли на видео в Карелии - Общество - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="рысь,городской,улица,машин,снять,карелия,Новости,Санкт-Петербург"><meta name="Description" content="Животное, которое пришло в город из леса, вернут в привычную среду обитания. Возможно, не сразу."><meta itemprop="datePublished" content="2021-03-30T14:12:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2021/03/30/69839513/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="общество" /><meta property="ajur:article:authors" content="Яковлева Юлия"/><meta property="ajur:article:rubrics" content="society"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-03-30 02:12"/><meta property="yandex_recommendations_title" content="Рысь на городских улицах среди машин сняли на видео в Карелии (видео)" /><meta name="relap-title" content="Рысь на городских улицах среди машин сняли на видео в Карелии (видео)" /><meta property="fnt:rubric" content="society" /><meta property="fnt:record-id" content="69839513" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/d99f35ca50cbf0778d6069a065833e.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/d99f35ca50cbf0778d6069a065833e.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/d99f35ca50cbf0778d6069a065833e.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Рысь на городских улицах среди машин сняли на видео в Карелии (видео)"/><meta name="twitter:title" content="Рысь на городских улицах среди машин сняли на видео в Карелии (видео)"><meta property="og:description" content="Животное, которое пришло в город из леса, вернут в привычную среду обитания."/><meta name="twitter:description" content="Животное, которое пришло в город из леса, вернут в привычную среду обитания."><meta property="og:url" content="https://www.fontanka.ru/2021/03/30/69839513/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/03/30/69839513/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-03-30"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1149"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/context.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=26"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.caa4037.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.e287947.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.11c542a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.eeb3826.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f59c325.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.56ff5b4.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.fc75bca.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.ed4e134.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.3af3abf.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.301375b.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.8907acc.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.903e6b4.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.e75bce0.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.8b9e310.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.96d17ee.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.6cd88f6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.4600f6b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.2856926.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.6d6100a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.83cfe0b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.9fd517e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.d92c3e3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.ac8b12a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.05fed37.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.fa6c656.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.606411b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.d6d3c01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.eb73d40.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.9a3aaed.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.4bd8e2c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.dc205b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.ce758a2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.8654d28.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.2fad2d7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.ddcac71.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.a3318b9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.9e85f6a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.cb2fbd6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.80a1f8e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.100a2fa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.94a410a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.84669b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.39cddb7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.0ed6e04.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.fc8fb1d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.7a4c2a7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.84ecaa2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.0dd0b69.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.63ddce5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.efb68a4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.d020505.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.e78c90d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.71971b7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.5e82dcf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.e5f5a7a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.05ea409.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.33a2ea7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.15b09ab.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.5e0d7f2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.0c31b96.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.5aaa3b3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.a078b4a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.4363ab0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.221b142.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.776ecd2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.d3af9c9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.da03c9d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.4dc6fbb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.a6997f3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.36ea389.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.a0439c6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.4a59070.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.8d2df85.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.219053e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.5ae9297.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.6a2bc76.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.5d7438b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.55029fa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.aec71b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.00ce754.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.f09aa3d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.ed49c20.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.eaf3d59.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.45db136.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.e788ae1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.6bb4131.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.95a0154.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.7f9d90e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.367b9ce.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.a78d29b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.0c19264.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.6e12deb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.dacc560.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.fbb3b44.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.e21e442.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 7dc446c4:0 0161f074:0 f9b71ba2:0 4804d4aa:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="AJdx"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>

<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>

var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1000, 350], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}},
          {bidder: 'adpone', params: {'placementId': '121222132726484'}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="AJdx"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Hf"><div class="JDadv"><div class="AJdx JDdx"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="JDadx"><div><div class="I9adb"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="I9d7 I9adj I9ix"><span class="I9fv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="I9h">Авто</span><span class="I9adl"><span class="I9et"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="I9d7 I9adj I9ix"><span class="I9fv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="I9h">ЗСД Фонтанка Фест</span><span class="I9adl"><span class="I9et"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="I9d7 I9adj I9ix"><span class="I9fv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/06e3686ae606fdc8b1dad7c0feac02a00c6701c7_20_20_c.jpg);"></span><span class="I9h">Фонтанка-SUP</span><span class="I9adl"><span class="I9et"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="I9d7 I9adj I9ix"><span class="I9fv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/c7fac1f1d4be95cf721de2701002e4dd0d4e5599_16_20_c.png);"></span><span class="I9h">Доктор Питер</span><span class="I9adl"><span class="I9et"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="I9d7 I9adj I9ix"><span class="I9fv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="I9h">Афиша Plus</span><span class="I9adl"><span class="I9et"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="I9d7 I9adj I9ix"><span class="I9fv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="I9h">Признание &amp; Влияние</span><span class="I9adl"><span class="I9et"></span></span></a></div></div></div><div class="JDc5 JDb9"><div class="JDad3"><div class="JDad5"><div class="AVf"><a href="https://www.fontanka.ru" class="AVd7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Nat AVfj">18+</div></div></div><div class="JDad7"><div class="IXacf IXacd"><div class="IXach"><div class="GFxp"><button class="IXah"><div class="IXfv"></div><span class="IXc3">Рубрики</span></button></div></div><div class="IXacj"><div class="GFxp GFxr"><button class="IXah"><span class="IXab-">Х</span><span class="IXfv"></span><span class="IXc3">Рубрики</span></button></div></div><nav class="IXacb"><div class="IXsv"><ul class="IXaz"><li class="IXa3"><a href="/spb/" title="Город" class="IXd7">Город</a></li><li class="IXa3"><a href="/incidents/" title="Проиcшествия" class="IXd7">Проиcшествия</a></li><li class="IXa3"><a href="/politic/" title="Власть" class="IXd7">Власть</a></li><li class="IXa3"><a href="/society/" title="Общество" class="IXd7">Общество</a></li><li class="IXa3"><a href="/stroy/" title="Строительство" class="IXd7">Строительство</a></li><li class="IXa3"><a href="/finances/" title="Финансы" class="IXd7">Финансы</a></li><li class="IXa3"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IXd7">Афиша+</a></li><li class="IXa3"><a href="/business/" title="Бизнес" class="IXd7">Бизнес</a></li><li class="IXa3"><a href="/zhkh/" title="ЖКХ" class="IXd7">ЖКХ</a></li><li class="IXa3"><a href="/realty/" title="Недвижимость" class="IXd7">Недвижимость</a></li><li class="IXa3"><a href="/turizm/" title="Туризм" class="IXd7">Туризм</a></li><li class="IXa3"><a href="/sport/" title="Спорт" class="IXd7">Спорт</a></li><li class="IXa3"><a href="/auto/" title="Авто" class="IXd7">Авто</a></li><li class="IXa3"><a href="/tech/" title="Технологии" class="IXd7">Технологии</a></li><li class="IXa3"><a href="/fontanka_fi/" title="Финляндия" class="IXd7">Финляндия</a></li><li class="IXa3"><a href="/charity/" title="Доброе дело" class="IXd7">Доброе дело</a></li><li class="IXa3"><a href="/format/guides/" title="Гиды" class="IXd7">Гиды</a></li><li class="IXa3"><a href="/mention/" title="Особое мнение" class="IXd7">Особое мнение</a></li><li class="IXa3"><a href="/witness/" title="Фото" class="IXd7">Фото</a></li><li class="IXa3"><a href="/video/" title="Видео" class="IXd7">Видео</a></li><li class="IXa3"><a href="/family/" title="Образ жизни" class="IXd7">Образ жизни</a></li><li class="IXa3"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IXd7">Викторины «Фонтанки»</a></li><li class="IXa3"><a href="/format/podcasts/" title="Подкасты" class="IXd7">Подкасты</a></li><li class="IXa3"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="IXd7">ЗСД Фонтанка Фест</a></li></ul><span class="IXu7">x</span></div></nav></div><div><div class="IZach"><div class="GFxp"><a href="/projects" class="IZacn"><span class="IZfv"></span><span class="IZh">Проекты</span></a></div></div><div class="IZacj"><div class="GFxp GFxr"><a href="/projects" class="IZacn"><span class="IZfv"></span><span class="IZh">Проекты</span></a></div></div></div><div class="I3acr"><div><div class="I3ach"><div class="GFxp"><button class="I3act"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="I3acj"><div class="GFxp GFxr"><button class="I3act"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="I3sv"><form method="get" action="/cgi-bin/search.scgi" class="I3xx"><div class="I3acv"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="I3ml"><button type="submit" class="I3m9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="I3acx"><div class="GFxp"><a href="/cgi-bin/search.scgi" class="I3acz">Расширенный поиск</a></div></div></form><div class="I3ac1"><div class="GFxp"><button type="button" class="I3bb">X</button></div></div><div class="I3ac1 I3acj"><div class="GFxp GFxt"><button type="button" class="I3bb">X</button></div></div></div></div></div></div></div><div class="JDc5 JDmf"><div class="JDad9"><div><div class="A3fr"><div class="GFxp GFph"><button class="A3ft"><span class="A3fv"></span><span class="A3h"><span>Пришлите</span><span>&nbsp;</span><span class="A3fx">свою</span><span class="A3fx">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="JDlj"><div class="IVbx JDad-"><a href="/weather.html" class="IVd7"><span class="IVdh">Погода</span><div class="IVf"><span class="IVh">+7&deg;C</span><span class="IVab9">/</span><span class="IVh">Завтра: +4</span></div></a></div><div class="IPabv JDad-"><a href="/currency.html" class="IPd7"><span class="IPa3 IPabx">75.83р</span><span class="IPa3 IPabz">89.35р</span></a></div><div class="APeb JDad- JDeb"><span class="APa3 APed"></span><span class="APa3"></span></div></div></div></div><div class="BTir"><div class="BTit BTcx BTi3"><a href="/2021/03/18/69819644/" title="Будущая платная парковка в СПб" class="BTd7 BTjb BTix"><span class="BTh">Будущая платная парковка в СПб</span></a><a href="/2021/03/18/69819626/" title="«Фонтанка» в Яндекс.Новостях" class="BTd7 BTi- BTix"><span class="BTh">«Фонтанка» в Яндекс.Новостях</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="BTd7 BTi- BTix"><span class="BTh">Промышленный Петербург</span></a><a href="/family/" title="Образ жизни" class="BTd7 BTi- BTix"><span class="BTh">Образ жизни</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="BTd7 BTjb BTix"><span class="BTh">Главные новости о COVID-19</span></a></div></div><div></div><div class="AJdx"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJdx"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="A1l Hl"><div class="ITab3 A1fp"><h2 class="ITab">Новость часа</h2><div class="ITpd"><div class="ITab5"><div class="ITed">14:24</div><div class="ITab7"></div></div><a href="/2021/03/30/69839549/" class="ITdh">Вторая линия метро Петербурга частично парализована: на пути упал пассажир</a></div></div><div class="DLfn A1fn A1fp"><div class="DLab"><div class="DLkj"><div class="DLkp DLeh">ВСЕ</div><div class="DLkp DLkx">СПБ</div></div><a href="/24hours.html" class="DLpb">За 24 часа</a></div><div class="DLpd"><div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">15:52</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839756/" target="_self" class="H5d7">Производство золота в России снизилось, несмотря на прирост добычи</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">15:32</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839720/" target="_self" class="H5d7">Цены на новые автомобили в России за квартал выросли на 1–8%. Некоторые марки успели переписать ценники дважды</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">15:28</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839726/" target="_self" class="H5d7">Пожар на севере Петербурга локализован. По уточнению МЧС, горело на территории бывшего завода «Арсенал»</a></div><div class="DXqj"><div class="H5a3"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">15:24</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839711/" target="_self" class="H5d7">Берлин прекращает вакцинацию препаратом от AstraZeneca людей младше 60 лет</a></div><div class="AJdx DXdx"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">15:19</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="https://doctorpiter.ru/articles/28685/" target="_self" class="H5d7">Недостаток физической активности увеличивает риск серьезного заболевания. Сколько надо двигаться, чтобы продлить жизнь</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">15:09</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839675/" target="_self" class="H5d7">Открывший стрельбу в Подмосковье пока не задержан. Он оказал сопротивление, в доме начался пожар</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">15:05</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839606/" target="_self" class="H5d7">Разбирают как горячие пирожки: автобестселлеры Петербурга — Топ-10</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">15:00</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839651/" target="_self" class="H5d7">А чего добился ты к 30 годам? Врио мэра Грозного Кадыров собрался в Госдуму</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:54</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839642/" target="_self" class="H5d7">Замглавы Минздрава России увидела в показателях заболеваемости COVID-19 возможноcть третьей волны</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:43</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839618/" target="_self" class="H5d7">Движение поездов в метро Петербурга восстановили. Пассажира достали из-под состава живым</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:42</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="https://doctorpiter.ru/articles/28690/" target="_self" class="H5d7">Россиянка умерла после укуса домашней кошки</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:38</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839603/" target="_self" class="H5d7">СМИ сообщили, что мытищинский стрелок задержан. Обошлось без пострадавших</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:37</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839546/" target="_self" class="H5d7">Сел на буксир. Хозяин «Охта групп» овладел крупнейшей буксирной компанией Финского залива</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:36</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839597/" target="_self" class="H5d7">«Без геополитических предрассудков». Австрия намерена приобрести 1 миллион доз российской вакцины</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:32</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839588/" target="_self" class="H5d7">На территории завода «Арсенал» в Петербурге тушат пожар на 400 квадратных метрах</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:24</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839549/" target="_self" class="H5d7">Вторая линия метро Петербурга частично парализована: на пути упал пассажир</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:20</span></div><div class="H5l5"><i class="H5fv H5l9"></i><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839537/" target="_self" class="H5d7">Мокрые улицы Петербурга собирают урожай ДТП: водители не могут разъехаться и на магистралях, и во дворах</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:16</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839522/" target="_self" class="H5d7">Кремль: Путин разъяснит ситуацию с Навальным, но только если спросят Меркель и Макрон</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:12</span></div><div class="H5l5"><i class="H5fv H5l9"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839513/" target="_self" class="H5d7">Рысь на городских улицах среди машин сняли на видео в Карелии</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">14:08</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839507/" target="_self" class="H5d7">Компания, собиравшаяся строить храм на месте военного ДОТа в Купчино, передумала и отозвала заявку из комитета Смольного</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:57</span></div><div class="H5l5"><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839405/" target="_self" class="H5d7">За несколько часов до взрыва газа в Зеленодольске старика пытались сдать в психушку. Но там отказали</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:55</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839411/" target="_self" class="H5d7">В Мытищах начался штурм дома, где забаррикадировавшийся мужчина открыл огонь по силовикам. У него в заложниках могут находиться трое</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:53</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839402/" target="_self" class="H5d7">Правительство Петербурга будет выдавать разрешения на столики для летних кафе онлайн</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:50</span></div><div class="H5l5"><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839258/" target="_self" class="H5d7">В Петербурге стартовал сезон корюшки. Рыбку с запахом огурца разбирают даже по цене осетра</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:47</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="https://doctorpiter.ru/articles/28688/" target="_self" class="H5d7">Психиатр дал советы, как победить лень</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:43</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839378/" target="_self" class="H5d7">Скопинский маньяк добавил свою бывшую пленницу во «ВКонтакте». Она обратилась в Следственный комитет</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:40</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839375/" target="_self" class="H5d7">В Подмосковье вооружённый мужчина забаррикадировался в частном доме и открыл огонь по силовикам</a></div><div class="H5a3 H5mh DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:39</span></div><div class="H5l5"><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839309/" target="_self" class="H5d7">Ограда Аничкова моста пошла трещинами. Специалисты уверены, что виновата непостоянная петербургская зима</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:37</span></div><div class="H5l5"><i class="H5fv H5l9"></i><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839246/" target="_self" class="H5d7">Рекультивация полигона «Красный Бор» может стоить более 10 млрд рублей</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:35</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839252/" target="_self" class="H5d7">Трактор ковшом вызволял машину из ловушки на Александра Матросова. Срезанный асфальт стал сюрпризом для водителя</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:33</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839261/" target="_self" class="H5d7">Власти Сицилии обвиняются в фальсификации данных о заболевших COVID-19</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:29</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839243/" target="_self" class="H5d7">Уставный суд Петербурга перед ликвидацией согласился с оппозицией и добавил прав бездомным горожанам</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:25</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839228/" target="_self" class="H5d7">В США выпустили «сатанинские кроссовки» с человеческой кровью. Nike хочет засудить производителей за плагиат</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:21</span></div><div class="H5l5"><i class="H5fv H5l9"></i><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839234/" target="_self" class="H5d7">Белые машины разлетелись по кюветам. На Мурманском шоссе — «перевёртыш»</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:17</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839222/" target="_self" class="H5d7">Голикова сообщила о сокращении числа абортов в РФ почти на 40% за пять лет</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:13</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839213/" target="_self" class="H5d7">В Рыбацком двухлетний мальчик взобрался на подоконник и упал. Окно он открыл, пока взрослые спали</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:12</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839210/" target="_self" class="H5d7">Российский писатель попал в список претендентов на Международную Букеровскую премию — третий раз в истории</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:11</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="https://www.fontanka.ru/longreads/69823970" target="_self" class="H5d7">Наш проект: Доктор, у меня это. К каким врачам пациенты чаще всего обращаются дистанционно?</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">13:02</span></div><div class="H5l5"><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839141/" target="_self" class="H5d7">Водителей в Петербурге потеснят работы на коммуникациях. В том числе перекроют Искровский и ограничат Крестовский</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:58</span></div><div class="H5l5"><i class="H5fv H5l9"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839189/" target="_self" class="H5d7">Шэрон Стоун призналась, что ее с сестрой насиловал родной дед</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:54</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839183/" target="_self" class="H5d7">За попранные чувства православных в Калининграде приговорили военных. Они вымыли обувь святой водой</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:50</span></div><div class="H5l5"><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838934/" target="_self" class="H5d7">Петербургский магазин пытался ввезти антикварную мебель из Европы в Петербург бесплатно. Попался на таможне</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:44</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839159/" target="_self" class="H5d7">Называть города и реки хотят всем миром, в интернете. Эксперты: «Вы выпустите джинна»</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:40</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839156/" target="_self" class="H5d7">Пенсионерка из Вязьмы оштрафована за пропаганду нацистской символики. Женщина опубликовала фото из музея храма Минобороны</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:36</span></div><div class="H5l5"><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839057/" target="_self" class="H5d7">Развязку КАД в Мурино сузят на пять месяцев, чтобы сделать её тише</a></div><div class="H5a3 H5mh DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:32</span></div><div class="H5l5"><i class="H5fv H5l9"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839042/" target="_self" class="H5d7">Камера сняла налет на петербургского бизнесмена. Преступники действовали по наводке</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:28</span></div><div class="H5l5"><i class="H5fv H5l9"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839063/" target="_self" class="H5d7">В Финляндии француз проплыл подо льдом 175 метров, задержав дыхание</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:23</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839060/" target="_self" class="H5d7">Электричка из Петербурга сбила под Лугой мужчину</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:18</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69839048/" target="_self" class="H5d7">Режиссёр нового «Бэтмена» спродюсирует ремейк российского фильма о пришельце в теле космонавта</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:13</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838913/" target="_self" class="H5d7">Петербурженке пришлось в суде доказывать, что работала в украинской школе, чтобы получить досрочную страховую пенсию</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">12:01</span></div><div class="H5l5"><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838940/" target="_self" class="H5d7">Мусорный «Красный Бор» под Петербургом к 2024 году обещают превратить в зеленый холм</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">11:54</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838931/" target="_self" class="H5d7">Правительство РФ продлило срок действия соглашений о фиксированных ценах на сахар и растительное масло</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">11:35</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="https://doctorpiter.ru/articles/28681/" target="_self" class="H5d7">«Путин привился — пойду и я». В Петербурге выросла скорость вакцинации от COVID-19</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">11:30</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838868/" target="_self" class="H5d7">Стрелка из хинкальной в Шушарах нашли и задержали. Полицейских он встретил без оружия</a></div><div class="H5a3 H5mh DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">11:25</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838871/" target="_self" class="H5d7">Число новых случаев коронавируса в Петербурге выросло</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">11:24</span></div><div class="H5l5"><i class="H5fv H5l9"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838544/" target="_self" class="H5d7">«Спортсмен» сплоховал: привёз в МРЭО на регистрацию «Тойоту», а теперь ему грозит уголовное дело</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">11:19</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838859/" target="_self" class="H5d7">СК возбудил уголовное дело после нападения собаки на ребенка в Красноярске. Мальчик пытался погладить пса, который укусил ребенка за лицо</a></div><div class="H5a3 H5mh DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">11:13</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838823/" target="_self" class="H5d7">Скончался главный по мифам и легендам Петербурга краевед Наум Синдаловский</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">11:09</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838796/" target="_self" class="H5d7">Раритетный голубой «Москвич» угнали у водителя военной части в Петербурге</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">11:04</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="https://www.fontanka.ru/2021/03/22/69824159/" target="_self" class="H5d7">Наш проект: Как старый хит Боярского превратился в модный гимн таксистов</a></div><div class="H5a3 H5mh DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">11:03</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838814/" target="_self" class="H5d7">Авторынок жмёт на газ. Продажи машин в Петербурге резко подпрыгнули</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">10:48</span></div><div class="H5l5"><i class="H5fv H5l9"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838715/" target="_self" class="H5d7">Полиция показала тех, кто запугал девушку пистолетом и погонами. Камера сняла, как её увозит чёрная «Лада»</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">10:43</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838781/" target="_self" class="H5d7">Правительство: Роста цен на молоко не будет</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">10:28</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838742/" target="_self" class="H5d7">Дважды оправданы. В деле о гибели детей в Карелии судья не нашла у глав Роспотребнадзора состава преступления</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">10:22</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838727/" target="_self" class="H5d7">Результаты тестов на коронавирус теперь можно получить через «Госуслуги»</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">10:14</span></div><div class="H5l5"><i class="H5fv H5l9"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838631/" target="_self" class="H5d7">Авария с мальчиком на электросамокате попала на видео. Он наполовину проехал «зебру» на Косыгина</a></div><div class="H5a3 H5mh DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">10:08</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838700/" target="_self" class="H5d7">В администрации посёлка имени Свердлова с утра маски-шоу. Ищут документы по классической статье</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">09:54</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="https://doctorpiter.ru/articles/28682/" target="_self" class="H5d7">Когда кружится голова и шатает — невролог указал на опасные симптомы</a></div><div class="H5a3 DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">09:41</span></div><div class="H5l5"><i class="H5fv H5l9"></i><i class="H5fv H5l7"></i></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838610/" target="_self" class="H5d7">«Мокрые» пробки: после дождя в Петербурге на дорогах плотно как зимой</a></div><div class="H5a3 H5mh DXqj"><div class="H5ab"><div class="H5ed"><span class="H5l3"></span><span class="H5aax">09:33</span></div><div class="H5l5"></div><div class="H5aaz"></div></div><a href="/2021/03/30/69838553/" target="_self" class="H5d7">Подозреваемый в нападении на водителя маршрутки в Горелово задержан. Три года назад его не стали судить за угрозы</a></div></div></div><div class="DLpf"><a href="/24hours_news.html" title="" class="GDah GDgx GDxl DLh7">Предыдущие новости</a><a href="/arc/all.html" title="" class="GDah GDgx GDxl DLh7">Архив материалов</a></div></div><div class="AJdx A1fp"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="DPpn"><meta itemprop="identifier" content="69839513"><div data-io-article-url=""><div class="DDon"><div class="DDk5"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/society/" title="Общество" itemscope="itemscope" itemtype="http://schema.org/ListItem"><h4 itemprop="name" class="DDmd">Общество</h4><meta itemprop="position" content="1"></a></div></div><div class="DDox"><div class="DDoz"><div class="DDo1"><span itemprop="datePublished" class="DDgl">30.03.2021 14:12</span></div><a href="/2021/03/30/69839513/all.comments.html/" class="DDo3">4</a></div><div class="DDo5"><a href="/2021/03/30/69839513/print.html">Печать</a></div></div><h1 class="DDab"><p itemprop="http://schema.org/headline">Рысь на городских улицах среди машин сняли на видео в Карелии</p></h1><p class="C7of">В Петрозаводске отловили дикую рысь</p></div><section itemprop="articleBody"><div class="ERc5"><div class="D3h ERa3"><p>Животное, которое пришло в город из леса, вернут в привычную среду обитания. Возможно, не сразу. </p><p>Дикую кошку заметили 29 марта в районе улицы Зайцева, очевидец выложил видео в группе <a href="https://vk.com/ptzlive?w=wall-68154971_156651" class="_ io-leave-page" target="_blank">«Живой Петрозаводск»</a> «ВКонтакте».</p></div><div class="EBrd ERa3"><iframe width="" height="" title="" src="https://vk.com/video_ext.php?oid=-68154971&amp;id=456240158&amp;hash=6f5cd52bf4306ac0" frameborder="0" allowfullscreen="allowfullscreen" scrolling="no" class="EBhn"></iframe></div><div class="D3h ERa3"><p>Как сообщает 30 марта <a href="http://flashnord.com/news/78510" class="_ io-leave-page" target="_blank">FlashNord</a>, по данным министерства природы Карелии, рысь поймана. С улицы Зайцева её отвезли в ветеринарный центр, а после восстановления отпустят в лес. Правда, по предварительной оценке, рысь немного истощена. Поэтому вопрос о времени реабилитации пока ещё решается. </p></div><div><div class="AJdx ERkf"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJdx ERkf ERdx"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="D3h ERa3"><p>Причиной того, что дикий зверь пришёл в город, могли стать сложности с добычей пищи в лесу, полагают в Минприроды.</p></div></div></section><div></div></div></article><div class="FNvx"><div class="FLvx"><div class="FLkf"><h4 class="FLab">ПОДЕЛИТЬСЯ</h4><ul class="Taz"><li data-rg-name="vk" class="Ta3 Ta5"></li><li data-rg-name="fb" class="Ta3 Ta7"></li><li data-rg-name="lj" class="Ta3 Ta9"></li><li data-rg-name="twi" class="Ta3 Ta-"></li></ul></div><div class="FLkf"><h4 class="FLab">ПРИСОЕДИНИТЬСЯ</h4><p class="FLvz"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="FNv1"><p class="FFu5"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="AJdx FNdx"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="FJo3"><h3 class="FJab">Комментарии (4)</h3><div><div class="FJvj"><div id="66713448" data-test="comment" class="GPx3"><div class="CLlj GPx5"><div class="CLll"><a href="/users/258205551/" class="CLln"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="CLlr"><div class="CLlp"><span data-test="comment-user-nick" class="CLlt">Nafanka</span><time datetime="30 Мар 2021 в 14:50" class="CLgl">30 Мар 2021 в 14:50</time></div></a><div class="CLlv"><time datetime="30 Мар 2021 в 14:50" class="CLgl">30 Мар 2021 в 14:50</time></div></div></div><div class="GPgp">И на видео видно, что рысь истощена и не в "кондиции". Надеюсь, с животным всё будет в норме?!</div></div><hr class="GPyb GPyd"><div class="GPx9"><div class="vue-portal-target"></div></div></div><div class="FJvj FJvl"><div id="66712761" data-test="comment" class="GPx3"><div class="CLlj GPx5"><div class="CLll"><a href="/users/258257001/" class="CLln"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="CLlr"><div class="CLlp"><span data-test="comment-user-nick" class="CLlt">hal9000</span><time datetime="30 Мар 2021 в 14:18" class="CLgl">30 Мар 2021 в 14:18</time></div></a><div class="CLlv"><time datetime="30 Мар 2021 в 14:18" class="CLgl">30 Мар 2021 в 14:18</time></div></div></div><div class="GPgp">Кошки без хвоста как то нелепо смотрятся..как будто чето нехватает..мне каЭтся хвост всетаки важная деталь у усатых..собаки тоже с хвостом как то гармоничней..которые без хвоста или как у лаек баранкой получаются не к городу не к деревне..не рыбо не мясо короч..</div></div><hr class="GPyb GPyd"><div class="GPx9"><div class="vue-portal-target"></div></div></div><div class="FJvn"><a href="/2021/03/30/69839513/all.comments.html/" title="" data-rg-name="comment_read" class="GLxz FJah">читать все комментарии</a><a href="/2021/03/30/69839513/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="GLxz FJah FJvp">добавить комментарий</a><a href="/2021/03/30/69839513/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="GLxz FJvr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="FHu-"><div class="FHkf FHvb">
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div><div class="FHkf FHvh">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="FHvd FHkf"><div class="AJdx"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJdx"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="AJdx FHkf FHdx"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="FHkf FHvb">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.ya-zen',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="FHvf">Наши партнёры</h3><h4 class="FHab">Lentainform</h4><div class="FHkf FHvb">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></section><aside class="JBp Hp"><div class="CFk3 JBfp"><div class="CFk5"><h3 class="CFab"><a href="/__business_news" class="CFc7">Новости компаний</a></h3><div class="CFk7"><button class="CFk9 CFbf">&lt;</button><button class="CFk9">&gt;</button></div></div><div class="CFk-"><div class="EVst"><div class="B1av"><div class="HVa3"><div class="HVf7"><a href="/2021/03/30/69839015/" title="Билайн и «АльфаСтрахование» запустили ДМС для нерезидентов РФ за 100 рублей в месяц" class="HVzf"><div class="HVq1" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/4e8da8bc3a3927b1a454dfd537641fc70516711c_84_64_c.jpg);"></div></a><div class="HVmb"><time class="HVed">30.03.2021 15:00</time><div class="HVzh"><a href="/2021/03/30/69839015/" title="Билайн и «АльфаСтрахование» запустили ДМС для нерезидентов РФ за 100 рублей в месяц" class="HVd7 HVzj">Билайн и «АльфаСтрахование» запустили ДМС для нерезидентов РФ за 100 рублей в месяц</a></div></div></div><a href="/2021/03/30/69839015/" class="HVzl"><p>Билайн и «АльфаСтрахование» запустили совместный продукт по добровольному медицинскому страхованию для нерезидентов, находящихся на территории России, с возможностью оплаты с мобильного счета абонента. Стоимость услуги — всего 100 рублей в месяц.<br /></p></a></div></div><div class="B1av"><div class="HVa3"><div class="HVf7"><a href="/2021/03/29/69837482/" title="В СК «ЛенРусСтрой» рассказали дольщикам, как принимать квартиру" class="HVzf"><div class="HVq1" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/c5d3c65762bf81fcfd56898faf9d19230eb6f4e1_84_64_c.jpg);"></div></a><div class="HVmb"><time class="HVed">29.03.2021 16:05</time><div class="HVzh"><a href="/2021/03/29/69837482/" title="В СК «ЛенРусСтрой» рассказали дольщикам, как принимать квартиру" class="HVd7 HVzj">В СК «ЛенРусСтрой» рассказали дольщикам, как принимать квартиру</a></div></div></div><a href="/2021/03/29/69837482/" class="HVzl"><p>С первого апреля 2021 года будущие жители дома 31 жилого района «Новое Горелово» начинают получать ключи от своих квартир.<br /></p></a></div></div><div class="B1av"><div class="HVa3"><div class="HVf7"><a href="/2021/03/26/69832760/" title="Новые законы и медицинский туризм: эксперты частных клиник обсудили перспективы работы" class="HVzf"><div class="HVq1" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/7609ba765ff3fd2e821deed7a05239f005f1a90a_84_64_c.jpeg);"></div></a><div class="HVmb"><time class="HVed">26.03.2021 11:30</time><div class="HVzh"><a href="/2021/03/26/69832760/" title="Новые законы и медицинский туризм: эксперты частных клиник обсудили перспективы работы" class="HVd7 HVzj">Новые законы и медицинский туризм: эксперты частных клиник обсудили перспективы работы</a></div></div></div><a href="/2021/03/26/69832760/" class="HVzl"><p>Клиника «Источник» приняла выездное заседание координационного совета Ассоциации частных клиник Санкт-Петербурга. Это первое очное мероприятие саморегулируемой организации после ослабления ограничительных мер; в нём приняли участие около 30 представителей частных медицинских организаций.<br /></p></a></div></div></div></div></div><div class="AJdx JBfp JBdx"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJdx JBfp JBdx"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="B9kh JBfp"><h2 class="B9ab">Материалы рубрики</h2><ul class="B9az"><li class="B9a3"><a href="/2021/03/30/69839711/" class="B9d7">Берлин прекращает вакцинацию препаратом от AstraZeneca людей младше 60 лет</a></li><li class="B9a3"><a href="/2021/03/30/69839642/" class="B9d7">Замглавы Минздрава России увидела в показателях заболеваемости COVID-19 возможноcть третьей волны</a></li><li class="B9a3"><a href="/2021/03/30/69839597/" class="B9d7">«Без геополитических предрассудков». Австрия намерена приобрести 1 миллион доз российской вакцины</a></li><li class="B9a3"><a href="/2021/03/30/69839513/" class="B9d7">Рысь на городских улицах среди машин сняли на видео в Карелии</a></li><li class="B9a3"><a href="/2021/03/30/69839261/" class="B9d7">Власти Сицилии обвиняются в фальсификации данных о заболевших COVID-19</a></li><li class="B9a3"><a href="/2021/03/30/69839228/" class="B9d7">В США выпустили «сатанинские кроссовки» с человеческой кровью. Nike хочет засудить производителей за плагиат</a></li><li class="B9a3"><a href="/2021/03/30/69839222/" class="B9d7">Голикова сообщила о сокращении числа абортов в РФ почти на 40% за пять лет</a></li><li class="B9a3"><a href="https://www.fontanka.ru/longreads/69823970" class="B9d7">Наш проект: Доктор, у меня это. К каким врачам пациенты чаще всего обращаются дистанционно?</a></li><li class="B9a3"><a href="/2021/03/30/69839189/" class="B9d7">Шэрон Стоун призналась, что ее с сестрой насиловал родной дед</a></li><li class="B9a3"><a href="/2021/03/30/69839183/" class="B9d7">За попранные чувства православных в Калининграде приговорили военных. Они вымыли обувь святой водой</a></li></ul></div><div class="AJdx JBfp JBdx"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJdx JBfp JBdx"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adpone', params: {'placementId': '121222135541321'}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="CJld Hv"><div class="CJk5"><button class="CJlf"><span>‹</span></button><a href="/pressrelease/" class="CJc7"><h3 class="CJab">Новости компаний</h3></a><button class="CJlh"><span>›</span></button></div></div><div class="AJdx Hv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="A5fz"><div class="A5f1"><div class="A7f7"><div class="A7f9"><h3 class="A7dh">Информация</h3><ul class="A7az"><li class="A7f-"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A7d7">О сайте</a></li><li class="A7f-"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A7d7">Контакты</a></li><li class="A7f-"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A7d7">Реклама</a></li><li class="A7gd"></li><li class="A7f-"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A7d7">Пользовательское соглашение</a></li><li class="A7f-"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A7d7">Политика конфидециальности</a></li><li class="A7f-"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A7d7">Правила использования материалов сайта</a></li></ul></div><div class="A7f9"><h3 class="A7dh">Рубрики</h3><ul class="A7az"><li class="A7f-"><a href="/spb/" target="_blank" class="A7d7">Город</a></li><li class="A7f-"><a href="/politic/" target="_blank" class="A7d7">Власть</a></li><li class="A7f-"><a href="/business/" target="_blank" class="A7d7">Бизнес</a></li><li class="A7f-"><a href="/society/" target="_blank" class="A7d7">Общество</a></li><li class="A7f-"><a href="/incidents/" target="_blank" class="A7d7">Проиcшествия</a></li><li class="A7f-"><a href="/stroy/" target="_blank" class="A7d7">Строительство</a></li><li class="A7f-"><a href="/sport/" target="_blank" class="A7d7">Спорт</a></li><li class="A7f-"><a href="/bt/" target="_blank" class="A7d7">Бизнес-трибуна</a></li><li class="A7f-"><a href="https://calendar.fontanka.ru/" target="_blank" class="A7d7">Афиша+</a></li><li class="A7f-"><a href="/turizm/" target="_blank" class="A7d7">Туризм</a></li><li class="A7f-"><a href="/24hours.html" target="_blank" class="A7d7">24 часа</a></li><li class="A7f- A7gb"><a href="/fontanka.rss" target="_blank" class="A7d7">RSS</a></li></ul></div><div class="A7f9"><h3 class="A7dh">Проекты</h3><ul class="A7az"><li class="A7f-"><a href="/fproject/" target="_blank" class="A7d7">Фонтанка Pro</a></li><li class="A7f-"><a href="/media/" target="_blank" class="A7d7">Говорим и показываем</a></li><li class="A7f-"><a href="/best/" target="_blank" class="A7d7">Наша коллекция</a></li><li class="A7f-"><a href="/zsd_fest/" target="_blank" class="A7d7">ЗСДФест</a></li><li class="A7f-"><a href="/theme/sup/" target="_blank" class="A7d7">Фонтанка-SUP</a></li><li class="A7f-"><a href="/theme/finnbusiness/" target="_blank" class="A7d7">Лидеры финского бизнеса</a></li><li class="A7f-"><a href="/theme/lahtacenter/" target="_blank" class="A7d7">Лахта центр</a></li><li class="A7f-"><a href="/ratings/" target="_blank" class="A7d7">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A7f-"><a href="/projects/" target="_blank" class="A7d7 A7gf">Все проекты</a></li><li class="A7gd"></li><li class="A7f-"><a href="/subscription/" target="_blank" class="A7d7">Наша почтовая рассылка</a></li></ul></div><div class="A7f9"><h3 class="A7dh">Мы в соцсетях</h3><ul class="A7az"><li class="A7f-"><a href="https://vk.com/fontanka" target="_blank" class="A7d7">ВКонтакте</a></li><li class="A7f-"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A7d7">Facebook</a></li><li class="A7f-"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A7d7">Twitter</a></li><li class="A7f-"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A7d7">Instagram</a></li><li class="A7f-"><a href="https://telegram.me/fontankaspb" target="_blank" class="A7d7">Telegram</a></li><li class="A7f-"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A7d7">YouTube</a></li><li class="A7f-"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A7d7">Viber</a></li><li class="A7f-"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A7d7">Яндекс.Zen</a></li></ul></div></div></div><div class="A5f3"><div class="I-tp"><div class="I-adp"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="I-adr"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="A5f5"><div class="I5ac3"><div class="I5mh"><div class="I5ac5"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Nat I5ac7">18+</div><div class="I5ac9"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="I5ac-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="I5ac-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="I5ac-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="I5ac-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="I5ac-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="I5ac-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="I5ac-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="I5ac-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="I5mf"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="AJdx"><div id="div-gpt-ad-desktop-flyroll"></div>

<div id="div-gpt-ad-desktop-flyroll-2" style="display: none;">
  <div class="viqeo-flyWidget">
    <div class="viqeo-flyWidget_close-buttonWrapper" style="display: block;">
      <div id="div-gpt-ad-desktop-flyroll-2-close" class="viqeo-flyWidget_close-button"></div>
      <div class="viqeo-flyWidget_cloe-icon"></div>
    </div>
    <div class="viqeo- flyWidget_player">
      <div id="div-gpt-ad-desktop-flyroll-2-player" class="viqeo-slot"></div>
    </div>
  </div>
</div>

<style type="text/css">#div-gpt-ad-desktop-flyroll-2 {position: fixed; right: 18px; bottom: 0px; width: 400px; height: 225px; z-index: 2147483640; display: block;} .viqeo-flyWidget { position: relative; width: 100%; height: 100%; top: 0; left: 0; -webkit-box-shadow: 0 0 15px -4px rgba(0,0,0,0.5); -moz-box-shadow: 0 0 15px -4px rgba(0,0,0,0.5); box-shadow: 0 0 15px -4px rgba(0,0,0,0.5);}.viqeo-flyWidget_close-buttonWrapper { position: absolute; width: 24px; height: 24px; z-index: 2000; top: -12px; right: 0;}.viqeo-flyWidget_close-button { width: 100%; height: 100%; background: #000; -webkit-border-radius: 50%; -moz-border-radius: 50%; border-radius: 50%; opacity: 0.25; cursor: pointer; position: absolute; top: 0; left: 0; z-index: 1000;}.viqeo-flyWidget_close-button:hover { opacity: 0;}.viqeo-flyWidget_cloe-icon { position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 500; background: url(https://cdn.viqeo.tv/js/control-close.png) 100% 100% no-repeat; -webkit-background-size: cover; -moz-background-size: cover; background-size: cover; -webkit-border-radius: 50%; -moz-border-radius: 50%; border-radius: 50%;}.viqeo-flyWidget_player { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          var newFlyroll = document.getElementById('div-gpt-ad-desktop-flyroll-2');
          newFlyroll.style = "display: block;";

          var newFlyrollContainer = document.getElementById('div-gpt-ad-desktop-flyroll-2-player');
          var newFlyrollViqeo = document.createElement('div');
          newFlyrollViqeo.setAttribute('data-playerId', '589');
          newFlyrollViqeo.setAttribute('data-profileId', '1766');
          newFlyrollViqeo.setAttribute('class', 'viqeo-fly-widget-2');
          newFlyrollContainer.appendChild(newFlyrollViqeo);

          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('.viqeo-fly-widget-2') }).then((player) => {
            console.log('*** create new VIQEO-player');
            window.isShowNewFlyroll = true;
            var newFlyrollClose = document.getElementById('div-gpt-ad-desktop-flyroll-2-close');
            newFlyrollClose.addEventListener('click', function(){
              player.destroy();
              newFlyroll.remove();
            });
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="AJdx"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="EZtj"><div class="AJdx"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="EZtl"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="EZbb"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.caa4037.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.e287947.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.11c542a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.eeb3826.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f59c325.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.56ff5b4.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.fc75bca.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.ed4e134.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.3af3abf.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.301375b.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.8907acc.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.903e6b4.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --></body></html>