<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Утренние пробки в Петербурге не перепрыгнули «восьмёрку». Не желавший в них стоять потеснил пешеходов - Происшествия - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="утренний,пробка,петербург,перепрыгнуть,восьмёрка,желать,стоять,потеснить,пешеход,Новости,Санкт-Петербург"><meta name="Description" content="Максимальная загруженность дорог Санкт-Петербурга утром 4 февраля не дотянула до 9 баллов и остановилась на «восьмёрке», что, впрочем, тоже немало — на 2 балла больше обычного показателя для..."><link rel="canonical" href="https://www.fontanka.ru/2021/02/04/69748167/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/6d2e03fafde50c54f0c8eeefe797804708614fe5_1280_853_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="происшествия" /><meta property="ajur:article:authors" content="Яковлева Юлия"/><meta property="ajur:article:rubrics" content="incidents"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-02-04 10:30"/><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/6d2e03fafde50c54f0c8eeefe797804708614fe5_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Утренние пробки в Петербурге не перепрыгнули «восьмёрку». Не желавший в них стоять потеснил пешеходов (видео)" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/6d2e03fafde50c54f0c8eeefe797804708614fe5_640_480_c.jpg" /><meta name="relap-title" content="Утренние пробки в Петербурге не перепрыгнули «восьмёрку». Не желавший в них стоять потеснил пешеходов (видео)" /><meta property="fnt:rubric" content="incidents" /><meta property="fnt:record-id" content="69748167" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/380b2cfe7392e7f429816b93a26b74.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/380b2cfe7392e7f429816b93a26b74.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/380b2cfe7392e7f429816b93a26b74.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Утренние пробки в Петербурге не перепрыгнули «восьмёрку». Не желавший в них стоять потеснил пешеходов (видео)"/><meta name="twitter:title" content="Утренние пробки в Петербурге не перепрыгнули «восьмёрку». Не желавший в них стоять потеснил пешеходов (видео)"><meta property="og:description" content="Максимальная загруженность дорог Санкт-Петербурга утром 4 февраля не дотянула до 9 баллов и остановилась на «восьмёрке», что, впрочем, тоже немало — на 2 балла больше обычного показателя для данного времени суток."/><meta name="twitter:description" content="Максимальная загруженность дорог Санкт-Петербурга утром 4 февраля не дотянула до 9 баллов и остановилась на «восьмёрке», что, впрочем, тоже немало — на 2 балла больше обычного показателя для данного времени суток."><meta property="og:url" content="https://www.fontanka.ru/2021/02/04/69748167/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/02/04/69748167/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-02-04"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1093"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=25"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.9de0ca9.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.57decee.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.94a8915.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.7639b3c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.af67f46.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.6cc536b.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.fc75bca.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.c87b3bc.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.e136f0a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.d9aa070.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.fc7f506.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.ee9ba0b.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.dea6432.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.8b9e310.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.bd0fcc0.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.b32a5c1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.9b0597b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.399dbbc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.a529b14.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.b355ce3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.314ad4a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.ef9e2cc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.7963706.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.ae87e73.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.296bc0b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.a088007.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.82fda02.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.7ecdd86.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.a039c19.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.2f42b33.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.214af1f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.696cdca.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.d239419.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.b2fbb2f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.ed5c47b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.4fce3a1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.3e8c6f9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.3b43f98.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.bf4a79d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.d5853a6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.6da32e1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.6ca59b7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.2c67491.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.e8904b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.211f091.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.2a8a578.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.67d4235.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.3888f67.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.8950017.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.cef8984.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.062d131.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.a99624b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.b581225.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.adb5558.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.1998feb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.42b8756.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.4349063.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.bf1dee6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.bfe20a5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.b2bcc06.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.1d7e0af.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.fa53b09.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.3fac1a7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.f9c7891.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.a106704.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.cc0dd75.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.aa18db2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.8e1772b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.a36e247.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.0539b23.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.2902175.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.c3f3fd7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.37b9f03.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.c43cd25.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.59f1966.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.8732af0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.10bf7f2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.edca2a6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.5f05639.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.4fc79a6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.728aff8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.1e0681b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.90dcbc5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.34fa7ad.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.3040197.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.935442c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.36b5013.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.32445c5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.44e10f6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.0b6c4e7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.e20a496.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.e885264.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.077fe61.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.557163b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.dfa3a4e.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 4804d4aa:0 bf4ab820:0 96e30a5a:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="ANd-"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>

var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1000, 350], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/81006599/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="ANd-"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 21600000
        }
      });
    }
</script>
</div><div class="Hf"><div class="I-adz"><div class="ANd- I-d-"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="I-ad1"><div><div class="IXacd"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IXd5 IXacl IXip"><span class="IXfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="IXh">Авто</span><span class="IXacn"><span class="IXet"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="IXd5 IXacl IXip"><span class="IXfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="IXh">Признание &amp; Влияние</span><span class="IXacn"><span class="IXet"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="IXd5 IXacl IXip"><span class="IXfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/c7fac1f1d4be95cf721de2701002e4dd0d4e5599_16_20_c.png);"></span><span class="IXh">Доктор Питер</span><span class="IXacn"><span class="IXet"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="IXd5 IXacl IXip"><span class="IXfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="IXh">Афиша Plus</span><span class="IXacn"><span class="IXet"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="IXd5 IXacl IXip"><span class="IXfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/06e3686ae606fdc8b1dad7c0feac02a00c6701c7_20_20_c.jpg);"></span><span class="IXh">Фонтанка-SUP</span><span class="IXacn"><span class="IXet"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="IXd5 IXacl IXip"><span class="IXfx" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="IXh">ЗСД Фонтанка Фест</span><span class="IXacn"><span class="IXet"></span></span></a></div></div></div><div class="I-dp I-b3"><div class="I-ad7"><div class="I-ad9"><div class="AVf"><a href="https://www.fontanka.ru" class="AVd5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="AVfj">18+</div></div></div><div class="I-ad-"><div class="IRabz IRabx"><div class="IRabp"><div class="GZxd"><button class="IRax"><div class="IRfx"></div><span class="IRdn">Рубрики</span></button></div></div><div class="IRabr"><div class="GZxd GZxf"><button class="IRax"><span class="IRabt">Х</span><span class="IRfx"></span><span class="IRdn">Рубрики</span></button></div></div><nav class="IRabv"><div class="IRrh"><ul class="IRa3"><li class="IRa7"><a href="/spb/" title="Город" class="IRd5">Город</a></li><li class="IRa7"><a href="/incidents/" title="Проиcшествия" class="IRd5">Проиcшествия</a></li><li class="IRa7"><a href="/politic/" title="Власть" class="IRd5">Власть</a></li><li class="IRa7"><a href="/society/" title="Общество" class="IRd5">Общество</a></li><li class="IRa7"><a href="/stroy/" title="Строительство" class="IRd5">Строительство</a></li><li class="IRa7"><a href="/finances/" title="Финансы" class="IRd5">Финансы</a></li><li class="IRa7"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IRd5">Афиша+</a></li><li class="IRa7"><a href="/business/" title="Бизнес" class="IRd5">Бизнес</a></li><li class="IRa7"><a href="/zhkh/" title="ЖКХ" class="IRd5">ЖКХ</a></li><li class="IRa7"><a href="/realty/" title="Недвижимость" class="IRd5">Недвижимость</a></li><li class="IRa7"><a href="/turizm/" title="Туризм" class="IRd5">Туризм</a></li><li class="IRa7"><a href="/sport/" title="Спорт" class="IRd5">Спорт</a></li><li class="IRa7"><a href="/auto/" title="Авто" class="IRd5">Авто</a></li><li class="IRa7"><a href="/tech/" title="Технологии" class="IRd5">Технологии</a></li><li class="IRa7"><a href="/fontanka_fi/" title="Финляндия" class="IRd5">Финляндия</a></li><li class="IRa7"><a href="/charity/" title="Доброе дело" class="IRd5">Доброе дело</a></li><li class="IRa7"><a href="/format/guides/" title="Гиды" class="IRd5">Гиды</a></li><li class="IRa7"><a href="/mention/" title="Особое мнение" class="IRd5">Особое мнение</a></li><li class="IRa7"><a href="/witness/" title="Фото" class="IRd5">Фото</a></li><li class="IRa7"><a href="/video/" title="Видео" class="IRd5">Видео</a></li><li class="IRa7"><a href="/family/" title="Образ жизни" class="IRd5">Образ жизни</a></li><li class="IRa7"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IRd5">Викторины «Фонтанки»</a></li><li class="IRa7"><a href="/format/podcasts/" title="Подкасты" class="IRd5">Подкасты</a></li><li class="IRa7"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="IRd5">ЗСД Фонтанка Фест</a></li></ul><span class="IRmf">x</span></div></nav></div><div><div class="IPabp"><div class="GZxd"><a href="/projects" class="IPabn"><span class="IPfx"></span><span class="IPh">Проекты</span></a></div></div><div class="IPabr"><div class="GZxd GZxf"><a href="/projects" class="IPabn"><span class="IPfx"></span><span class="IPh">Проекты</span></a></div></div></div><div class="ITab3"><div><div class="ITabp"><div class="GZxd"><button class="ITab5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="ITabr"><div class="GZxd GZxf"><button class="ITab5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="ITrh"><form method="get" action="/cgi-bin/search.scgi" class="ITv5"><div class="ITab7"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="ITur"><button type="submit" class="ITaaj"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="ITab9"><div class="GZxd"><a href="/cgi-bin/search.scgi" class="ITab-">Расширенный поиск</a></div></div></form><div class="ITacb"><div class="GZxd"><button type="button" class="ITan">X</button></div></div><div class="ITacb ITabr"><div class="GZxd GZxh"><button type="button" class="ITan">X</button></div></div></div></div></div></div></div><div class="I-dp I-kz"><div class="I-aeb"><div><div class="A1ft"><div class="GZxd GZod"><button class="A1fv"><span class="A1fx"></span><span class="A1h"><span>Пришлите</span><span>&nbsp;</span><span class="A1fz">свою</span><span class="A1fz">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="I-lr"><div class="IJbr I-aed"><a href="/weather.html" class="IJd5"><span class="IJc5">Погода</span><div class="IJf"><span class="IJh">-11&deg;C</span><span class="IJabf">/</span><span class="IJh">Завтра: -13</span></div></a></div><div class="IHaa- I-aed"><a href="/currency.html" class="IHd5"><span class="IHa7 IHabb">76.08р</span><span class="IHa7 IHabd">91.56р</span></a></div><div class="APeb I-aed I-eb"><span class="APa7 APed"></span><span class="APa7"></span></div></div></div></div><div class="BPij"><div class="BPil BPcr BPiv"><a href="/2021/01/29/69737121/" title="Что запрещено до конца февраля" class="BPd5 BPi3 BPip"><span class="BPh">Что запрещено до конца февраля</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="BPd5 BPi3 BPip"><span class="BPh">Промышленный Петербург</span></a><a href="/family/" title="Образ жизни" class="BPd5 BPi3 BPip"><span class="BPh">Образ жизни</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="BPd5 BPi5 BPip"><span class="BPh">Главные новости о COVID-19</span></a></div></div><div></div><div class="ANd-"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANd-"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="IVl Hl"><div class="INabh IVkf"><h2 class="INab">Новость часа</h2><div class="INal"><div class="INabj"><div class="INed">11:13</div><div class="INabl"></div></div><a href="/2021/02/04/69748307/" class="INc5">В метро Петербурга снова принимают банковские карты</a></div></div><div class="I3g1 IVg1 IVkf"><div class="I3ab"><div class="I3jz"><div class="I3j5 I3eh">ВСЕ</div><div class="I3j5 I3k9">СПБ</div></div><a href="/24hours.html" class="I3acz">За 24 часа</a></div><div class="I3al"><div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">11:36</span></div><div class="HDkn"><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/04/69748351/" target="_self" class="HDd5">Остались без салата. Роспотребнадзор арестовал 10 тонн овощей на базе в Петербурге</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">11:30</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69748355/" target="_self" class="HDd5">Юной петербурженке, задержанной за свастику в метро, вменяют ещё и угрозу убийством в адрес мусульманки</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">11:24</span></div><div class="HDkn"><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/04/69748335/" target="_self" class="HDd5">Угнанный в Колпино микроавтобус через полторы недели нашли в Тосно</a></div><div class="I1acx"><div class="HDa7"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">11:13</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69748307/" target="_self" class="HDd5">В метро Петербурга снова принимают банковские карты</a></div><div class="ANd- I1d-"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="HDa7 HDk1 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">11:08</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69748291/" target="_self" class="HDd5">Ежедневная статистика коронавирусных смертей ползёт вниз в Петербурге и России</a></div><div class="HDa7 HDk1 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">11:02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69748267/" target="_self" class="HDd5">В статистике заражений коронавирусом в Петербурге — сразу минус почти 400. Город ушёл с первого места по стране</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">10:59</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69748259/" target="_self" class="HDd5">Средняя температура в 2020 году в России превысила норму на 3 градуса</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">10:52</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69748231/" target="_self" class="HDd5">Юрист строительной фирмы в Петербурге вынужденно прогуливал работу год. Приставы помогли ему получить зарплату</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">10:43</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69748203/" target="_self" class="HDd5">В России создан стандартный образец коронавируса</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">10:30</span></div><div class="HDkn"><i class="HDfx HDkr"></i></div><div class="HDzb"></div></div><a href="/2021/02/04/69748167/" target="_self" class="HDd5">Утренние пробки в Петербурге не перепрыгнули «восьмёрку». Не желавший в них стоять потеснил пешеходов</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">10:10</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="https://doctorpiter.ru/articles/27959/" target="_self" class="HDd5">Полезны ли паровые ингаляции при ковиде, объясняет пульмонолог</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">09:58</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69748055/" target="_self" class="HDd5">Больше 30 СМИ выразили поддержку главному редактору «Медиазоны», арестованному за шутку</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">09:42</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69747991/" target="_self" class="HDd5">В кассах метро Петербурга принимают только наличные. В подземке технический сбой</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">09:34</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69747983/" target="_self" class="HDd5">Законопроект о санкциях из-за дела Навального внесён в конгресс США</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">09:22</span></div><div class="HDkn"><i class="HDfx HDkr"></i><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/04/69747951/" target="_self" class="HDd5">Полиция выясняет, кто сгорел в ГАЗе на Зеленогорском шоссе. Виновник ДТП выжил</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">09:13</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69747935/" target="_self" class="HDd5">Петербурженка варила кашу, когда загорелся халат. Музыкальный колледж лишился старейшего педагога</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">09:00</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69747919/" target="_self" class="HDd5">Инфекционист назвал три причины, почему некоторые люди не заражаются ковидом</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">08:58</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="https://www.fontanka.ru/2021/01/26/69726176/" target="_self" class="HDd5">«Фонтанка» приглашает на круглый стол «Цифровизация мошенников. Как обезопасить свои деньги и данные в Сети?»</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">08:45</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69747879/" target="_self" class="HDd5">К школе на Дачном проспекте повадился ходить щетинистый рукоблуд. Одна девочка уже пострадала</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">08:39</span></div><div class="HDkn"><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/04/69747859/" target="_self" class="HDd5">В ДТП с «Ленд Ровером» и «БМВ» на Металлистов, как говорят, пострадал ребёнок. В Петербурге уже 8 баллов</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">08:19</span></div><div class="HDkn"><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/04/69747835/" target="_self" class="HDd5">На месте страшного пожара в Красноярске нашли погибших сотрудников МЧС. Они успели сообщить, что у них закончился воздух</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">07:58</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69747803/" target="_self" class="HDd5">Гидрометцентр ожидает аномальные холода</a></div><div class="HDa7 HDk1 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">07:46</span></div><div class="HDkn"><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/04/69747775/" target="_self" class="HDd5">Снегопад снова загружает дороги Петербурга: пробки уже выше нормы</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">07:26</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69747735/" target="_self" class="HDd5">Петербургский учёный из группы ВОЗ поделился впечатлениями о рынке морепродуктов в Ухане</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">07:06</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69747707/" target="_self" class="HDd5">Мороз пришёл в Петербург — уже минус 11 градусов</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">02:03</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="https://www.fontanka.ru/2021/01/29/69736681" target="_self" class="HDd5">В кино покажут историю петербургской богемы 90-х</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">01:48</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="https://www.fontanka.ru/2021/01/31/69740138/" target="_self" class="HDd5">Динозавр в янтаре, яйцо мозазавра и другие открытия палеонтологии ковидной эпохи</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">01:30</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="https://www.fontanka.ru/2021/01/29/69736736" target="_self" class="HDd5">Польский номинант на «Оскар» расскажет о Чернобыле</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">01:15</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="https://www.fontanka.ru/2021/01/29/69736646" target="_self" class="HDd5">Поп-звезда Sia выпустила фильм со своими песнями-клипами</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">01:01</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69747603/" target="_self" class="HDd5">Египтологи обнаружили ранее неизвестный способ сохранения мумий, изучив женщину в «глиняном панцире»</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">00:12</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/04/69747595/" target="_self" class="HDd5">Московского школьника арестовали на семь суток из-за участия в протестной акции</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkr"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747591/" target="_self" class="HDd5">Американцы показали первый полет истребителя для гиперзвукового оружия</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747587/" target="_self" class="HDd5">В суды Петербурга поступили более 900 материалов на задержанных 31 января. За день еще 265</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkr"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747583/" target="_self" class="HDd5">От премьера до пожарного. Великобритания аплодисментами проводила ветерана, собравшего почти 33 млн фунтов для врачей</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747579/" target="_self" class="HDd5">Съемки третьей части «Фантастических тварей» остановили из-за вспышки коронавируса</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747571/" target="_self" class="HDd5">К Учителю года из Ростова-на-Дону пришли полицейские из-за участия в акции за Навального</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747567/" target="_self" class="HDd5">Координатора петербургской «Весны» арестовали на семь суток второй раз подряд. В суд его привезли из спецприёмника</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747555/" target="_self" class="HDd5">Кадыров назвал «трусливым шакалом» уроженца Чечни, дравшегося с ОМОНом как «берсерк»</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747547/" target="_self" class="HDd5">После смертельного ДТП на Приморском шоссе задержан водитель маршрутки</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747539/" target="_self" class="HDd5">Инвалид-чернобылец из Петербурга через Конституционный суд добился двух пенсий. Но остальных ждёт бюрократия</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747535/" target="_self" class="HDd5">Власти Петербурга: Не нарушайте запрет на массовые мероприятия, и пандемия скорее закончится</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747531/" target="_self" class="HDd5">Памятник Ленину «украсили» надписью про Путина. «Правоохранители осмотрели и уехали»</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747527/" target="_self" class="HDd5">В Москве задержан подозреваемый в поджоге автомобиля Росгвардии на митинге в поддержку Навального</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747443/" target="_self" class="HDd5">В Петербурге росгвардейцам «прилетели» китайские ножи и сюрикен ниндзя</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747439/" target="_self" class="HDd5">РФПИ надеется на регистрацию вакцины «Спутник V» в ЕС в начале марта</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747275/" target="_self" class="HDd5">Петербургский «винтаж». Как отличить полицейского от омоновца</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkr"></i><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747407/" target="_self" class="HDd5">«Мышь без кожи» и закат солнца вручную: самые загадочные инсталляции, которые можно увидеть в Петербурге в эти дни</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747431/" target="_self" class="HDd5">Брата Навального обвинили в подстрекательстве к нарушению санитарных норм</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747423/" target="_self" class="HDd5">Теперь не только штрафы и аресты. В Петербурге участника протестной акции 31 января отправили на обязательные работы</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747415/" target="_self" class="HDd5">В Минцифры предложили вывести геолокацию из-под тайны связи</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="https://www.fontanka.ru/longreads/69742279" target="_self" class="HDd5">Наш проект: Америка на Черной речке. В Петербурге откроется необычный отель</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747395/" target="_self" class="HDd5">РБК: СОГАЗ стал владельцем 20% акций Первого канала вместо ВТБ</a></div><div class="HDa7 HDk1 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747371/" target="_self" class="HDd5">Петербуржец с коронавирусом умер на 40 минут, а потом резко пошёл на поправку</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747387/" target="_self" class="HDd5">Врач из Боткина рассказала, как отличить побочные эффекты «Спутника V» от реального коронавируса</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747375/" target="_self" class="HDd5">TikTok начал бороться с фейками. Пользователей начнут уведомлять о потенциально недостоверных роликах</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkr"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747335/" target="_self" class="HDd5">Пожарная машина сбила пенсионерку на пересечении Ленинского и Кузнецова</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747359/" target="_self" class="HDd5">В Петербурге арестовали второго участника стычки с силовиками на Сенной площади</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747339/" target="_self" class="HDd5">Эксперты ВОЗ посетили ту самую лабораторию высшего уровня биобезопасности в Ухане, которую подозревали в утечке</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="https://doctorpiter.ru/articles/27957/" target="_self" class="HDd5">Юноша почти год был в коме, но успел 2 раза переболеть ковидом. О пандемии он до сих пор ничего не знает</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747303/" target="_self" class="HDd5">400 тысяч рублей за три недели с йогой и лечебными газами. Где лечить постковидный синдром в Петербурге</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747323/" target="_self" class="HDd5">«Ход королевы» и много «Манка». Названы номинанты на «Золотой глобус»</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkr"></i><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747283/" target="_self" class="HDd5">Ленинградский зоопарк показал детеныша черных макак. Имя бойкому малышу смогут придумать посетители</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747271/" target="_self" class="HDd5">Устроили тут ромашку, выходим — не выходим. Петербургский протест после суда над Навальным растерялся на коротком уведомлении</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747307/" target="_self" class="HDd5">В Петербурге снова аномальные пробки — 9 баллов второй раз за день</a></div><div class="HDa7 HDk1 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747291/" target="_self" class="HDd5">Главред «Медиазоны» арестован на 25 суток. Призыв на акцию за Навального нашли в шутке о самом себе</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkr"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747287/" target="_self" class="HDd5">«Евровидения», каким его привыкли видеть, в этом году не будет. Организаторы приняли решение</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747223/" target="_self" class="HDd5">«Зенит» узнал дату и время первого официального матча в 2021 году</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747203/" target="_self" class="HDd5">В ДТП с пассажирским автобусом на Приморском шоссе пострадали четыре человека. Ещё один погиб</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"><i class="HDfx HDkp"></i></div><div class="HDzb"></div></div><a href="/2021/02/03/69747155/" target="_self" class="HDd5">В Петербурге показали царь-турбину для АЭС: тихоходную и самую мощную</a></div><div class="HDa7 I1acx"><div class="HDab"><div class="HDed"><span class="HDkl"></span><span class="HDy-">03/02</span></div><div class="HDkn"></div><div class="HDzb"></div></div><a href="/2021/02/03/69747199/" target="_self" class="HDd5">Швеция опровергла участие своего дипломата в акции в поддержку Навального в Петербурге. Но он там был</a></div></div></div><div class="I3ac1"><a href="/24hours_news.html" title="" class="GVax GVgf GVw9 I3hx">Предыдущие новости</a><a href="/arc/all.html" title="" class="GVax GVgf GVw9 I3hx">Архив материалов</a></div></div><div class="ANd- IVkf"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" data-io-article-url="" class="C5oj"><meta itemprop="identifier" content="69748167"><div class="CVnp"><div class="CVmp"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/incidents/" title="Происшествия" itemscope="itemscope" itemtype="http://schema.org/ListItem"><h4 itemprop="name" class="CVkx">Происшествия</h4><meta itemprop="position" content="1"></a></div></div><div class="CVnz"><div class="CVn1"><div class="CVn3"><span itemprop="datePublished" class="CVhb">04.02.2021 10:30</span></div><a href="/2021/02/04/69748167/all.comments.html/" class="CVn5">1</a></div><div class="CVn7"><a href="/2021/02/04/69748167/print.html">Печать</a></div></div><h1 class="CVab"><p itemprop="http://schema.org/headline">Утренние пробки в Петербурге не перепрыгнули «восьмёрку». Не желавший в них стоять потеснил пешеходов</p></h1></div><section itemprop="articleBody"><div class="CLdp"><div class="DHh CLa7"><p>Максимальная загруженность дорог Санкт-Петербурга утром 4 февраля не дотянула до 9 баллов и остановилась на <a href="/2021/02/04/69747859/" class="_ io-leave-page">«восьмёрке»</a>, что, впрочем, тоже немало — на 2 балла больше обычного показателя для данного времени суток. Снижаться загруженность начала после 9 часов утра и, по данным на 10:20, составляет 5 баллов — на два больше обычного, сообщает «Яндекс». </p><p>Самыми загруженными магистралями утром стали Приморский проспект в центр (9 баллов), проспект Культуры — Тихорецкий проспект в центр (9 баллов), проспект Стачек в центр (8 баллов). Крупнейшие пробки: </p></div><div><div class="ANd- CLnd"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANd- CLnd CLd-"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DHh CLa7"><ul><li>Колтушское шоссе, проспект Косыгина, Заневский проспект и проспект Энергетиков, 10,9 км,<br /></li><li>Московское шоссе, 7,5 км,<br /></li><li>внутренняя сторона КАД от реки Оккервиль до Октябрьской набережной, 7,5 км,<br /></li><li>проспект Культуры, Тихорецкий проспект и Политехническая улица, 7,1 км,<br /></li><li>Софийская улица, улица Салова и Благодатная улица, 6,6 км.<br /></li></ul><p>Отдельные хитрецы находят способ не ждать в пробке. Видеозапись злостного нарушителя с «невидимым» номером появилась в группе «ДТП и ЧП Санкт-Петербург» «ВКонтакте». Мужчина объезжает стоящие машины на улице Маршала Казакова по трамвайным путям, едва не задевая людей. Причём такое здесь происходит регулярно, отмечают горожане.</p></div><div class="DLp5 CLa7"><iframe width="" height="" title="" src="https://vk.com/video_ext.php?oid=-68471405&amp;id=456298202&amp;hash=5b44f1bc7a730126" frameborder="0" allowfullscreen="allowfullscreen" scrolling="no" class="DLp7"></iframe></div><div class="DHh CLa7"><p>Есть и ДТП. Так, на Малой Морской улице троллейбусы встали из-за двух «Рено» на их полосе, сообщает читательница «Фонтанки» Алина. </p></div><div class="DRp- CLa7"><div class="DRb3"><figure class="DXn- DXqz"><img src="https://static.ngs.ru/news/2021/99/preview/febb825a3599f19a3dda4fedd966a9e023bee8d61_1280_960.jpg" data-flickity-lazyload="https://static.ngs.ru/news/2021/99/preview/febb825a3599f19a3dda4fedd966a9e023bee8d61_1280_960.jpg" alt="" class="DXpz"><figcaption class="DXob"><span class="DXpr DXox">Фото: Читательница «Фонтанки» Алина</span></figcaption></figure><figure class="DXn- DXqz"><img src="https://static.ngs.ru/news/2021/99/preview/6d2e03fafde50c54f0c8eeefe797804708614fe5_1280_960.jpg" data-flickity-lazyload="https://static.ngs.ru/news/2021/99/preview/6d2e03fafde50c54f0c8eeefe797804708614fe5_1280_960.jpg" alt="" class="DXpz"><figcaption class="DXob"><span class="DXpr DXox">Фото: Читательница «Фонтанки» Алина</span></figcaption></figure></div><div class="DRqf"><div class="DRqd"><div class="DRlp" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/febb825a3599f19a3dda4fedd966a9e023bee8d61_1280_960.jpg);"></div></div><div class="DRqd"><div class="DRlp" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/6d2e03fafde50c54f0c8eeefe797804708614fe5_1280_960.jpg);"></div></div></div></div></div></section><div></div></article><div class="ETt7"><div class="EVt7"><div class="EVnd"><h4 class="EVab">ПОДЕЛИТЬСЯ</h4><ul class="Va3"><li data-rg-name="vk" class="Va7 Va9"></li><li data-rg-name="fb" class="Va7 Va-"></li><li data-rg-name="lj" class="Va7 Vbb"></li><li data-rg-name="twi" class="Va7 Vbd"></li></ul></div><div class="EVnd"><h4 class="EVab">ПРИСОЕДИНИТЬСЯ</h4><p class="EVt-"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="ETt9"><p class="CDmd"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="ANd- ETd-"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="EXn5"><h3 class="EXab">Комментарии (1)</h3><div><div class="EXub EXud"><div id="65581771" data-test="comment" class="G5xp"><div class="B7lr G5xr"><div class="B7lt"><a href="/users/260695231/" class="B7lv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B7lz"><div class="B7lx"><span data-test="comment-user-nick" class="B7l1">260695231</span><time datetime="04 Фев 2021 в 10:55" class="B7hb">04 Фев 2021 в 10:55</time></div></a><div class="B7l3"><time datetime="04 Фев 2021 в 10:55" class="B7hb">04 Фев 2021 в 10:55</time></div></div></div><div class="G5hf">Все дэпээсники избиты на митингах.</div></div><hr class="G5xx G5xz"><div class="G5xt"><div class="vue-portal-target"></div></div></div><div class="EXuf"><a href="/2021/02/04/69748167/all.comments.html/" title="" data-rg-name="comment_read" class="G1xj EXax">читать все комментарии</a><a href="/2021/02/04/69748167/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="G1xj EXax EXuh">добавить комментарий</a><a href="/2021/02/04/69748167/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="G1xj EXuj"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="ERtx"><div class="ERnd ERtz">
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div><div class="ERnd ERt5">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="ERt1 ERnd"><div class="ANd-"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANd-"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ANd- ERnd ERd-"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ERnd ERtz">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.ya-zen',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="ERt3">Наши партнёры</h3><h4 class="ERab">Lentainform</h4><div class="ERnd ERtz">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></section><aside class="I7p Hp"><div class="HZz5 I7kf"><div class="HZmp"><h3 class="HZab"><a href="/__business_news" class="HZdr">Новости компаний</a></h3><div class="HZqf"><button class="HZyl HZct">&lt;</button><button class="HZyl">&gt;</button></div></div><div class="HZz7"><div class="CFmj"><div class="H-az"><div class="G7a7"><div class="G7f1"><a href="/2020/12/04/69600531/" title="Банк «Санкт-Петербург» проведет бесплатную онлайн-конференцию, посвященную экспорту в Италию" class="G7x1"><div class="G7lh" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/185b17e70f0f830890c505cc66cb66d0076260d1_84_64_c.png);"></div></a><div class="G7kv"><time class="G7ed">04.12.2020 12:15</time><div class="G7x3"><a href="/2020/12/04/69600531/" title="Банк «Санкт-Петербург» проведет бесплатную онлайн-конференцию, посвященную экспорту в Италию" class="G7d5 G7x5">Банк «Санкт-Петербург» проведет бесплатную онлайн-конференцию, посвященную экспорту в Италию</a></div></div></div><a href="/2020/12/04/69600531/" class="G7x7"><p>8 декабря Банк «Санкт-Петербург» проведет бесплатную онлайн-конференцию (вебинар) для предпринимателей — участников ВЭД на тему: «Возможности экспорта в Италию», при совместном участии компании Impex Service Consulting и представительства итальянского нотифицирующего органа IMQ в России и СНГ.<br /></p></a></div></div><div class="H-az"><div class="G7a7"><div class="G7f1"><a href="/2020/12/04/69600311/" title="ГК «ПСК» ввела в эксплуатацию фамильный дом Nobelius" class="G7x1"><div class="G7lh" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/abf5985e347ad7d860a0e02111144d4502f535a6_84_64_c.jpg);"></div></a><div class="G7kv"><time class="G7ed">04.12.2020 11:15</time><div class="G7x3"><a href="/2020/12/04/69600311/" title="ГК «ПСК» ввела в эксплуатацию фамильный дом Nobelius" class="G7d5 G7x5">ГК «ПСК» ввела в эксплуатацию фамильный дом Nobelius</a></div></div></div><a href="/2020/12/04/69600311/" class="G7x7"><p>ЖК бизнес-класса Nobelius на ул. Выборгская, д. 4 введен в эксплуатацию. Началась выдача ключей собственникам.<br /></p></a></div></div><div class="H-az"><div class="G7a7"><div class="G7f1"><a href="/2020/12/04/69600211/" title="В ЖК «Полис на Московской» завершается благоустройство" class="G7x1"><div class="G7lh" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/5e5bd8ef8cacf607f3d8b1e2a97a260a02cf2124_84_64_c.jpg);"></div></a><div class="G7kv"><time class="G7ed">04.12.2020 11:05</time><div class="G7x3"><a href="/2020/12/04/69600211/" title="В ЖК «Полис на Московской» завершается благоустройство" class="G7d5 G7x5">В ЖК «Полис на Московской» завершается благоустройство</a></div></div></div><a href="/2020/12/04/69600211/" class="G7x7"><p>Строительство ЖК «Полис на Московской» практически завершено. По итогам ноября готовность объекта составляет 96%.<br /></p></a></div></div></div></div></div><div class="ANd- I7kf I7d-"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANd- I7kf I7d-"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="IDaa7 I7kf"><h2 class="IDab">Материалы рубрики</h2><ul class="IDa3"><li class="IDa7"><a href="/2021/02/04/69748351/" class="IDd5">Остались без салата. Роспотребнадзор арестовал 10 тонн овощей на базе в Петербурге</a></li><li class="IDa7"><a href="/2021/02/04/69748355/" class="IDd5">Юной петербурженке, задержанной за свастику в метро, вменяют ещё и угрозу убийством в адрес мусульманки</a></li><li class="IDa7"><a href="/2021/02/04/69748335/" class="IDd5">Угнанный в Колпино микроавтобус через полторы недели нашли в Тосно</a></li><li class="IDa7"><a href="/2021/02/04/69748307/" class="IDd5">В метро Петербурга снова принимают банковские карты</a></li><li class="IDa7"><a href="/2021/02/04/69748231/" class="IDd5">Юрист строительной фирмы в Петербурге вынужденно прогуливал работу год. Приставы помогли ему получить зарплату</a></li><li class="IDa7"><a href="/2021/02/04/69748167/" class="IDd5">Утренние пробки в Петербурге не перепрыгнули «восьмёрку». Не желавший в них стоять потеснил пешеходов</a></li><li class="IDa7"><a href="/2021/02/04/69747951/" class="IDd5">Полиция выясняет, кто сгорел в ГАЗе на Зеленогорском шоссе. Виновник ДТП выжил</a></li><li class="IDa7"><a href="/2021/02/04/69747935/" class="IDd5">Петербурженка варила кашу, когда загорелся халат. Музыкальный колледж лишился старейшего педагога</a></li><li class="IDa7"><a href="/2021/02/04/69747879/" class="IDd5">К школе на Дачном проспекте повадился ходить щетинистый рукоблуд. Одна девочка уже пострадала</a></li><li class="IDa7"><a href="/2021/02/04/69747859/" class="IDd5">В ДТП с «Ленд Ровером» и «БМВ» на Металлистов, как говорят, пострадал ребёнок. В Петербурге уже 8 баллов</a></li></ul></div><div class="ANd- I7kf I7d-"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANd- I7kf I7d-"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="H3z9 Hv"><div class="H3mp"><button class="H3z-"><span>‹</span></button><a href="/pressrelease/" class="H3dr"><h3 class="H3ab">Новости компаний</h3></a><button class="H3aab"><span>›</span></button></div></div><div class="ANd- Hv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="AXfl"><div class="AXfn"><div class="A3f1"><div class="A3f3"><h3 class="A3c5">Информация</h3><ul class="A3a3"><li class="A3f5"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A3d5">О сайте</a></li><li class="A3f5"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A3d5">Контакты</a></li><li class="A3f5"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A3d5">Реклама</a></li><li class="A3f9"></li><li class="A3f5"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A3d5">Пользовательское соглашение</a></li><li class="A3f5"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A3d5">Политика конфидециальности</a></li><li class="A3f5"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A3d5">Правила использования материалов сайта</a></li></ul></div><div class="A3f3"><h3 class="A3c5">Рубрики</h3><ul class="A3a3"><li class="A3f5"><a href="/spb/" target="_blank" class="A3d5">Город</a></li><li class="A3f5"><a href="/politic/" target="_blank" class="A3d5">Власть</a></li><li class="A3f5"><a href="/business/" target="_blank" class="A3d5">Бизнес</a></li><li class="A3f5"><a href="/society/" target="_blank" class="A3d5">Общество</a></li><li class="A3f5"><a href="/incidents/" target="_blank" class="A3d5">Проиcшествия</a></li><li class="A3f5"><a href="/stroy/" target="_blank" class="A3d5">Строительство</a></li><li class="A3f5"><a href="/sport/" target="_blank" class="A3d5">Спорт</a></li><li class="A3f5"><a href="/bt/" target="_blank" class="A3d5">Бизнес-трибуна</a></li><li class="A3f5"><a href="https://calendar.fontanka.ru/" target="_blank" class="A3d5">Афиша+</a></li><li class="A3f5"><a href="/turizm/" target="_blank" class="A3d5">Туризм</a></li><li class="A3f5"><a href="/24hours.html" target="_blank" class="A3d5">24 часа</a></li><li class="A3f5 A3f7"><a href="/fontanka.rss" target="_blank" class="A3d5">RSS</a></li></ul></div><div class="A3f3"><h3 class="A3c5">Проекты</h3><ul class="A3a3"><li class="A3f5"><a href="/fproject/" target="_blank" class="A3d5">Фонтанка Pro</a></li><li class="A3f5"><a href="/media/" target="_blank" class="A3d5">Говорим и показываем</a></li><li class="A3f5"><a href="/best/" target="_blank" class="A3d5">Наша коллекция</a></li><li class="A3f5"><a href="/zsd_fest/" target="_blank" class="A3d5">ЗСДФест</a></li><li class="A3f5"><a href="/theme/sup/" target="_blank" class="A3d5">Фонтанка-SUP</a></li><li class="A3f5"><a href="/theme/finnbusiness/" target="_blank" class="A3d5">Лидеры финского бизнеса</a></li><li class="A3f5"><a href="/theme/lahtacenter/" target="_blank" class="A3d5">Лахта центр</a></li><li class="A3f5"><a href="/ratings/" target="_blank" class="A3d5">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A3f5"><a href="/projects/" target="_blank" class="A3d5 A3f-">Все проекты</a></li><li class="A3f9"></li><li class="A3f5"><a href="/subscription/" target="_blank" class="A3d5">Наша почтовая рассылка</a></li></ul></div><div class="A3f3"><h3 class="A3c5">Мы в соцсетях</h3><ul class="A3a3"><li class="A3f5"><a href="https://vk.com/fontanka" target="_blank" class="A3d5">ВКонтакте</a></li><li class="A3f5"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A3d5">Facebook</a></li><li class="A3f5"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A3d5">Twitter</a></li><li class="A3f5"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A3d5">Instagram</a></li><li class="A3f5"><a href="https://telegram.me/fontankaspb" target="_blank" class="A3d5">Telegram</a></li><li class="A3f5"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A3d5">YouTube</a></li><li class="A3f5"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A3d5">Viber</a></li><li class="A3f5"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A3d5">Яндекс.Zen</a></li></ul></div></div></div><div class="AXfp"><div class="I5r9"><div class="I5ac5"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="I5ac7"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="AXfr"><div class="IZacp"><div class="IZk1"><div class="IZacr"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="IZact"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IZacv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IZacv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IZacv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IZacv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IZacv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IZacv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IZacv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IZacv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IZkz"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан."Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="D5rd"><div class="ANd-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="D5rf"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="D5an"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.9de0ca9.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.57decee.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.94a8915.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.7639b3c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.af67f46.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.6cc536b.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.fc75bca.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.c87b3bc.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.e136f0a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.d9aa070.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.fc7f506.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.ee9ba0b.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --></body></html>