<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Авито сделает безопаснее не только интернет, но и оффлайн-среду - Город - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="авить,сделать,безопасный,интернет,оффлайн,среда,Новости,Санкт-Петербург"><meta name="Description" content="Компания подписала соглашение о сотрудничестве с «ЛизаАлерт». Она поможет обеспечивать отряд инвентарем и техникой, а также жильем для добровольцев во время поисков."><meta itemprop="datePublished" content="2022-05-16T22:02:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2022/05/16/71335355/"><meta name="item-image" content="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_1000_666_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="город,общество" /><meta property="ajur:article:rubrics" content="spb, society"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2022-05-16 10:02"/><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Авито сделает безопаснее не только интернет, но и оффлайн-среду" /><meta name="relap-image" content="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_640_480_c.jpg" /><meta name="relap-title" content="Авито сделает безопаснее не только интернет, но и оффлайн-среду" /><meta property="fnt:rubric" content="spb" /><meta property="fnt:theme" content="multimediazametka" /><meta property="fnt:format" content="fproject" /><meta property="fnt:record-id" content="71335355" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/409cbab41ece24f3460d3fd5e84505.png"/><meta property="og:image:type" content="image/png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/409cbab41ece24f3460d3fd5e84505.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/409cbab41ece24f3460d3fd5e84505.png"/><meta property="og:site_name" content="fontanka.ru - новости Санкт-Петербурга"><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Авито сделает безопаснее не только интернет, но и оффлайн-среду"/><meta name="twitter:title" content="Авито сделает безопаснее не только интернет, но и оффлайн-среду"><meta property="og:description" content="Компания подписала соглашение о сотрудничестве с «ЛизаАлерт». Она поможет обеспечивать отряд инвентарем и техникой, а также жильем для добровольцев во время поисков."/><meta name="twitter:description" content="Компания подписала соглашение о сотрудничестве с «ЛизаАлерт». Она поможет обеспечивать отряд инвентарем и техникой, а также жильем для добровольцев во время поисков."><meta property="og:url" content="https://www.fontanka.ru/2022/05/16/71335355/"><meta name="twitter:url" content="https://www.fontanka.ru/2022/05/16/71335355/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2022-05-16"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><!--    <link rel="preconnect" href="//tt.onthe.io" />--><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/RobotoSlab-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/RobotoSlab-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1832"</script>  <script>""===envType&&function(){var e=decodeURI(window.location.origin+window.location.pathname),n="https://analytics.fontanka.ru/v1/hits/event/?&referrer="+decodeURI(document.referrer).trim()+"&param2=Материал&url="+e+"&eventName=pageView",t=new XMLHttpRequest;t.withCredentials=!0,t.open("POST",n),t.send()}()</script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://yandex.ru/ads/system/context.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script src="https://yandex.ru/ads/system/header-bidding.js" async></script><script>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</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262},window.DFP_BANNERS=[]</script><script src="/static/assets/js/adblockStatus.js"></script><script src="/static/asdk/asdk.js?version=36"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.f21309c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.f638369.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9f92a9c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.13de56d.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.6215dc2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.b17f0e1.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.fbc7bc9.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.0daa1d7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.76105b1.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.9d38c56.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.b13fea4.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.28d77ae.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.6f8c7dc.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.ccc9d77.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.085cc06.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.ee11f74.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.e2a6915.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.9b8708f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/4.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.540828f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.651da78.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.6d41bc5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.62718d6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.ae4738c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.a01108b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.ceb879e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.ccb4005.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.837ba35.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.ab0ff53.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.90fa0ca.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.0ea1e01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.518068e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.2924429.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.e07856e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.c143c73.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.16490f1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.f40faf9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.e0a29fe.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.cebaf27.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.13c31bc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.79d8438.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/4.b3e77ce.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.37be325.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.a1524ac.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.3b55080.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.52167ca.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.06aadee.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/6.903cf58.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.2fb026a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.0b17f6e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.d8bdc5c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.662d524.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.3354e16.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.b8058f4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.528c0b7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.d890d02.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.7dcd16d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.a8e1bc0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.ea53e80.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.8979f02.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.30ddae7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.39825dd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.acd7787.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.11cd015.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.69f8a7b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.80b47b8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/78.4983ff1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/79.390724a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/80.b0d0673.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/81.7b8eb53.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/82.d943a95.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/83.23c8585.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/action-result-page.2743628.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.250123f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.bee7124.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.b2e087c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.787fff3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.d9c6fa9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.ff94ff2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.0294bb8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.a0d0105.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.2ad0199.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.7e0c679.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.76e1a8d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.4f0d412.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.82f6fc6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.e8eb33e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.476d110.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills-dom.16c20f2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.01312ba.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.4fa7b7f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.f5f3493.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.81af432.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.6ce933d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.87f5fd5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.3fd1972.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.26558f9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.3c8511e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.b5d9e9e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.87be442.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.d52163c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.e5c27b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.f972cb0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~polyfills-core-js.98c8881.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.692e0eb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.d1a44d8.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.28d77ae.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.ccc9d77.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 0d55e37c:0 bf083ad0:0 152ca664:0 6d14064b:0 c6aaebd4:0 b21d0d1a:0 98c1fbac:0 60bc91eb:0 aa94c3a2:0 1404ca3e:0 407cfbb9:0 625301e3:0 8cb91896:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 15609f30:0 2bfa6c47:0 0161f074:0 6d68fce7:0 96e30a5a:0 6ad8809c:0 7e736fc7:0 ad3ecffa:0 f9b71ba2:0 b631ab50:0 7a9755c4:0 60b7ea1b:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 dfdc8258:0 b3e4b690:0 b9dc3794:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="DFz DFqr"><div id="div-dfp-top-and-podlojka">
    <div id="adv_podlojka"></div>
    <div id="adv_hb-top"></div>
</div>
<style>
  #adv_hb-top{
      max-height: 250px;
      overflow: hidden;
  }

  #div-dfp-top-and-podlojka {display: block;}

  #adv_hb-top div[id^=google_ads_] div {
      z-index: 99;
      max-height: 250px;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;
var isAdblockMode = typeof window.isAdvertsNotBlocked === 'undefined' || window.isAdvertsNotBlocked === false;

if (ASDK && ASDK.useBanner && !isAdvDisabled && !isAdblockMode) {
      ASDK.useBanner({
        bannerInfo: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_hb-top',
              params: {
                p1: 'cgtva',
                p2: 'gncv',
              }
           },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });

      ASDK.useBanner({
        bannerInfo: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_podlojka',
              params: {
                p1: 'cgtvd',
                p2: 'gnda',
              }
           },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
}



if (false && window.innerWidth > 900 && !isAdvDisabled && !isAdblockMode) {
  var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
  var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
  var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
  var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';
  
  window.googletag.cmd.push(function() {
    window.googletag
      .pubads()
      .setTargeting('ru-fontanka_section', pageRubricTargetValue)
      .setTargeting('fontanka_formats', pageFormatTargetValue)
      .setTargeting('fontanka_story', pageThemeTargetValue)
      .setTargeting('fontanka_articleid', articleIdTargetValue)
      .setTargeting('slice', '' + Math.floor(100 * Math.random()));
  });

  window.googletag.cmd.push(function() {
    var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'adv_hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'adv_podlojka').addService(window.googletag.pubads());

    window.googletag.display('adv_hb-top');
    window.googletag.display('adv_podlojka');

    const requestBidsOptions = {
      timeout: 1000,
      adUnits: [
        {
          code: '/22082844256/hmiru-fontanka/desktop/hb-top',
          mediaTypes: {
            banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
          },
          bids: [
            {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
            {bidder: 'criteo', params: {zoneId: '1400496'}},
            {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
            {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
            {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
            {bidder: 'adpone', params: {'placementId': '12131210503018'}},
            {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
          ]
        }],
      bidsBackHandler: function() {
        console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
        window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
        window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
      }
    };

    window.pbjs.que.push(function () {
      window.pbjs.requestBids(requestBidsOptions);
    });
  });
}

if (false && window.innerWidth > 900 && !isAdvDisabled && isAdblockMode) {
  window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 320882,
            containerId: 'adv_hb-top',
            params: {
                p1: 'csdtl',
                p2: 'gnmr'
            }
        })
    })
}
</script>
</div><div class="DFz"><div id="adv_mob_fullscreen"></div>
<style>
/* скрываем "обычные" баннеры которые могут попасть в фулскрин */
div#adv_mob_fullscreen > div {
    display: none;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_fullscreen',
              params: {
                p1: 'cgtvn',
                p2: 'gnmr'
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000,
          placeType: 'fullscreen'
        }
      });
    }
</script>
</div><div class="Ff"><header class="JHagz"><div class="JHad"><div class="DFz JHz"><div id="adv_mob_hb-top" style="min-height: 286px;max-height:300px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'adfox',
      advParams: {
        ownerId: 320882,
        containerId: 'adv_mob_hb-top',
        params: {
          p1: 'cgtvr',
          p2: 'gndc',
        }
        },
    reserve: {
      type: 'adfox',
      advParams: {
        ownerId: 320882,
        containerId: 'adv_mob_hb-top',
        params: {
          p1: 'cgtvr',
          p2: 'gndc',
        }
      }
    },
    resolutions: {
      tablet: true,
      mobile: true
    },
    refresh: false,
    smartRefresh: false
  }
});
}
</script>
</div></div><div class="JHk3"><div class="JHag7"><section class="IVae7"><div class="IVae9"><ul class="IVc-"><li class="IVvv"><a href="http://doctorpiter.ru/" target="_blank" class="IVbf">Доктор Питер</a></li><li class="IVvv"><a href="https://zsdfest.ru/" target="_blank" class="IVbf">ЗСД Фонтанка Фест</a></li><li class="IVvv"><a href="https://guide-spb.fontanka.ru/" target="_blank" class="IVbf">(от)Личный Питер</a></li><li class="IVvv"><a href="https://calendar.fontanka.ru/" target="_blank" class="IVbf">Афиша Plus</a></li><li class="IVvv"><a href="http://fontankasup.ru/" target="_blank" class="IVbf">Фонтанка-SUP</a></li><li class="IVvv"><a href="https://award.fontanka.ru/" target="_blank" class="IVbf">Признание &amp; Влияние</a></li></ul></div><div class="IVaef"><button class="IVf7"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6 12C6 13.1046 5.10457 14 4 14C2.89543 14 2 13.1046 2 12C2 10.8954 2.89543 10 4 10C5.10457 10 6 10.8954 6 12Z" fill="currentColor"></path><path d="M14 12C14 13.1046 13.1046 14 12 14C10.8954 14 10 13.1046 10 12C10 10.8954 10.8954 10 12 10C13.1046 10 14 10.8954 14 12Z" fill="currentColor"></path><path d="M22 12C22 13.1046 21.1046 14 20 14C18.8954 14 18 13.1046 18 12C18 10.8954 18.8954 10 20 10C21.1046 10 22 10.8954 22 12Z" fill="currentColor"></path></svg></button><ul class="IVc-"></ul></div></section></div><div class="JHag3"><div class="JHxj"><div class="JHag9"><div class="Nf"><a href="https://www.fontanka.ru" class="Nbf"><svg viewBox="0 0 170 40" fill="none" xmlns="http://www.w3.org/2000/svg" data-test="logo"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.9533 9.164C15.1636 8.949 14.341 9.372 14.1202 10.105C13.8953 10.848 14.342 11.616 15.1297 11.835C15.9053 12.031 16.7219 11.599 16.9558 10.863C17.1867 10.129 16.7269 9.362 15.9533 9.164ZM24.664 28.388C13.4715 35.482 -1.64814 29.902 3.16451 13.15C6.07908 3.173 18.3831 0.591999 25.5876 4.823C38.2574 12.166 29.8485 27.397 25.0418 25.582C19.4286 23.312 21.6975 16.377 21.6975 11.843C25.0328 10.909 28.1683 10.863 29.8005 12.035C31.1179 13.239 26.66 15.913 23.9993 16.483C23.8824 16.941 23.7575 17.364 23.6345 17.827C27.6795 16.295 27.8335 17.838 23.1967 19.297C23.0588 19.809 22.9239 20.318 22.7949 20.848C27.0309 19.245 28.5621 17.695 27.0858 16.625C30.3173 14.885 31.7296 12.414 29.7585 11.179C27.3517 9.909 24.5041 9.813 21.6135 10.519C21.1857 8.537 20.2752 7.07 18.6679 6.391C17.5385 5.954 15.7823 6.334 14.6319 7.381C14.6379 7.381 14.6349 7.381 10.7608 5.496C10.7688 5.503 10.7628 5.477 11.9892 9.554C10.6618 10.695 9.7253 12.475 9.03564 14.312C8.98167 14.444 9.08262 14.477 9.3265 14.444C10.384 12.758 11.1356 11.086 13.0827 10.271C13.2316 10.085 13.3285 9.776 13.3086 9.528C11.8303 6.735 13.3155 9.528 11.8153 6.779C14.473 8.702 11.8153 6.787 14.481 8.736C16.6369 6.387 19.6884 7.266 19.7814 10.976C12.8578 13.213 6.57684 19.513 5.76923 24.67C5.6353 25.582 6.0531 26.592 8.05312 26.429C11.8173 26.077 15.6714 23.126 18.4121 20.004C18.1682 19.603 17.9223 19.157 17.6794 18.759C12.5669 25.718 6.55885 26.631 6.79973 25.144C7.99615 19.169 19.8664 12.266 19.8664 12.266C19.8664 12.266 18.3111 24.592 24.2952 26.309C32.6251 28.539 39.6047 7.23 22.543 2.348C12.49 -0.705001 3.10254 5.517 1.1185 14.136C-1.3283 25.726 3.70324 31.85 12.35 33.592C17.3926 34.537 22.8869 33.331 26.823 30.912C26.648 30.863 24.605 28.401 24.664 28.388Z" fill="#F48120"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M42.3575 3.57901V1.60501C43.5859 1.52201 44.9142 1.34801 46.3515 1.03201V9.61001C46.5464 9.01101 46.8972 8.46601 47.433 8.01901C47.9657 7.54501 48.4485 7.31101 48.8753 7.31101C50.3995 7.22901 51.392 8.09301 51.8448 9.85701C52.3196 11.656 52.5795 13.835 52.6274 16.46C52.7564 23.755 51.554 27.398 49.0022 27.398C48.5145 27.323 48.0097 27.068 47.49 26.614C46.9762 26.176 46.5964 25.748 46.3515 25.253V32.546H47.49V34.434H42.7253V32.546H43.9127V25.253C43.6358 25.762 43.265 26.243 42.7793 26.707C42.3105 27.111 41.8147 27.375 41.29 27.398C39.7207 27.453 38.7232 26.484 38.2854 24.449C37.8467 22.447 37.6348 19.958 37.6348 17.034C37.7167 10.519 38.9521 7.30001 41.342 7.31201C41.8307 7.31201 42.3345 7.54601 42.8512 7.95901C43.356 8.40001 43.7168 8.95301 43.9127 9.63701V3.57901H42.3575ZM43.9127 14.89C43.9127 11.688 43.31 10.106 42.1126 10.125C41.7338 10.125 41.3719 10.437 41.0481 11.021C40.6763 11.623 40.4814 12.576 40.4814 13.834C40.4324 15.374 40.4004 16.512 40.4004 17.277C40.4004 19.619 40.4814 21.456 40.6433 22.775C40.8062 24.095 41.327 24.767 42.1945 24.798C43.342 24.798 43.9127 23.611 43.9127 21.29V14.89ZM46.3515 21.292C46.3515 23.7 46.9532 24.916 48.1376 24.916C48.6124 24.881 49.0022 24.427 49.3271 23.613C49.537 23.106 49.6849 22.281 49.7339 21.127C49.7808 19.513 49.8158 18.276 49.8158 17.382C49.8158 16.707 49.8078 16.155 49.7878 15.73C49.7818 15.308 49.7668 14.853 49.7339 14.323C49.7808 12.739 49.6149 11.607 49.2051 10.999C48.8563 10.429 48.4645 10.126 48.0577 10.126C46.9212 10.126 46.3525 11.345 46.3525 13.756L46.3515 21.292ZM53.9778 17.358C53.9778 14.804 54.4066 12.493 55.3031 10.427C56.1817 8.36201 57.5231 7.31101 59.3122 7.31101C61.0813 7.31101 62.4007 8.29501 63.3102 10.27C64.2068 12.249 64.6466 14.609 64.6466 17.358C64.6466 20.076 64.1998 22.446 63.2892 24.426C62.3777 26.406 61.0533 27.397 59.3122 27.397C57.5231 27.374 56.1827 26.296 55.3031 24.261C54.4066 22.163 53.9778 19.87 53.9778 17.358ZM57.0673 17.358C57.0673 17.845 57.0673 18.343 57.0673 18.824C57.0673 19.326 57.0673 19.838 57.0673 20.359C57.2052 21.953 57.3931 23.213 57.636 24.096C57.8799 24.929 58.4326 25.416 59.2652 25.416C60.1078 25.416 60.6855 24.944 60.9994 24.041C61.3192 23.105 61.4941 21.894 61.5561 20.358C61.5751 19.675 61.5891 18.68 61.5891 17.357C61.5891 15.981 61.5751 14.97 61.5561 14.321C61.4941 12.818 61.3202 11.591 60.9994 10.644C60.6855 9.69101 60.1078 9.25401 59.2652 9.27801C58.4326 9.27801 57.8689 9.71601 57.616 10.612C57.3671 11.508 57.1812 12.743 57.0673 14.321C57.0673 14.809 57.0673 15.306 57.0673 15.811C57.0673 16.316 57.0673 16.839 57.0673 17.358ZM70.1099 17.846V25.079H71.2484V26.902H66.0299V25.079H67.1863V9.61001H66.0299V7.79901H71.2484V9.61001H70.1099V15.716H73.6982V9.61001H72.5157V7.79901H77.8171V9.61001H76.5927V25.079H77.8161V26.902H72.5147V25.079H73.6972V17.846H70.1099ZM86.7778 26.902H81.5573V25.079H82.6978V9.80001C82.0381 9.69301 81.5433 9.94101 81.2325 10.51C81.1295 10.71 81.0486 11.102 80.9896 11.674C80.9386 12.435 80.8906 12.991 80.8836 13.347C80.8836 13.652 80.8667 13.982 80.8507 14.323C80.8337 14.692 80.8097 14.972 80.7877 15.195H79.0375V7.79901H89.2985V15.195H87.5104C87.5104 14.382 87.4924 13.756 87.4814 13.347C87.4105 12.582 87.3625 12.029 87.3165 11.674C87.3165 11.176 87.2336 10.767 87.0676 10.51C86.7598 9.94101 86.273 9.69301 85.5893 9.80001V25.079H86.7778V26.902ZM100.633 25.287V26.965C100.031 27.233 99.4946 27.398 99.0078 27.398C97.7834 27.323 96.9738 26.622 96.6 25.288C96.3561 25.748 95.9573 26.243 95.3976 26.663C94.8348 27.103 94.3081 27.375 93.7873 27.398C93.0227 27.398 92.3161 26.999 91.6484 26.243C90.9817 25.469 90.6329 24.35 90.6149 22.855C90.5839 20.473 91.1936 18.715 92.429 17.545C93.6554 16.377 95.0547 15.561 96.6 15.113V11.08C96.6 10.028 96.1612 9.51701 95.2996 9.47601C94.8918 9.47601 94.583 9.55601 94.408 9.71801C94.2101 9.88101 94.0802 10.106 94.0302 10.369C93.9982 10.492 94.0152 10.766 94.0782 11.182C94.0972 11.306 94.1372 11.427 94.1692 11.533C94.2181 11.675 94.2431 11.769 94.2431 11.892C94.2921 12.331 94.2921 12.658 94.2431 12.859C94.1502 13.47 93.9653 13.9 93.6554 14.219C93.3646 14.502 93.0387 14.649 92.6809 14.649C92.2761 14.61 91.9343 14.376 91.6484 13.951C91.3575 13.518 91.2176 12.886 91.2176 12.002C91.2516 11.103 91.4705 10.304 91.8923 9.61101C92.3161 8.88901 92.8758 8.33701 93.5834 7.90401C94.2921 7.48101 94.9798 7.30001 95.6244 7.31201C96.488 7.31201 97.3656 7.71101 98.2272 8.47501C99.1038 9.26501 99.5275 10.754 99.5275 12.94V22.69C99.5275 22.888 99.5355 23.064 99.5515 23.205C99.5675 23.351 99.5755 23.602 99.5755 23.881C99.5755 24.428 99.6245 24.787 99.7374 24.923C99.9284 25.173 100.226 25.287 100.633 25.287ZM96.599 17.382C94.7789 17.912 93.7204 19.366 93.4165 21.786C93.2336 23.466 93.6064 24.427 94.571 24.592C95.0217 24.606 95.4725 24.373 95.9243 23.798C96.3861 23.272 96.599 22.381 96.599 21.173V17.382ZM106.014 17.846V25.079H107.154V26.902H101.933V25.079H103.072V9.61001H101.933V7.79901H107.154V9.61001H106.014V15.716H109.593V9.61001H108.425V7.79901H113.71V9.61001H112.488V25.079H113.71V26.902H108.425V25.079H109.593V17.846H106.014ZM115.056 26.902V25.087H116.193V9.61001H115.056V7.79901H120.195V9.61001H119.053V16.08C119.726 16.212 120.214 16.041 120.475 15.519C120.747 14.99 120.879 14.559 120.879 14.218C120.942 13.851 120.97 13.436 120.985 12.973C121 12.495 121.006 11.931 121.006 11.321C121.123 8.56201 122.033 7.22901 123.781 7.31101C124.476 7.31101 125.093 7.62801 125.597 8.28901C126.102 8.92501 126.357 9.77501 126.388 10.857C126.42 11.753 126.28 12.414 125.993 12.81C125.714 13.192 125.397 13.404 125.038 13.404C124.68 13.404 124.363 13.227 124.091 12.858C123.801 12.501 123.663 12.001 123.69 11.344C123.757 10.899 123.811 10.546 123.902 10.346C123.974 10.184 124.031 10.043 124.064 9.96101C124.122 9.84202 124.122 9.70201 124.064 9.60901C124.031 9.45801 123.93 9.36101 123.739 9.31001C123.576 9.27101 123.431 9.29301 123.291 9.44301C122.986 9.60901 122.86 10.084 122.925 10.856C123 12.558 122.942 13.876 122.739 14.809C122.527 15.781 122.065 16.458 121.333 16.892C123.664 17.423 124.748 19.186 124.552 22.258C124.492 22.666 124.463 23.03 124.433 23.285C124.404 23.599 124.422 23.853 124.467 24.122C124.52 24.425 124.637 24.635 124.834 24.798C125.162 24.994 125.511 25.085 125.906 25.077V26.9C125.32 27.23 124.729 27.395 124.106 27.395C123.313 27.32 122.707 26.9 122.289 26.124C121.866 25.38 121.645 24.023 121.622 22.114C121.622 20.798 121.524 19.955 121.334 19.494C120.894 18.307 120.138 17.778 119.053 17.926V25.085H120.195V26.9H115.056V26.902ZM137.705 25.287V26.965C137.13 27.233 136.569 27.398 136.081 27.398C134.857 27.323 134.041 26.622 133.695 25.288C133.429 25.748 133.041 26.243 132.479 26.663C131.902 27.103 131.391 27.375 130.882 27.398C130.092 27.398 129.408 26.999 128.74 26.243C128.074 25.469 127.724 24.35 127.689 22.855C127.658 20.473 128.262 18.715 129.502 17.545C130.732 16.377 132.129 15.561 133.694 15.113V11.08C133.694 10.028 133.225 9.51701 132.38 9.47601C131.967 9.47601 131.675 9.55601 131.479 9.71801C131.283 9.88101 131.168 10.106 131.102 10.369C131.068 10.492 131.082 10.766 131.153 11.182C131.19 11.306 131.227 11.427 131.237 11.533C131.293 11.675 131.316 11.769 131.316 11.892C131.387 12.331 131.387 12.658 131.316 12.859C131.229 13.47 131.058 13.9 130.734 14.219C130.434 14.502 130.111 14.649 129.752 14.649C129.37 14.61 129.014 14.376 128.74 13.951C128.429 13.518 128.29 12.886 128.29 12.002C128.323 11.103 128.563 10.304 128.965 9.61101C129.407 8.88901 129.947 8.33701 130.665 7.90401C131.386 7.48101 132.05 7.30001 132.709 7.31201C133.55 7.31201 134.437 7.71101 135.325 8.47501C136.177 9.26501 136.616 10.754 136.616 12.94V22.69C136.616 22.888 136.63 23.064 136.651 23.205C136.664 23.351 136.669 23.602 136.669 23.881C136.669 24.428 136.69 24.787 136.833 24.923C137 25.173 137.328 25.287 137.705 25.287ZM133.696 17.382C131.877 17.912 130.797 19.366 130.504 21.786C130.311 23.466 130.706 24.427 131.643 24.592C132.096 24.606 132.55 24.373 133.027 23.798C133.457 23.272 133.697 22.381 133.697 21.173L133.696 17.382ZM139.438 24.757C139.397 24.002 139.577 23.295 139.97 22.66C140.317 22.032 140.774 21.715 141.221 21.715C141.708 21.676 142.148 21.953 142.605 22.585C143 23.157 143.225 23.847 143.225 24.592C143.225 25.305 143.017 25.955 142.612 26.572C142.243 27.157 141.786 27.452 141.292 27.452C140.862 27.452 140.468 27.195 140.058 26.59C139.647 26.056 139.474 25.417 139.438 24.757ZM148.96 9.94001C149.197 9.33701 149.541 8.76001 150.099 8.20601C150.658 7.62901 151.18 7.35201 151.669 7.31101C152.179 7.27101 152.83 7.46301 153.498 7.90301C154.18 8.36901 154.815 9.35401 155.31 10.857C155.816 12.395 156.085 14.567 156.05 17.44C156.013 21.127 155.61 23.723 154.779 25.172C153.948 26.638 152.927 27.397 151.718 27.397C150.525 27.322 149.573 26.574 148.959 25.172V32.544H150.098V34.432H144.919V32.544H146.073V9.94001H144.953V8.04101C145.642 7.95901 146.342 7.81401 147.061 7.61401C147.316 7.54601 147.551 7.49001 147.716 7.45101C147.878 7.38101 148.051 7.36901 148.218 7.36901C148.471 7.28801 148.712 7.21601 148.958 7.14801V9.94001H148.96ZM152.855 17.22C152.855 16.65 152.844 16.13 152.837 15.649C152.825 15.187 152.805 14.56 152.805 13.755C152.839 12.331 152.691 11.339 152.367 10.776C151.994 10.105 151.523 9.78401 151.074 9.85701C150.689 9.85701 150.262 10.167 149.865 10.776C149.447 11.463 149.209 12.476 149.18 13.812C149.105 15.316 149.064 16.459 149.064 17.219C149.064 17.787 149.073 18.334 149.096 18.814C149.115 19.296 149.122 19.946 149.122 20.685C149.196 22.259 149.373 23.304 149.714 23.931C150.078 24.591 150.525 24.929 151.016 24.962C151.467 24.962 151.88 24.591 152.32 23.879C152.646 23.271 152.804 22.22 152.804 20.685C152.804 19.946 152.825 19.296 152.836 18.814C152.844 18.335 152.855 17.788 152.855 17.22ZM164.162 20.962L166.327 9.71801H165.14V7.79901H169.416V9.71801H168.555L165.14 26.217C165.008 26.903 164.766 27.893 164.441 29.196C163.985 31.194 163.395 32.594 162.701 33.334C161.953 34.059 161.244 34.416 160.491 34.385C159.766 34.328 159.108 33.973 158.565 33.22C157.99 32.511 157.724 31.521 157.724 30.267C157.762 29.379 157.947 28.702 158.28 28.242C158.61 27.835 158.949 27.617 159.298 27.617C159.692 27.617 160.043 27.835 160.351 28.242C160.662 28.702 160.817 29.215 160.817 29.894C160.817 30.694 160.703 31.261 160.444 31.619C160.412 31.684 160.351 31.716 160.299 31.78C160.263 31.851 160.255 31.881 160.215 31.943C160.148 32.075 160.148 32.238 160.215 32.432C160.344 32.562 160.473 32.674 160.605 32.674C160.832 32.692 161.095 32.546 161.42 32.22C161.84 31.731 162.081 31.3 162.19 30.894C162.27 30.535 162.404 29.865 162.541 28.884C162.638 28.414 162.737 27.925 162.84 27.405C162.923 26.904 162.995 26.493 163.028 26.218L158.433 9.71901H157.3V7.79901H162.606V9.71801H161.586L164.162 20.962Z" fill="#6D6E70"></path><path d="M55.284 38.748C55.0921 38.844 54.7513 38.906 54.3245 38.906C52.8292 38.906 51.9746 37.685 51.9746 35.668C51.9746 33.149 53.305 32.249 54.4694 32.249C54.8962 32.249 55.188 32.336 55.323 32.415L55.1271 33.288C54.9731 33.219 54.8172 33.164 54.5074 33.164C53.7977 33.164 53.0721 33.81 53.0721 35.6C53.0721 37.354 53.7308 37.99 54.5164 37.99C54.7602 37.99 55.0041 37.938 55.1571 37.87L55.284 38.748Z" fill="#5D5D5D"></path><path d="M57.0691 37.144L56.7172 38.853H55.7087L57.165 32.31H58.3774L59.7278 38.853H58.7173L58.3674 37.144H57.0691ZM58.2605 36.339L57.9896 34.831C57.9107 34.404 57.8237 33.802 57.7457 33.348H57.7188C57.6498 33.802 57.5528 34.422 57.4749 34.831L57.183 36.339H58.2605Z" fill="#5D5D5D"></path><path d="M61.56 32.31V35.016H63.1122V32.31H64.1527V38.853H63.1122V35.967H61.56V38.853H60.5215V32.31H61.56Z" fill="#5D5D5D"></path><path d="M66.3447 32.31V35.208H66.4496L67.6611 32.31H68.7985L67.2563 35.347C67.9839 35.573 68.2248 36.21 68.3997 37.004C68.5386 37.64 68.6436 38.269 68.8385 38.853H67.81C67.6441 38.408 67.5481 37.815 67.4312 37.291C67.2752 36.514 67.0823 35.967 66.4416 35.967H66.3457V38.853H65.3252V32.31H66.3447Z" fill="#5D5D5D"></path><path d="M70.3507 33.261H69.1772V32.31H72.5736V33.261H71.3882V38.853H70.3507V33.261Z" fill="#5D5D5D"></path><path d="M75.0363 35.121V35.888H73.0173V35.121H75.0363Z" fill="#5D5D5D"></path><path d="M79.5182 32.31V38.853H78.4797V33.21H76.9664V38.853H75.929V32.31H79.5182Z" fill="#5D5D5D"></path><path d="M83.2834 35.87H81.7311V37.947H83.4973V38.852H80.6936V32.31H83.3803V33.21H81.7321V35.006H83.2844V35.87H83.2834Z" fill="#5D5D5D"></path><path d="M85.0965 33.261H83.9231V32.31H87.3194V33.261H86.134V38.853H85.0965V33.261Z" fill="#5D5D5D"></path><path d="M90.6369 35.87H89.0846V37.947H90.8507V38.852H88.0471V32.31H90.7338V33.21H89.0856V35.006H90.6379V35.87H90.6369Z" fill="#5D5D5D"></path><path d="M91.7241 32.406C92.061 32.327 92.4798 32.276 92.9465 32.276C93.6352 32.276 94.1889 32.406 94.5767 32.772C94.9256 33.103 95.1005 33.609 95.1005 34.169C95.1005 34.83 94.9166 35.285 94.6157 35.635C94.2279 36.095 93.5962 36.306 93.0425 36.306C92.9375 36.306 92.8506 36.306 92.7506 36.306V38.852H91.7241V32.406ZM92.7496 35.451C92.8276 35.47 92.9055 35.47 93.0025 35.47C93.6822 35.47 94.061 35.006 94.061 34.247C94.061 33.638 93.8091 33.122 93.1105 33.122C92.9755 33.122 92.8376 33.14 92.7496 33.173V35.451Z" fill="#5D5D5D"></path><path d="M99.0096 32.31V33.2H96.9606V34.831C97.1375 34.805 97.2914 34.796 97.4653 34.796C98.028 34.796 98.5248 34.97 98.8736 35.286C99.2434 35.626 99.4663 36.123 99.4663 36.761C99.4663 37.378 99.2794 37.861 98.9606 38.218C98.5428 38.669 97.8931 38.898 97.0205 38.898C96.5448 38.898 96.1839 38.871 95.9351 38.835V32.31H99.0096ZM96.9606 38.034C97.0685 38.057 97.1744 38.066 97.2914 38.066C97.6612 38.066 97.9411 37.92 98.128 37.685C98.3019 37.465 98.3989 37.161 98.3989 36.83C98.3989 36.49 98.2909 36.201 98.107 35.984C97.9151 35.774 97.6312 35.626 97.2924 35.626C97.1874 35.626 97.0785 35.636 96.9616 35.659V38.034H96.9606Z" fill="#5D5D5D"></path><path d="M100.678 32.31L101.357 34.892C101.462 35.287 101.55 35.66 101.61 35.976H101.649C101.706 35.668 101.764 35.259 101.833 34.868L102.338 32.31H103.385L102.501 35.573C102.29 36.349 102.025 37.379 101.649 38.077C101.348 38.61 100.883 38.969 100.359 38.969C100.172 38.969 100.037 38.95 99.9201 38.924L99.9591 38.077C100.019 38.087 100.106 38.096 100.221 38.096C100.639 38.096 100.961 37.572 101.075 37.18C101.115 37.058 101.115 36.943 101.066 36.805L99.5613 32.31H100.678Z" fill="#5D5D5D"></path><path d="M103.928 32.406C104.268 32.327 104.684 32.276 105.15 32.276C105.838 32.276 106.392 32.406 106.78 32.772C107.13 33.103 107.304 33.609 107.304 34.169C107.304 34.83 107.121 35.285 106.82 35.635C106.432 36.095 105.799 36.306 105.247 36.306C105.142 36.306 105.055 36.306 104.958 36.306V38.852H103.929V32.406H103.928ZM104.957 35.451C105.033 35.47 105.111 35.47 105.21 35.47C105.886 35.47 106.265 35.006 106.265 34.247C106.265 33.638 106.012 33.122 105.315 33.122C105.179 33.122 105.044 33.14 104.957 33.173V35.451Z" fill="#5D5D5D"></path><path d="M110.952 32.31V33.21H109.177V38.853H108.138V32.31H110.952Z" fill="#5D5D5D"></path><path d="M116.91 35.493C116.91 37.956 116.046 38.931 114.891 38.931C113.592 38.931 112.942 37.542 112.942 35.572C112.942 33.609 113.68 32.231 114.988 32.231C116.365 32.231 116.91 33.733 116.91 35.493ZM114.019 35.581C114.019 37.004 114.29 38.024 114.949 38.024C115.62 38.024 115.833 36.854 115.833 35.539C115.833 34.353 115.638 33.131 114.94 33.131C114.289 33.131 114.019 34.211 114.019 35.581Z" fill="#5D5D5D"></path><path d="M118.819 32.31V35.016H120.374V32.31H121.412V38.853H120.374V35.967H118.819V38.853H117.781V32.31H118.819Z" fill="#5D5D5D"></path><path d="M125.951 32.31V38.853H124.912V33.21H123.769V35.163C123.769 36.752 123.691 38.095 122.905 38.678C122.692 38.844 122.426 38.941 122.147 38.941L121.935 38.067C122.078 38.035 122.226 37.971 122.331 37.87C122.719 37.493 122.807 36.698 122.807 35.268V32.31H125.951Z" fill="#5D5D5D"></path><path d="M128.055 37.144L127.706 38.853H126.698L128.155 32.31H129.366L130.714 38.853H129.707L129.358 37.144H128.055ZM129.249 36.339L128.978 34.831C128.9 34.404 128.813 33.802 128.734 33.348H128.707C128.638 33.802 128.541 34.422 128.463 34.831L128.172 36.339H129.249Z" fill="#5D5D5D"></path><path d="M132.43 32.31V34.152C132.43 35.33 132.382 36.325 132.325 37.162H132.343C132.548 36.533 132.888 35.669 133.111 35.076L134.179 32.31H135.121V38.853H134.209V37.03C134.209 35.669 134.236 34.763 134.288 34.019H134.267C134.084 34.709 133.784 35.461 133.549 36.063L132.471 38.853H131.512V32.31H132.43ZM132.831 31.036C132.858 31.358 132.976 31.587 133.307 31.587C133.617 31.587 133.774 31.358 133.801 31.036H134.489C134.402 31.786 133.996 32.074 133.307 32.074C132.657 32.074 132.2 31.786 132.142 31.036H132.831Z" fill="#5D5D5D"></path><path d="M137.342 32.31V35.016H138.894V32.31H139.932V38.853H138.894V35.967H137.342V38.853H136.303V32.31H137.342Z" fill="#5D5D5D"></path></svg></a></div></div><div class="JHag-"><div class="BFgr"><div class="BFgv"><svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><g><path d="M13.9753 16.292C13.9753 16.292 11.1305 17.7 10.6564 17.9816C10.1823 18.2807 10.0067 18.4039 9.7784 18.7559C9.05843 19.8119 9.33939 21.2551 10.393 21.9766C11.4466 22.6982 12.9041 22.4166 13.6241 21.3607C13.8523 21.0087 13.905 20.8151 14.0104 20.2343C14.1333 19.6535 14.3265 16.5208 14.3265 16.5208C14.3616 16.2744 14.2035 16.1688 13.9753 16.292Z" fill="#66AADC"></path><path d="M12.2147 3.93277C13.163 3.93277 13.9883 4.24956 14.7785 4.88314C15.2702 5.28793 15.6916 5.90391 15.955 6.62549L16.236 7.38227L17.0262 7.20627C17.3423 7.13588 17.6759 7.10068 17.9744 7.10068C19.7129 7.10068 21.1001 8.19184 21.4338 9.8286C21.7147 11.2014 21.4162 12.1869 20.4504 13.1549C19.9061 13.7005 19.2563 14.0173 18.4486 14.1229C18.3256 14.1405 18.1852 14.1581 18.0447 14.1581H10.0197H6.70085C5.4014 14.1581 4.24244 13.1901 3.99659 11.9053C3.69807 10.4094 4.6112 9.01902 6.10381 8.64943C6.29697 8.59663 6.50769 8.57903 6.70085 8.57903C6.82377 8.57903 6.94669 8.59663 7.06961 8.61423L8.0003 8.75503L8.12322 7.82226L8.15834 7.61106C8.1759 7.48787 8.19346 7.38227 8.21102 7.25907C8.36906 6.4143 8.73782 5.71032 9.35243 5.11194C9.96703 4.51355 10.687 4.14397 11.5123 4.00317C11.7406 3.95037 11.9864 3.93277 12.2147 3.93277ZM12.2147 3C11.9338 3 11.6528 3.0176 11.3543 3.0704C10.3182 3.22879 9.42267 3.70398 8.68514 4.42556C7.94762 5.16474 7.4735 6.04471 7.28033 7.08308C7.24521 7.27667 7.22765 7.47027 7.19253 7.68146C7.01693 7.66386 6.85889 7.64626 6.68329 7.64626C6.40233 7.64626 6.13893 7.68146 5.87553 7.73426C3.90879 8.20944 2.69715 10.0926 3.06591 12.0989C3.38199 13.8237 4.92728 15.1084 6.68329 15.1084C7.78958 15.1084 8.89587 15.1084 10.0022 15.1084C12.6713 15.1084 15.358 15.1084 18.0271 15.1084C18.2027 15.1084 18.3783 15.0908 18.5539 15.0732C19.5373 14.9324 20.3977 14.5453 21.0826 13.8413C22.2416 12.6797 22.663 11.3598 22.3118 9.6702C21.943 7.62866 20.187 6.16791 17.9744 6.16791C17.6057 6.16791 17.2194 6.2031 16.8155 6.2911C16.517 5.48153 16.0253 4.70715 15.358 4.16157C14.4273 3.38719 13.3737 3 12.2147 3Z" fill="#D2D3D3"></path></g></svg><div><p class="BFaj">Сейчас</p><p>+8˚C</p></div></div><div class="BFgt"><p class="BFgx">Сейчас в Санкт-Петербурге</p><div class="BFgz"><svg width="54" height="54" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><g><path d="M13.9753 16.292C13.9753 16.292 11.1305 17.7 10.6564 17.9816C10.1823 18.2807 10.0067 18.4039 9.7784 18.7559C9.05843 19.8119 9.33939 21.2551 10.393 21.9766C11.4466 22.6982 12.9041 22.4166 13.6241 21.3607C13.8523 21.0087 13.905 20.8151 14.0104 20.2343C14.1333 19.6535 14.3265 16.5208 14.3265 16.5208C14.3616 16.2744 14.2035 16.1688 13.9753 16.292Z" fill="#66AADC"></path><path d="M12.2147 3.93277C13.163 3.93277 13.9883 4.24956 14.7785 4.88314C15.2702 5.28793 15.6916 5.90391 15.955 6.62549L16.236 7.38227L17.0262 7.20627C17.3423 7.13588 17.6759 7.10068 17.9744 7.10068C19.7129 7.10068 21.1001 8.19184 21.4338 9.8286C21.7147 11.2014 21.4162 12.1869 20.4504 13.1549C19.9061 13.7005 19.2563 14.0173 18.4486 14.1229C18.3256 14.1405 18.1852 14.1581 18.0447 14.1581H10.0197H6.70085C5.4014 14.1581 4.24244 13.1901 3.99659 11.9053C3.69807 10.4094 4.6112 9.01902 6.10381 8.64943C6.29697 8.59663 6.50769 8.57903 6.70085 8.57903C6.82377 8.57903 6.94669 8.59663 7.06961 8.61423L8.0003 8.75503L8.12322 7.82226L8.15834 7.61106C8.1759 7.48787 8.19346 7.38227 8.21102 7.25907C8.36906 6.4143 8.73782 5.71032 9.35243 5.11194C9.96703 4.51355 10.687 4.14397 11.5123 4.00317C11.7406 3.95037 11.9864 3.93277 12.2147 3.93277ZM12.2147 3C11.9338 3 11.6528 3.0176 11.3543 3.0704C10.3182 3.22879 9.42267 3.70398 8.68514 4.42556C7.94762 5.16474 7.4735 6.04471 7.28033 7.08308C7.24521 7.27667 7.22765 7.47027 7.19253 7.68146C7.01693 7.66386 6.85889 7.64626 6.68329 7.64626C6.40233 7.64626 6.13893 7.68146 5.87553 7.73426C3.90879 8.20944 2.69715 10.0926 3.06591 12.0989C3.38199 13.8237 4.92728 15.1084 6.68329 15.1084C7.78958 15.1084 8.89587 15.1084 10.0022 15.1084C12.6713 15.1084 15.358 15.1084 18.0271 15.1084C18.2027 15.1084 18.3783 15.0908 18.5539 15.0732C19.5373 14.9324 20.3977 14.5453 21.0826 13.8413C22.2416 12.6797 22.663 11.3598 22.3118 9.6702C21.943 7.62866 20.187 6.16791 17.9744 6.16791C17.6057 6.16791 17.2194 6.2031 16.8155 6.2911C16.517 5.48153 16.0253 4.70715 15.358 4.16157C14.4273 3.38719 13.3737 3 12.2147 3Z" fill="#D2D3D3"></path></g></svg><span class="BFg1">+8˚C</span><div class="BFg3 BFg7"><svg width="6" height="11" viewBox="0 0 6 11" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2770_38675)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.160777 2.4353C-0.0423384 2.62238 -0.0553388 2.93869 0.13174 3.14181C0.318819 3.34493 0.635135 3.35793 0.838251 3.17085L2.49963 1.64064L2.49963 10.3032C2.49963 10.5793 2.72348 10.8032 2.99963 10.8032C3.27577 10.8032 3.49963 10.5793 3.49963 10.3032L3.49963 1.64007L5.16068 3.17076C5.36375 3.35789 5.68007 3.34497 5.8672 3.1419C6.05433 2.93883 6.04141 2.62252 5.83834 2.43539L3.33898 0.132181C3.14758 -0.0442029 2.85287 -0.0442411 2.66142 0.132094L0.160777 2.4353Z" fill="currentColor"></path></g><defs><clipPath id="clip0_2770_38675"><rect width="6" height="11" fill="none"></rect></clipPath></defs></svg><svg width="6" height="11" viewBox="0 0 6 11" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2770_38675)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.160777 2.4353C-0.0423384 2.62238 -0.0553388 2.93869 0.13174 3.14181C0.318819 3.34493 0.635135 3.35793 0.838251 3.17085L2.49963 1.64064L2.49963 10.3032C2.49963 10.5793 2.72348 10.8032 2.99963 10.8032C3.27577 10.8032 3.49963 10.5793 3.49963 10.3032L3.49963 1.64007L5.16068 3.17076C5.36375 3.35789 5.68007 3.34497 5.8672 3.1419C6.05433 2.93883 6.04141 2.62252 5.83834 2.43539L3.33898 0.132181C3.14758 -0.0442029 2.85287 -0.0442411 2.66142 0.132094L0.160777 2.4353Z" fill="currentColor"></path></g><defs><clipPath id="clip0_2770_38675"><rect width="6" height="11" fill="none"></rect></clipPath></defs></svg></div><div class="BFg9"><p>Пасмурно, дождь</p><p>Ощущается как 5</p></div></div><div class="BFg-"><div class="BFhb BFhd BFcb"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5355 6.29289C16.145 5.90237 15.5118 5.90237 15.1213 6.29289L12.2929 9.12132C11.9024 9.51184 11.9024 10.145 12.2929 10.5355C12.6834 10.9261 13.3166 10.9261 13.7071 10.5355L14.8858 9.35685V25.5858C14.8858 26.1381 15.3335 26.5858 15.8858 26.5858C16.4381 26.5858 16.8858 26.1381 16.8858 25.5858V9.47167L17.9497 10.5356C18.3403 10.9262 18.9734 10.9262 19.364 10.5356C19.7545 10.1451 19.7545 9.51194 19.364 9.12141L16.5437 6.3012L16.5355 6.29289ZM9.12132 12.2929C9.51184 11.9024 10.145 11.9024 10.5355 12.2929L10.5437 12.3012L13.364 15.1214C13.7545 15.5119 13.7545 16.1451 13.364 16.5356C12.9734 16.9262 12.3403 16.9262 11.9497 16.5356L10.8858 15.4717V23.5858C10.8858 24.1381 10.4381 24.5858 9.88579 24.5858C9.33351 24.5858 8.88579 24.1381 8.88579 23.5858V15.3568L7.70711 16.5355C7.31658 16.9261 6.68342 16.9261 6.29289 16.5355C5.90237 16.145 5.90237 15.5118 6.29289 15.1213L9.12132 12.2929ZM21.1213 12.2929C21.5118 11.9024 22.145 11.9024 22.5355 12.2929L22.5437 12.3012L25.364 15.1214C25.7545 15.5119 25.7545 16.1451 25.364 16.5356C24.9734 16.9262 24.3403 16.9262 23.9497 16.5356L22.8858 15.4717V23.5858C22.8858 24.1381 22.4381 24.5858 21.8858 24.5858C21.3335 24.5858 20.8858 24.1381 20.8858 23.5858V15.3568L19.7071 16.5355C19.3166 16.9261 18.6834 16.9261 18.2929 16.5355C17.9024 16.145 17.9024 15.5118 18.2929 15.1213L21.1213 12.2929Z" fill="currentColor"></path></svg><p>4 м/с, с-з</p></div><div class="BFhb"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M26 16C26 21.514 21.514 26 16 26C10.486 26 6 21.514 6 16C6 10.486 10.486 6 16 6C21.514 6 26 10.486 26 16ZM4 16C4 22.627 9.373 28 16 28C22.627 28 28 22.627 28 16C28 9.373 22.627 4 16 4C9.373 4 4 9.373 4 16ZM15.657 22L20.606 11.393L10 16.343L14.242 17.757L15.657 22Z" fill="currentColor"></path></svg><p>758мм</p></div><div class="BFhb"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.5 20.075C22.5 24.2371 19.5357 27.5 16 27.5C12.4643 27.5 9.5 24.2371 9.5 20.075C9.5 17.3037 10.6478 15.6411 12.1458 13.4734C13.4364 11.6058 14.9404 9.4193 16 5.94834C17.0596 9.4193 18.5636 11.6058 19.8542 13.4734C21.3522 15.6411 22.5 17.3037 22.5 20.075Z" fill="currentColor"></path></svg><p>77%</p></div></div><a href="/weather.html" class="Pbn Pbz Pbx"><span class="Pah"></span><span class="Ph">Подробнее</span><span class="Pbr"></span></a></div></div><div class="INf"><svg width="24" height="24" fill="currentColor" viewBox="0 0 21 20" xmlns="http://www.w3.org/2000/svg" class="INah INx9"><path fill="currentColor" d="M10 20C15.5228 20 20 15.5228 20 10C20 4.47715 15.5228 0 10 0C4.47715 0 0 4.47715 0 10C0 15.5228 4.47715 20 10 20Z" transform="translate(21) scale(-1 1)"></path><path fill="#333333" d="M8.647 0C2.517 0 0 3.084 0 6.875C0 8.005 0.266 9.059 1.05 10C1.048 5.176 4.56 1.25 8.647 1.25C10.691 1.25 12.546 2.857 13.887 4.444C15.411 6.246 16.064 7.332 17.071 8.351C17.5835 8.87306 18.195 9.28777 18.8696 9.5709C19.5441 9.85403 20.2684 9.9999 21 10C21 4.486 16.567 0 11.118 0H8.648H8.647Z"></path></svg><div class="INxj"><p class="INaj">Пробки</p><p>1/10</p></div></div><div class="ITae1"><a href="/currency.html" target="_blank" class="ITbf"><div class="ITc-"><span class="ITj7">usd</span><span>63.44</span><span class="ITkj ITae3"></span><span class="ITj7">eur</span><span>65.82</span><span class="ITkj ITae3"></span></div></a></div></div><div class="JHahf"><div class="IRaev"><form method="GET" action="/cgi-bin/search.scgi" class="IRul"><button type="submit" class="IRf7 IRaex"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z" fill="currentColor"></path></svg></button><input type="text" name="query" autocomplete="off" placeholder="Введите слово для поиска" class="IRbj"></form><button class="IRf7 IRaez"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z" fill="currentColor"></path></svg></button></div></div><div class="JHahb"><div class="JHahh"><a href="/projects" title="Проекты" target="_blank" class="IHad5"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.95 2.11L13.68 7.7C13.58 7.8 13.49 7.9 13.41 8C13.33 8.1 13.24 8.23 13.14 8.37C13.05 8.51 12.97 8.66 12.91 8.82C12.85 8.98 12.82 9.14 12.8 9.3C12.78 9.46 12.81 9.62 12.88 9.79C12.96 9.96 13.07 10.12 13.22 10.27C13.58 10.65 13.93 10.82 14.27 10.78C14.63 10.74 15.03 10.51 15.49 10.07L21.37 3.83C20.82 2.99 19.96 2.36 18.95 2.11ZM22.76 2.35C22.78 2.37 22.79 2.39 22.81 2.41C23.17 2.9 23.46 3.44 23.67 4.02C23.88 4.64 24 5.31 24 6V6.33V8.95V18C24 21.31 21.31 24 18 24H6C2.69 24 0 21.31 0 18V6C0 2.69 2.69 0 6 0H13.35H15.82H18C18.15 0 18.29 0.01 18.44 0.02C18.45 0.02 18.45 0.02 18.46 0.02C19.16 0.07 19.83 0.25 20.44 0.52C21.36 0.93 22.16 1.56 22.76 2.35ZM11.46 2H6C3.79 2 2 3.79 2 6V18C2 20.21 3.79 22 6 22H18C20.21 22 22 20.21 22 18V11.07L16.19 17.22C15.36 18.07 14.4 18.61 13.32 18.86C12.24 19.1 11.14 19.04 10.03 18.66C8.92 18.28 7.89 17.63 6.95 16.71C6.65 16.39 6.37 16.04 6.12 15.65C5.87 15.26 5.66 14.86 5.5 14.44C5.34 14.02 5.22 13.57 5.13 13.1C5.04 12.63 5 12.16 5 11.69C5.04 9.7 5.72 8.03 7.04 6.69L11.46 2ZM22 8.45L14.89 15.98C14.23 16.64 13.48 17.02 12.63 17.14C11.78 17.25 10.99 17.15 10.26 16.83C9.53 16.51 8.86 16.04 8.25 15.42C7.27 14.46 6.79 13.23 6.81 11.72C6.83 10.21 7.34 8.95 8.34 7.94L13.93 2H16.57L12.37 6.47C11.54 7.3 11.08 8.18 11 9.12C10.92 10.06 11.23 10.88 11.95 11.58C12.7 12.33 13.53 12.67 14.44 12.6C15.23 12.52 16.01 12.11 16.79 11.36L22 5.8C22 5.87 22 5.93 22 6V8.45Z" fill="currentColor"></path></svg></a></div><div class="I1afx"><button class="I1afz"><svg width="24" height="24" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="14" cy="14" r="13" stroke="#F67A14" stroke-width="2"></circle><rect x="10" y="6" width="8" height="11" rx="4" stroke="#F67A14" stroke-width="2"></rect><path d="M10.1963 20.9805C10.7378 20.8721 11.089 20.3452 10.9805 19.8037C10.8721 19.2622 10.3452 18.911 9.8037 19.0195L10.1963 20.9805ZM5.94868 24.3162C6.12545 23.7859 6.61937 23.0542 7.40076 22.3845C8.16966 21.7255 9.14266 21.1915 10.1963 20.9805L9.8037 19.0195C8.35734 19.309 7.08034 20.025 6.09924 20.8659C5.13063 21.6961 4.37455 22.7141 4.05132 23.6838L5.94868 24.3162Z" fill="#F67A14"></path><path d="M17.8037 20.9805C17.2622 20.8721 16.911 20.3452 17.0195 19.8037C17.1279 19.2622 17.6548 18.911 18.1963 19.0195L17.8037 20.9805ZM22.0513 24.3162C21.8745 23.7859 21.3806 23.0542 20.5992 22.3845C19.8303 21.7255 18.8573 21.1915 17.8037 20.9805L18.1963 19.0195C19.6427 19.309 20.9197 20.025 21.9008 20.8659C22.8694 21.6961 23.6255 22.7141 23.9487 23.6838L22.0513 24.3162Z" fill="#F67A14"></path></svg></button><div></div></div></div><div class="ILad9 JHahd"><button class="ILad-"><svg width="24" height="24" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="14" cy="14" r="13" stroke="#F67A14" stroke-width="2"></circle><rect x="10" y="6" width="8" height="11" rx="4" stroke="#F67A14" stroke-width="2"></rect><path d="M10.1963 20.9805C10.7378 20.8721 11.089 20.3452 10.9805 19.8037C10.8721 19.2622 10.3452 18.911 9.8037 19.0195L10.1963 20.9805ZM5.94868 24.3162C6.12545 23.7859 6.61937 23.0542 7.40076 22.3845C8.16966 21.7255 9.14266 21.1915 10.1963 20.9805L9.8037 19.0195C8.35734 19.309 7.08034 20.025 6.09924 20.8659C5.13063 21.6961 4.37455 22.7141 4.05132 23.6838L5.94868 24.3162Z" fill="#F67A14"></path><path d="M17.8037 20.9805C17.2622 20.8721 16.911 20.3452 17.0195 19.8037C17.1279 19.2622 17.6548 18.911 18.1963 19.0195L17.8037 20.9805ZM22.0513 24.3162C21.8745 23.7859 21.3806 23.0542 20.5992 22.3845C19.8303 21.7255 18.8573 21.1915 17.8037 20.9805L18.1963 19.0195C19.6427 19.309 20.9197 20.025 21.9008 20.8659C22.8694 21.6961 23.6255 22.7141 23.9487 23.6838L22.0513 24.3162Z" fill="#F67A14"></path></svg></button><div></div></div><div class="JHahj"><button class="JHahl"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 5C3.44775 5 3 5.44775 3 6C3 6.55225 3.44775 7 4 7H20C20.5522 7 21 6.55225 21 6C21 5.44775 20.5522 5 20 5H4Z" fill="currentColor"></path><path d="M4 11C3.44775 11 3 11.4478 3 12C3 12.5522 3.44775 13 4 13H20C20.5522 13 21 12.5522 21 12C21 11.4478 20.5522 11 20 11H4Z" fill="currentColor"></path><path d="M4 17C3.44775 17 3 17.4478 3 18C3 18.5522 3.44775 19 4 19H20C20.5522 19 21 18.5522 21 18C21 17.4478 20.5522 17 20 17H4Z" fill="currentColor"></path></svg></button><div class="JHahn" style="max-height:0px;"></div></div></div></div></div></header><noindex class="Faf"><div class="HZacp"><div class="HZacr HZhp HZacz"><a href="/2022/05/16/71335595/" title="Отмена Би-2 в Петербурге" class="HZbf HZac9 HZd-"><span class="HZh">Отмена Би-2 в Петербурге</span></a><a href="/theme/donbass" title="Боевые действия на Украине" class="HZbf HZac7 HZd-"><span class="HZh">Боевые действия на Украине</span></a><a href="/theme/sanctions" title="Санкции и экономика" class="HZbf HZac7 HZd-"><span class="HZh">Санкции и экономика</span></a><a href="/family/" title="Образ жизни" class="HZbf HZac7 HZd-"><span class="HZh">Образ жизни</span></a><a href="/theme/duhovnii_put" title="Духовный путь 2.0" class="HZbf HZac7 HZd-"><span class="HZh">Духовный путь 2.0</span></a><a href="/turizm/" title="Туризм" class="HZbf HZac7 HZd-"><span class="HZh">Туризм</span></a><a href="/longreads/70453325/" title="Экология" class="HZbf HZac7 HZd-"><span class="HZh">Экология</span></a><a href="/longreads/71274452/" title="Вакансии" class="HZbf HZac7 HZd-"><span class="HZh">Вакансии</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="HZbf HZac7 HZd-"><span class="HZh">Промышленный Петербург</span></a><a href="/theme/vuz2022" title="Подбираем вуз" class="HZbf HZac7 HZd-"><span class="HZh">Подбираем вуз</span></a></div></div></noindex><noindex><div></div></noindex><div></div><div class="DFz"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="DFz"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Fj"><aside class="A-l Fl"><noindex class="A-gf A-gh"><div class="DHgf"><div class="DHan"><div class="DHkn"><div class="DHkt DHet">ВСЕ</div><div class="DHkt DHk-">СПБ</div></div><a href="/24hours.html" class="DHqt">За 24 часа</a></div><div class="DHof"><div><div class="DRrd"><div class="GVdd GVlz"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">00:43</span></div><div class="GVln"><i class="GVah GVlr"></i></div><div class="GVzt"></div></div><a href="/2022/05/17/71335631/" target="_self" class="GVbf">ДДТ ко дню рождения Юрия Шевчука опубликовала новую аранжировку песни «Расстреляли рассветами»</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">00:20</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/17/71335619/" target="_self" class="GVbf">Правительство РФ не стало выделять кинотеатрам субсидию в 6,5 млрд рублей. Большинству пророчат закрытие</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">00:04</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/17/71335616/" target="_self" class="GVbf">Мишустин отменил решение о награждении режиссера Туминаса, поменяв положение о премии</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335610/" target="_self" class="GVbf">Цена на пшеницу побила рекорд при закрытии торгов на европейском рынке</a></div><div class="DFz DRz"><div id="adv_vb-top-left" style="padding: 10px 0 0;max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "adv_vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-top-left',
              params: {
                p1: 'cgtvj',
                p2: 'gndb',
              }
            }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-top-left',
              params: {
                p1: 'csdto',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335595/" target="_self" class="GVbf">Почему в Петербурге не будет концерта «Би-2»</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335604/" target="_self" class="GVbf">Renault не сможет выкупить обратно свой бывший московский завод</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="https://doctorpiter.ru/obraz-zhizni/ukhod-za-licom-top-9-procedur-kotorye-pomogut-pokhoroshet-k-letu-id731789/" target="_self" class="GVbf">Уход за лицом: топ-9 процедур, которые помогут похорошеть к лету</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335592/" target="_self" class="GVbf">В Москве арестовали двоих обвиняемых по делу о сексуальном насилии над заключенными в саратовской больнице</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335583/" target="_self" class="GVbf">Курировавшего автопром замглавы Минпромторга сменил глава Минпромышленности Татарстана</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335571/" target="_self" class="GVbf">Боррель заявил, что ЕС поможет Украине опустошить зернохранилища для нового урожая</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335562/" target="_self" class="GVbf">Под Бокситогорском слетел в кювет и перевернулся школьный автобус</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="https://doctorpiter.ru/obraz-zhizni/4-effektivnykh-sposoba-izbavitsya-ot-zhira-na-zhivote-i-pochemu-oni-mogut-ne-srabotat-id732165/" target="_self" class="GVbf">4 эффективных способа избавиться от жира на животе — и почему они могут не сработать</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335556/" target="_self" class="GVbf">Российский магазин приложений для Android от VK и Минцифры назовут RuStore</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335547/" target="_self" class="GVbf">В Петербурге объявили конкурсы на содержание и уборку городских дорог</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335544/" target="_self" class="GVbf">Глава дипломатии ЕС заявил, что главы МИД не согласовали шестой пакет санкций против России</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335541/" target="_self" class="GVbf">В Белоруссии нашли тело одного из трех детей, пропавших в марте в Смоленске</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335538/" target="_self" class="GVbf">Тело женщины нашли на чердаке во время пожара на Большой Разночинной</a></div></div><div class="DRrd"><div class="GVdd GVlz"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335526/" target="_self" class="GVbf">«Пусть не обижаются». Эрдоган заявил, что Турция не согласится на вступление Финляндии и Швеции в НАТО</a></div></div><div class="DRrd"><div class="GVdd GVlz"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335508/" target="_self" class="GVbf">Центробанк России в 5 раз увеличил лимит на перевод средств за рубеж</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlr"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335493/" target="_self" class="GVbf">Пожар выгнал посетителей из ТЦ «Лидер» у метро «Комендантский проспект»</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335484/" target="_self" class="GVbf">«Чтобы люди улыбнулись». В петербургском дворе устроили паблик-арт из котиков</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335496/" target="_self" class="GVbf">Президент Казахстана заявил Путину, что планирует приехать на ПМЭФ</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="https://www.fontanka.ru/longreads/71295941" target="_self" class="GVbf">Наш проект: Утопить наушники, сварить кофе и устроить стирку. Что можно сделать в петербургском магазине</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="https://www.fontanka.ru/2022/04/28/71283482/" target="_self" class="GVbf">Святой Антоний всегда находит. Кому молиться, если потерял вещи или смысл жизни</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlr"></i><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335469/" target="_self" class="GVbf">На Большой Разночинной полыхает доходный дом. Из окон под крышей валит густой дым</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335487/" target="_self" class="GVbf">В День музеев Царское Село, «Полтава», музеи Пушкина и Достоевского будут работать бесплатно</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335379/" target="_self" class="GVbf">«Москвич» возвращается на конвейер. Вспоминаем, как производили эти автомобили и как на них ездили</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335382/" target="_self" class="GVbf">Министр спорта РФ призвал наказать тренера, назвавшего кубинскую волейболистку «обезьяной»</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335385/" target="_self" class="GVbf">Мусоровоз «прилёг» на Московском шоссе и собрал пробку</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335361/" target="_self" class="GVbf">Свободная касса. Кто будет кормить россиян бигмаком после ухода McDonald's</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlr"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335370/" target="_self" class="GVbf">В Петербурге не стали арестовывать дебошира, который в «килте» из пледа якобы бил инспектора ДПС в пятницу, 13-го</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="https://doctorpiter.ru/zdorove/prostuda-vo-vremya-beremennosti-stala-prichinoi-sereznogo-poroka-serdca-u-rebenka-id732308/" target="_self" class="GVbf">Простуда во время беременности стала причиной серьезного порока сердца у ребенка</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlr"></i><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335184/" target="_self" class="GVbf">Не легче на разворотах. Конечные остановки в Петербурге перестали вмещать все автобусы</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335271/" target="_self" class="GVbf">Вагоностроительный завод в Тихвине уходит в простой на две недели</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335178/" target="_self" class="GVbf">Более 10 тысяч человек и более 200 тонн собранного мусора. В России прошёл «Весенний Кубок Чистоты»</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335052/" target="_self" class="GVbf">Петербурженка рассказала о нападении в «Сити Молл». Под подозрением семьянин с детьми, действовавший в стиле Кокорина</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335169/" target="_self" class="GVbf">Макрон принял отставку премьер-министра Франции. Пост может занять женщина</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335079/" target="_self" class="GVbf">Беглов: Обстановка в Петербурге позволяет отменить маски и другие ограничения</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335067/" target="_self" class="GVbf">Жителя Купчино арестовали по делу об убийстве матери. Следствие считает, что за табуретку взялся именно он</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="https://doctorpiter.ru/zdorove/prostye-slova-vyletayut-iz-golovy-ekspert-obyasnila-o-chem-eto-mozhet-govorit-id732154/" target="_self" class="GVbf">Простые слова вылетают из головы: эксперт объяснила, о чём это может говорить</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335055/" target="_self" class="GVbf">Сервис такси Gett с лета прекратит работу в России</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71335046/" target="_self" class="GVbf">На федеральной трассе Р-23 в Ленобласти введут реверсивное движение из-за ремонта</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71334632/" target="_self" class="GVbf">Глава Кронштадта: Заброшку, которая едва не погребла подростков, снесут. «Фонтанка» показывает фронт работ</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlr"></i><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71334971/" target="_self" class="GVbf">Петербуржцы снова берут загранпаспорта измором: в одно окно по 125 человек</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71335013/" target="_self" class="GVbf">Петербурженка судилась, чтобы вернуть деньги за сковородку. Её подозревали в «перегреве поверхности»</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71334602/" target="_self" class="GVbf">В Ростовском кремле нашли замурованные старинные иконы</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71334827/" target="_self" class="GVbf">«Дико тормозит и смотреть не на что». Журналист «Фонтанки» сходил на NashStore и расплакался от тоски</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="https://www.fontanka.ru/longreads/71334791/" target="_self" class="GVbf">Наш проект: Полтора века — на службе у страны. 159 лет Обуховскому заводу</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334998/" target="_self" class="GVbf">Билет на ПМЭФ-2022 подорожал почти до миллиона. Участие в пленарном заседании — бесценно</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334995/" target="_self" class="GVbf">В Петербурге не состоится майский концерт «Би-2» — вслед за Омском и Казанью</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334968/" target="_self" class="GVbf">Генсек: Лидеры не обсуждали вопрос об использовании сил ОДКБ в ходе спецоперации на Украине</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334962/" target="_self" class="GVbf">ФНБ в апреле в рублях сократился на 2 трлн</a></div></div><div class="DRrd"><div class="GVdd GVlz"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334947/" target="_self" class="GVbf">Горсуд подтвердил незаконность выдачи разрешения на строительство спорткомплекса в Муринском парке</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlr"></i><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71334845/" target="_self" class="GVbf">Буксир «Малик» затонул у Канонерского острова</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334851/" target="_self" class="GVbf">В ЗВО опровергли сообщения о военной технике, якобы движущейся в сторону Финляндии</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="https://doctorpiter.ru/zdorove/rodilsya-v-rubashke-vrachi-rasskazali-o-spasenii-yunoshi-s-1-5-metrovym-zheleznyi-prutom-v-shee-id732242/" target="_self" class="GVbf">«Родился в рубашке»: врачи рассказали о спасении юноши с 1,5-метровым железным прутом в шее</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334821/" target="_self" class="GVbf">Участок КАД, где опрокинулся грузовик, снова открыт. Песок с дороги убрали</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334338/" target="_self" class="GVbf">До окончания регистрации велоучастников ЗСД Фонтанка Фест — всего день. Успей забрать свой слот!</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334788/" target="_self" class="GVbf">ГУП «ТЭК СПб» приступает к гидравлическим испытаниям с 17 мая</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334782/" target="_self" class="GVbf">В России и Белоруссии не покажут Олимпиаду 2026 и 2028 годов</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334779/" target="_self" class="GVbf">Малые ракетные корабли Балтийского флота провели стрельбы по надводным мишеням</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlr"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71334767/" target="_self" class="GVbf">Гадюку Машу спасли из бутылки и отпустили в Юнтоловском заказнике</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334620/" target="_self" class="GVbf">Швеция официально приняла решение о членстве в НАТО</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334647/" target="_self" class="GVbf">Суд в Петербурге отправил в колонию полицейского, который навязывал горожанину платную услугу</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334644/" target="_self" class="GVbf">Недовольная пассажирка подралась с таксистом на Ленинском. Водитель получил по голове, а женщина — в нос</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334362/" target="_self" class="GVbf">Фестивалю ЗСД Фонтанка Фест нужны волонтеры</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334629/" target="_self" class="GVbf">Renault Duster могут начать производить под брендом Lada</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334623/" target="_self" class="GVbf">«Единая Россия» предлагает не исполнять постановления ЕСПЧ в России</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"><i class="GVah GVlr"></i><i class="GVah GVlp"></i></div><div class="GVzt"></div></div><a href="/2022/05/16/71334590/" target="_self" class="GVbf">И пусть русские подождут. В Петербурге китайцы штурмом добывают себе карты UnionPay</a></div></div><div class="DRrd"><div class="GVdd"><div class="GVan"><div class="GVej"><span class="GVll"></span><span class="GVzr">16/05</span></div><div class="GVln"></div><div class="GVzt"></div></div><a href="/2022/05/16/71334578/" target="_self" class="GVbf">Путин анонсировал совместные учения ОДКБ осенью</a></div></div></div></div><div class="DHqv"><a href="/24hours_news.html" title="" class="GDf7 GDh- GDx7 DHqx">Предыдущие новости</a><a href="/arc/all.html" title="" class="GDf7 GDh- GDx7 DHqx">Архив материалов</a></div></div></noindex><div class="DFz A-gh A-ad"><div id="adv_vb-1-left" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "adv_vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
        advParams: {
        ownerId: 320882,
        containerId: 'adv_vb-1-left',
       params: {
          p1: 'cgtvf',
          p2: 'gndb',
        }
      }
    },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1-left',
              params: {
                p1: 'csdtn',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Fn"><section class="Fr"><div class="record"><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="DXrh"><meta itemprop="identifier" content="71335355"><div data-io-article-url=""><div class="EVt7"><div class="EVt9"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/spb/" title="Город" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="EVlx">Город</h4><meta itemprop="position" content="1"></a><a href="/society/" title="Общество" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="EVlx">Общество</h4><meta itemprop="position" content="2"></a></div><a href="/theme/multimediazametka" title="Мультимедийная заметка" itemprop="about" itemscope="itemscope" itemtype="https://schema.org/Thing"><h4 itemprop="name" class="EVlx EVt-">Мультимедийная заметка</h4></a></div><h1 itemprop="http://schema.org/headline" class="EVan">Авито сделает безопаснее не только интернет, но и оффлайн-среду</h1><div class="EVub"><span itemprop="datePublished" class="EVud">16 мая 2022, 22:02</span><div class="EVuf"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 19C7.10988 19 3.52823 16.581 1 11.4946C3.52823 6.41901 7.10988 4 12 4C16.8901 4 20.4718 6.41901 23 11.5054C20.4718 16.581 16.8901 19 12 19Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="12.0938" cy="11.5" r="3.5" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></circle></svg><span class="EVuh">711</span></div></div><div class="EVr9"><div class="DDqn"><div class="DDpf"><div class="C9pf"><button class="Pbn Pb1 Pbx Pbt"><span class="Pah"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.6346 3.6458C15.7459 3.27072 15.6346 3.00191 15.1058 3.00191H13.3529C13.1887 2.99017 13.0252 3.03278 12.8876 3.12315C12.75 3.21353 12.6459 3.34666 12.5915 3.50202C12.5915 3.50202 11.7013 5.67124 10.4398 7.08154C10.0322 7.48913 9.84588 7.61916 9.62334 7.61916C9.51206 7.61916 9.35078 7.49413 9.35078 7.11905V3.6458C9.35078 3.2007 9.22575 3.00191 8.85067 3.00191H6.10132C6.04557 2.99871 5.98974 3.00662 5.93707 3.02519C5.88441 3.04376 5.83596 3.07262 5.79454 3.11008C5.75313 3.14754 5.71957 3.19286 5.69583 3.2434C5.67208 3.29394 5.65862 3.3487 5.65623 3.4045C5.65623 3.82584 6.28136 3.92336 6.35138 5.11112V7.68918C6.35138 8.2543 6.24885 8.35682 6.02631 8.35682C5.43243 8.35682 3.98962 6.1776 3.13318 3.68331C2.96814 3.1982 2.79936 3.00191 2.35051 3.00191H0.60013C0.100022 3.00191 9.53881e-08 3.23696 9.53881e-08 3.50202C9.53881e-08 3.96587 0.593879 6.26512 2.7631 9.30578C4.21091 11.3787 6.24886 12.504 8.10176 12.504C9.2145 12.504 9.35203 12.2539 9.35203 11.8238V10.2535C9.35203 9.75337 9.45705 9.65335 9.80963 9.65335C10.0697 9.65335 10.5148 9.77838 11.5525 10.7786C12.7415 11.9714 12.9378 12.504 13.6029 12.504H15.3533C15.8534 12.504 16.1035 12.2539 15.9597 11.7601C15.8159 11.2662 15.2358 10.5548 14.4831 9.70836C14.0756 9.22576 13.4629 8.70815 13.2779 8.44684C13.0178 8.11302 13.0928 7.96424 13.2779 7.66792C13.2791 7.66917 15.4121 4.66477 15.6346 3.6458Z" fill="currentColor"></path></svg></span><span class="Ph"></span><span class="Pbr"></span></button><button class="Pbn Pb1 Pbx Pbt"><span class="Pah"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5081 2C15.4552 2 15.4023 2 15.3229 2.02621L0.314406 7.6875C-0.109113 7.84476 -0.109113 8.44758 0.340876 8.57863L3.83491 9.73186L5.92603 13.8992C5.9525 13.9778 6.03191 14.0302 6.13779 14.0302C6.19073 14.0302 6.24367 14.004 6.27014 13.9778L8.22892 12.3266L6.03191 10.6754L6.2172 12.8508L4.62901 9.60081L13.02 4.59476L6.03191 10.7016L11.4847 14.7903C11.67 14.9214 11.8818 15 12.0935 15C12.517 15 12.9406 14.7117 13.0464 14.2661L15.9846 2.60282C16.064 2.28831 15.8258 2 15.5081 2Z" fill="currentColor"></path></svg></span><span class="Ph"></span><span class="Pbr"></span></button><button class="Pbn Pb1 Pbx Pbt"><span class="Pah"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2.53933C15.4113 2.80067 14.7787 2.97667 14.1147 3.056C14.7927 2.65 15.3133 2.00667 15.558 1.24C14.924 1.616 14.2213 1.88933 13.4733 2.03667C12.8753 1.39867 12.0213 1 11.0773 1C8.958 1 7.40067 2.97733 7.87933 5.03C5.152 4.89333 2.73333 3.58667 1.114 1.60067C0.254 3.076 0.668 5.006 2.12933 5.98333C1.592 5.966 1.08533 5.81867 0.643333 5.57267C0.607333 7.09333 1.69733 8.516 3.276 8.83267C2.814 8.958 2.308 8.98733 1.79333 8.88867C2.21067 10.1927 3.42267 11.1413 4.86 11.168C3.48 12.25 1.74133 12.7333 0 12.528C1.45267 13.4593 3.17867 14.0027 5.032 14.0027C11.1267 14.0027 14.57 8.85533 14.362 4.23867C15.0033 3.77533 15.56 3.19733 16 2.53933V2.53933Z" fill="currentColor"></path></svg></span><span class="Ph"></span><span class="Pbr"></span></button></div></div><button class="Pbn Pb1 Pbx Pbt DDqp"><span class="Pah"><svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.0003 7.05V4C13.0003 3.73478 13.1057 3.48043 13.2932 3.29289C13.4807 3.10536 13.7351 3 14.0003 3C14.2626 3.0011 14.514 3.10526 14.7003 3.29L21.7003 10.29C21.794 10.383 21.8684 10.4936 21.9192 10.6154C21.97 10.7373 21.9961 10.868 21.9961 11C21.9961 11.132 21.97 11.2627 21.9192 11.3846C21.8684 11.5064 21.794 11.617 21.7003 11.71L14.7003 18.71C14.5599 18.8476 14.3821 18.9408 14.189 18.9779C13.996 19.015 13.7963 18.9944 13.6149 18.9186C13.4335 18.8429 13.2785 18.7153 13.1692 18.5519C13.0598 18.3886 13.0011 18.1966 13.0003 18V14.9H12.1503C10.5704 14.8764 9.00425 15.197 7.56063 15.8393C6.117 16.4817 4.83046 17.4306 3.7903 18.62C3.66494 18.7869 3.49051 18.9104 3.29146 18.9731C3.09241 19.0359 2.8787 19.0348 2.6803 18.97C2.47839 18.9019 2.30353 18.771 2.18121 18.5965C2.05889 18.422 1.9955 18.213 2.0003 18C2.0003 8.88 10.0803 7.32 13.0003 7.05ZM12.1503 12.88C12.8191 12.8779 13.4874 12.9213 14.1503 13.01C14.387 13.0459 14.603 13.1656 14.759 13.3473C14.915 13.5289 15.0006 13.7606 15.0003 14V15.59L19.5803 11L15.0003 6.41V8C15.0003 8.26522 14.8949 8.51957 14.7074 8.70711C14.5199 8.89464 14.2655 9 14.0003 9C13.0903 9 5.8903 9.2 4.3303 15.43C6.5946 13.7606 9.33713 12.8663 12.1503 12.88Z" fill="currentColor"></path></svg></span><span class="Ph"></span><span class="Pbr"></span></button></div></div></div><section itemprop="articleBody"><div class="E9d7"><div class="E9vj"><p>Компания подписала соглашение о сотрудничестве с «ЛизаАлерт». Она поможет обеспечивать отряд инвентарем и техникой, а также жильем для добровольцев во время поисков.<br /></p></div><div class="E9dd E9d9"><div data-hyb-ssp-in-image-overlay="616560d44d506e9b8428cf5f" id="images_0"><figure class="GBt3 GBdb D9sv D9d9"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_1000_691.jpg" class="Tb7 GBl3"><source srcset="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_1000_691.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_1000_691.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_1000_691.jpg" alt="Слева направо: Григорий Сергеев, председатель отряда «ЛизаАлерт», и Владимир Правдивый, генеральный директор Авито" class="GBd9"></picture><figcaption class="GBtj"><span class="GBcz">Слева направо: Григорий Сергеев, председатель отряда «ЛизаАлерт», и Владимир Правдивый, генеральный директор Авито</span><span class="GBcz GBmj">Фото: Пресс-служба Авито</span></figcaption><div class="D9sz"><i class="D9ah"></i></div></figure></div><div class="E9vh"><div class="Vcv Vb9"><span class="Vcz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/share-orange.4a76345.svg" alt="Поделиться">Поделиться</span><div class="Vb- Vcd Vcx"><ul class="Vch" style="width:136px;"><li style="margin-right:8px;"><button type="button" class="GHyb Vcj Va7" style="width:40px;height:40px;"></button></li><li style="margin-right:8px;"><button type="button" class="GHyb Vcj Vcr" style="width:40px;height:40px;"></button></li><li style="margin-right:0px;"><button type="button" class="GHyb Vcj Vcp" style="width:40px;height:40px;"></button></li></ul></div></div></div></div><div class="E9dd E9d9"><div data-hyb-ssp-in-image-overlay="616560d44d506e9b8428cf5f" id="images_1"><figure class="GBt3 GBdb D9sv D9d9"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/cbf355bfb4e7c84c57441af27dae55650bf36d8e_450_311.jpg" class="Tb7 GBl3"><source srcset="https://static.ngs.ru/news/2015/99/preview/cbf355bfb4e7c84c57441af27dae55650bf36d8e_450_311.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/cbf355bfb4e7c84c57441af27dae55650bf36d8e_450_311.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/cbf355bfb4e7c84c57441af27dae55650bf36d8e_450_311.jpg" alt="" class="GBd9"></picture><div class="D9sz"><i class="D9ah"></i></div></figure></div><div class="E9vh"><div class="Vcv Vb9"><span class="Vcz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/share-orange.4a76345.svg" alt="Поделиться">Поделиться</span><div class="Vb- Vcd Vcx"><ul class="Vch" style="width:136px;"><li style="margin-right:8px;"><button type="button" class="GHyb Vcj Va7" style="width:40px;height:40px;"></button></li><li style="margin-right:8px;"><button type="button" class="GHyb Vcj Vcr" style="width:40px;height:40px;"></button></li><li style="margin-right:0px;"><button type="button" class="GHyb Vcj Vcp" style="width:40px;height:40px;"></button></li></ul></div></div></div></div><div class="ENh E9dd E9h"><p><b class="_">Владимир Правдивый, генеральный директор Авито:</b><br /></p><p>«Наша идея сотрудничества родилась из объединения усилий по профилактике в сфере безопасности. «ЛизаАлерт» обеспечивает ее в оффлайн среде, Авито — обучает людей безопасному поведению в онлайн. В процессе переговоров о создании совместных программ по обучению мы поняли, что у нас есть масса точек для пересечения. Авито как социально ответственный бизнес может соединить добровольцев отряда с пользователями Авито, которые хотят внести свой личный вклад в такую важную деятельность. Так мы договорились о создании индивидуального проекта по передаче и покупке нужных вещей и инвентаря на платформе, а также помощи в расселении добровольцев по объектам Авито Недвижимости во время поисков и организации мероприятий отряда. Есть много людей вокруг нас, которые готовы помогать ближним, но не все из них понимают, как это сделать максимально полезно и быстро. Теперь это эффективно можно сделать на Авито. В реализации проекта принимает участие огромная команда из всех наших бизнес-направлений. Я благодарен каждому, кто участвует в этом важном деле».<br /></p></div><div><div class="E9vd E9ad"><div class="DFz"><div id="adv_inread-flyroll-desktop" style="max-height:400px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "adv_inread-flyroll-desktop",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_inread-flyroll-desktop',
              params: {
                p1: 'cjbyt',
                p2: 'gooq',
              }
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="E9vd E9ad"><div class="DFz"><div id="adv_mob_inread-mobile-new"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_inread-mobile-new',
              params: {
                p1: 'csqqs',
                p2: 'hbyy',
              }
            },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_inread-mobile-new',
              params: {
                p1: 'csqqs',
                p2: 'hbyy',
              }
            }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="ENh E9dd E9h"><p>Изначально сотрудничество будет вестись в трех направлениях. Первое — совместные профилактические и просветительские мероприятия по обучению принципам безопасности в оффлайн- и цифровой среде. Команда Авито примет участие в запланированных отрядом «ЛизаАлерт» мероприятиях в Москве и регионах, разработает собственные события с привлечением специалистов по безопасности Авито, внешних экспертов и пользователей.</p><p>Второе направление — предоставление добровольцам жилья для бесплатного размещения во время поисков по всей России на объектах, которые сдаются посуточно через Авито Недвижимость.<br /></p><p>Третье направление связано с техническим обеспечением работы отряда. В ближайшее время на сайте Авито будет запущен специальный раздел со списком необходимого для спасения людей инвентаря. Платформа предлагает две механики помощи «ЛизаАлерт»: пользователь сможет пожертвовать деньги на покупку вещи или передать свою. Полученные средства будут накапливаться. Когда соберется необходимая сумма, нужный предмет будет куплен и передан отряду. Если у человека есть подходящий для поисков инвентарь, и он хочет передать его в «ЛизаАлерт», то необходимо будет оставить заявку на сайте Авито. После этого с ним свяжется представитель отряда в его городе и договорится о месте и времени передачи вещи.</p></div><div><div class="E9vd E9ad"><div class="DFz"><div id="adv_mob_mob-in-1" style="max-height:300px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/mob-in-1",
              containerId: "adv_mob_mob-in-1",
              sizes: [[320, 100], [1, 2], [300, 300], [320, 50], [300, 250], [336, 280], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400498'}}, 
                  {bidder: 'between', params: {placementId: '12345',  s: '3018361'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_mob-in-1_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3124', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_mob-in-1',
          params: {
           p1: 'csurm',
           p2: 'gndc',
         }
       }
      },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="E9dd E9d9"><div data-hyb-ssp-in-image-overlay="616560d44d506e9b8428cf5f" id="images_6"><figure class="GBt3 GBdb D9sv D9d9"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/0e8731c80713c63079cdbdd076dca93607d7ed70_401_311.jpg" class="Tb7 GBl3"><source srcset="https://static.ngs.ru/news/2015/99/preview/0e8731c80713c63079cdbdd076dca93607d7ed70_401_311.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/0e8731c80713c63079cdbdd076dca93607d7ed70_401_311.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/0e8731c80713c63079cdbdd076dca93607d7ed70_401_311.jpg" alt="Григорий Сергеев, председатель добровольческого поисково-спасательного отряда «ЛизаАлерт»" class="GBd9"></picture><figcaption class="GBtj"><span class="GBcz">Григорий Сергеев, председатель добровольческого поисково-спасательного отряда «ЛизаАлерт»</span><span class="GBcz GBmj">Фото: Пресс-служба Авито</span></figcaption><div class="D9sz"><i class="D9ah"></i></div></figure></div><div class="E9vh"><div class="Vcv Vb9"><span class="Vcz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/share-orange.4a76345.svg" alt="Поделиться">Поделиться</span><div class="Vb- Vcd Vcx"><ul class="Vch" style="width:136px;"><li style="margin-right:8px;"><button type="button" class="GHyb Vcj Va7" style="width:40px;height:40px;"></button></li><li style="margin-right:8px;"><button type="button" class="GHyb Vcj Vcr" style="width:40px;height:40px;"></button></li><li style="margin-right:0px;"><button type="button" class="GHyb Vcj Vcp" style="width:40px;height:40px;"></button></li></ul></div></div></div></div><div class="ENh E9dd E9h"><p>«Платформа Авито дает реальную возможность обеспечить нас нужными ресурсами — от обычных фонариков и генераторов до выбора мест размещения и привлечения добровольцев во время поисков, в том числе в отдаленных регионах, — отмечает <b class="_">Григорий Сергеев, председатель добровольческого поисково-спасательного отряда «ЛизаАлерт»</b>. — И то, что команда Авито самостоятельно вышла на нас, говорит об их чуткости и высоком уровне социальной ответственности. А самое главное, Авито — это не только неравнодушный бизнес, но и проводник, который поможет привлечь к помощи поисковому добровольчеству миллионы неравнодушных людей».<br /></p><p>В перспективе возможно использование различных сервисов Авито для набора сотрудников и волонтеров, привлечения профильных специалистов для помощи отряду, обеспечения добровольцев транспортом.</p><p><i class="_">Новости компаний</i></p></div><div class="EZd-"><div class="EZp1"><figure class="GBt3 GBx3"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_1000_691.jpg" class="Tb7 GBl3"><source srcset="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_1000_691.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_1000_691.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/5c590da24afa2917aaa59e369ca30d9008823949_1000_691.jpg" alt="Слева направо: Григорий Сергеев, председатель отряда «ЛизаАлерт», и Владимир Правдивый, генеральный директор Авито" class="GBd9 GBx5"></picture><figcaption class="GBtj"><span class="GBcz">Слева направо: Григорий Сергеев, председатель отряда «ЛизаАлерт», и Владимир Правдивый, генеральный директор Авито</span><span class="GBcz GBmj">Фото: Пресс-служба Авито</span></figcaption></figure><figure class="GBt3 GBx3"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/cbf355bfb4e7c84c57441af27dae55650bf36d8e_450_311.jpg" class="Tb7 GBl3"><source srcset="https://static.ngs.ru/news/2015/99/preview/cbf355bfb4e7c84c57441af27dae55650bf36d8e_450_311.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/cbf355bfb4e7c84c57441af27dae55650bf36d8e_450_311.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/cbf355bfb4e7c84c57441af27dae55650bf36d8e_450_311.jpg" alt="" class="GBd9 GBx5"></picture></figure><figure class="GBt3 GBx3"><picture data-flickity-lazyload="https://static.ngs.ru/news/2015/99/preview/0e8731c80713c63079cdbdd076dca93607d7ed70_401_311.jpg" class="Tb7 GBl3"><source srcset="https://static.ngs.ru/news/2015/99/preview/0e8731c80713c63079cdbdd076dca93607d7ed70_401_311.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/0e8731c80713c63079cdbdd076dca93607d7ed70_401_311.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/0e8731c80713c63079cdbdd076dca93607d7ed70_401_311.jpg" alt="Григорий Сергеев, председатель добровольческого поисково-спасательного отряда «ЛизаАлерт»" class="GBd9 GBx5"></picture><figcaption class="GBtj"><span class="GBcz">Григорий Сергеев, председатель добровольческого поисково-спасательного отряда «ЛизаАлерт»</span><span class="GBcz GBmj">Фото: Пресс-служба Авито</span></figcaption></figure></div></div></div></section><div></div><p class="DXrl"></p></div></article><noindex><div class="E-vl"><h3 class="E-an">По теме (5)</h3><ul class="E-c-"><li class="E-dd"><p class="E-vn">23 марта 2022, 17:18</p><a href="/2022/03/23/70527329/" class="E-bf"><span>За две недели — треть от прошлого года: продажи в кибербезопасности растут</span></a></li><li class="E-dd"><p class="E-vn">09 декабря 2021, 15:45</p><a href="/2021/12/09/70294229/" class="E-bf"><span>Как продвигать свой бизнес в сети и не тратить лишних сил и денег</span></a></li><li class="E-dd"><p class="E-vn">13 мая 2022, 14:48</p><a href="/2022/05/13/71327435/" class="E-bf"><span>Все остаются в Сети. Почему онлайн-торговля растет даже при падении покупательной способности</span></a></li><li class="E-dd"><p class="E-vn">30 ноября 2021, 13:22</p><a href="https://www.fontanka.ru/longreads/70286360/" class="E-bf"><span>Как повысить продажи интернет-магазина? 5 советов для малого бизнеса</span></a></li><li class="E-dd"><p class="E-vn">28 апреля 2022, 15:27</p><a href="/2022/04/28/71322275/" class="E-bf"><span>«Ретейл — это зона правовой неизвестности»</span></a></li></ul></div></noindex><div class="FFvr"><div class="FBvr"><div class="FBvd"><h4 class="FBan">ПОДЕЛИТЬСЯ</h4><ul class="ADc-"><li data-rg-name="vk" class="ADdd ADa7"></li><li data-rg-name="tlg" class="ADdd ADcp"></li><li data-rg-name="twi" class="ADdd ADcr"></li></ul></div><div class="FBvd"><h4 class="FBan">ПРИСОЕДИНИТЬСЯ</h4><div><p class="FBvt">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="FBc-"><li class="FBvv"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="FBvv"><a href="https://t.me/fontankaspb" target="_blank">Телеграм</a></li><li class="FBvv"><a href="https://zen.yandex.ru/fontanka.ru?lang=ru" target="_blank">Яндекс.Дзен</a></li></ul></div></div></div><div></div><div class="FFv1"><p class="E7u5"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="DFz FFz FFad"><div id="adv_hb-inline" style="max-height:350px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "adv_hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
          },
          reserve: {
              type: 'adfox',
              advParams: {
                  ownerId: 320882,
                  containerId: 'adv_hb-inline',
                  params: {
                      p1: 'cgtuv',
                      p2: 'gnmi',
                  }
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="DFz FFz FFad"><div id="adv_mob_mob-in-5" style="max-height:300px;"></div> 

<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-5",
                "containerId": "adv_mob_mob-in-5",
                "sizes": [[300, 250], [320, 250], [320, 50], [336, 280], [1, 2], [300, 300], [320, 100]],
                 prebid: {
                   mediaTypes: {
        banner: {
          sizes: [[300, 250]]
        }
      },
      bids: [
        {
          bidder: 'rubicon',
          params: { accountId: '15602', siteId: '326000', zoneId: '1693916', floor: 0.1 }
        },
        { bidder: 'criteo', params: { zoneId: '1514981' } },
        {
          bidder: 'getintent',
          params: { pid: '64', tid: 'region_m_mob-in', floor: 0.1 }
        },
        { bidder: 'between', params: { placementId: '12345', s: '3864794', cur: 'USD' } },
        { bidder: 'otm', params: { tid: '3170', bidfloor: 7 } }
      ]
                }
            },
     reserve: {
        type: 'adfox',
       advParams: {
         ownerId: 320882,
          containerId: 'adv_mob_mob-in-5',
           params: {
            p1: 'csurq',
             p2: 'gndc',
          }
        }
      },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div><div class="FJwh"><div class="FJvd FJwj"><noindex><div>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></noindex></div><div class="FJwp FJvd"><div class="DFz"><div id="adv_hb-mid-1" style="max-height:300px; max-width: 300px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "adv_hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'adv_hb-mid-1',
    params: {
      p1: 'cgtuz',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="DFz"><div id="adv_hb-mid-2" style="max-height:300px; max-width: 300px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "adv_hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
reserve: {
  type: 'adfox',
  advParams: {
    ownerId: 320882,
    containerId: 'adv_hb-mid-2',
    params: {
      p1: 'cgtuz',
      p2: 'gndc',
    }
  }
},
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DFz FJvd FJz FJad"><div id="adv_mob_hb-low" style="max-height:300px;"> </div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "adv_mob_hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
     reserve: {
       type: 'adfox',
       advParams: {
          ownerId: 320882,
          containerId: 'adv_mob_hb-low',
           params: {
            p1: 'cgtvq',
            p2: 'gndc',
           }
         }
       },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="FJwn">
<div id="unit_91969"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91969.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div></noindex></div></div></section><aside class="JFp Fp"><div class="HLaa5 JFgh"><div class="HLk3"><h3 class="HLan"><a href="/__business_news" class="HLfd">Новости компаний</a></h3><div class="HLt1"><button class="HLmp HLf-">&lt;</button><button class="HLmp">&gt;</button></div></div><div class="HLz9"><div class="B5kl"><div class="IFc7"><div class="CLdd"><div class="CLmd"><a href="/2022/05/16/71333966/" title="Готовые квартиры с ключами и собственностью в «Новом Лесснере»" class="CLmf"><picture class="Tb7"><source srcset="https://static.ngs.ru/news/2015/99/preview/dbd43c663f02e49c6a639628fa5df47c0589e47e_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/dbd43c663f02e49c6a639628fa5df47c0589e47e_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/dbd43c663f02e49c6a639628fa5df47c0589e47e_84_64_c.jpg" alt="" class="CLl5"></picture></a><div class="CLlv"><time class="CLej">16.05.2022 14:00</time><div class="CLmh"><a href="/2022/05/16/71333966/" title="Готовые квартиры с ключами и собственностью в «Новом Лесснере»" class="CLbf CLml">Готовые квартиры с ключами и собственностью в «Новом Лесснере»</a></div></div></div><a href="/2022/05/16/71333966/" class="CLmn"><p>В жилом комплексе «Новый Лесснер» компании «Отделстрой» появилось редкое предложение – готовые квартиры с уже оформленной собственностью от застройщика.<br /></p></a></div></div><div class="IFc7"><div class="CLdd"><div class="CLmd"><a href="/2022/05/16/71333597/" title="В ЖК «Аквилон Stories» в Кудрово готов монолит первого корпуса" class="CLmf"><picture class="Tb7"><source srcset="https://static.ngs.ru/news/2015/99/preview/63d75c0ba6960a22e906df50695326c0028c2225_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/63d75c0ba6960a22e906df50695326c0028c2225_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/63d75c0ba6960a22e906df50695326c0028c2225_84_64_c.jpg" alt="" class="CLl5"></picture></a><div class="CLlv"><time class="CLej">16.05.2022 12:30</time><div class="CLmh"><a href="/2022/05/16/71333597/" title="В ЖК «Аквилон Stories» в Кудрово готов монолит первого корпуса" class="CLbf CLml">В ЖК «Аквилон Stories» в Кудрово готов монолит первого корпуса</a></div></div></div><a href="/2022/05/16/71333597/" class="CLmn"><p>Группа Аквилон завершила монолитные работы в корпусе №2 жилого комплекса «Аквилон Stories» в Кудрово Ленинградской области. Высота жилого дома достигла 12 этажа.<br /></p></a></div></div><div class="IFc7"><div class="CLdd"><div class="CLmd"><a href="/2022/05/15/71333405/" title="Компания Л1 отмечает 30-летний юбилей" class="CLmf"><picture class="Tb7"><source srcset="https://static.ngs.ru/news/2020/99/preview/29b16b595f930721442e8871436810f309095afb_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2020/99/preview/29b16b595f930721442e8871436810f309095afb_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2020/99/preview/29b16b595f930721442e8871436810f309095afb_84_64_c.jpg" alt="" class="CLl5"></picture></a><div class="CLlv"><time class="CLej">15.05.2022 15:00</time><div class="CLmh"><a href="/2022/05/15/71333405/" title="Компания Л1 отмечает 30-летний юбилей" class="CLbf CLml">Компания Л1 отмечает 30-летний юбилей</a></div></div></div><a href="/2022/05/15/71333405/" class="CLmn"><p>15 мая Компании Л1, одному из крупнейших застройщиков Петербурга, исполняется 30 лет.<br /></p></a></div></div></div></div></div><div class="DFz JFgh JFz JFad"><div id="adv_vb-top" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "adv_vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
      reserve: {
       type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adv_vb-top',
         params: {
            p1: 'cgtvi',
           p2: 'gndb',
         }
      }
    },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="H3adb JFgh"><h2 class="H3an">Материалы рубрики</h2><ul class="H3c-"><li class="H3dd"><a href="/2022/05/16/71335355/" class="H3bf">Авито сделает безопаснее не только интернет, но и оффлайн-среду</a></li><li class="H3dd"><a href="/2022/05/16/71335547/" class="H3bf">В Петербурге объявили конкурсы на содержание и уборку городских дорог</a></li><li class="H3dd"><a href="https://www.fontanka.ru/2022/04/28/71283482/" class="H3bf">Святой Антоний всегда находит. Кому молиться, если потерял вещи или смысл жизни</a></li><li class="H3dd"><a href="/2022/05/16/71335370/" class="H3bf">В Петербурге не стали арестовывать дебошира, который в «килте» из пледа якобы бил инспектора ДПС в пятницу, 13-го</a></li><li class="H3dd"><a href="/2022/05/16/71335184/" class="H3bf">Не легче на разворотах. Конечные остановки в Петербурге перестали вмещать все автобусы</a></li><li class="H3dd"><a href="/2022/05/16/71335079/" class="H3bf">Беглов: Обстановка в Петербурге позволяет отменить маски и другие ограничения</a></li><li class="H3dd"><a href="/2022/05/16/71334632/" class="H3bf">Глава Кронштадта: Заброшку, которая едва не погребла подростков, снесут. «Фонтанка» показывает фронт работ</a></li><li class="H3dd"><a href="/2022/05/16/71334971/" class="H3bf">Петербуржцы снова берут загранпаспорта измором: в одно окно по 125 человек</a></li><li class="H3dd"><a href="/2022/05/16/71335013/" class="H3bf">Петербурженка судилась, чтобы вернуть деньги за сковородку. Её подозревали в «перегреве поверхности»</a></li><li class="H3dd"><a href="/2022/05/16/71334998/" class="H3bf">Билет на ПМЭФ-2022 подорожал почти до миллиона. Участие в пленарном заседании — бесценно</a></li></ul></div></noindex><div class="DFz JFgh JFz JFad"><div id="adv_mob_hb-bottom" style="max-height:300px;"></div>


<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "adv_mob_hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
      reserve: {
       type: 'adfox',
       advParams: {
         ownerId: 320882,
         containerId: 'adv_mob_hb-bottom',
         params: {
           p1: 'cgtvp',
           p2: 'gndc',
        }
      }
     },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="DFz JFgh JFz JFad"><div id="adv_vb-1" style="max-height:600px;"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "adv_vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1',
              params: {
                p1: 'cgtve',
                p2: 'gndb',
              }
            }
          },
          adblock: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'adv_vb-1',
              params: {
                p1: 'csdtp',
                p2: 'gndb'
              },
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ft"><div class="G7aad Fv"><div class="G7k3"><button class="G7aab"><span>‹</span></button><a href="/pressrelease/" class="G7fd"><h3 class="G7an">Новости компаний</h3></a><button class="G7z-"><span>›</span></button></div></div><div class="DFz Fv Fad Fab"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="adv_hb-low-1" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-2" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-3" class="column-adv" style="max-height:300px;"></div>
    <div id="adv_hb-low-4" class="column-adv" style="max-height:300px;"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>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</script>
</div></div></div><footer class="BBgj"><div class="BBgl"><div class="H9md"><div class="H9adh"><h3 class="H9aj">Информация</h3><ul class="H9c-"><li class="H9vv"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="H9bf">О сайте</a></li><li class="H9vv"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="H9bf">Контакты</a></li><li class="H9vv"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="H9bf">Реклама</a></li><li class="H9adl"></li><li class="H9vv"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="H9bf">Пользовательское соглашение</a></li><li class="H9vv"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="H9bf">Политика конфиденциальности</a></li><li class="H9vv"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="H9bf">Правила использования материалов сайта</a></li><li class="H9vv"><a href="https://www.fontanka.ru/__site/cookie-policy/" target="_blank" class="H9bf">Политика использования cookies</a></li></ul></div><div class="H9adh"><h3 class="H9aj">Рубрики</h3><ul class="H9c-"><li class="H9vv"><a href="/spb/" target="_blank" class="H9bf">Город</a></li><li class="H9vv"><a href="/politic/" target="_blank" class="H9bf">Власть</a></li><li class="H9vv"><a href="/business/" target="_blank" class="H9bf">Бизнес</a></li><li class="H9vv"><a href="/society/" target="_blank" class="H9bf">Общество</a></li><li class="H9vv"><a href="/incidents/" target="_blank" class="H9bf">Проиcшествия</a></li><li class="H9vv"><a href="/stroy/" target="_blank" class="H9bf">Строительство</a></li><li class="H9vv"><a href="/sport/" target="_blank" class="H9bf">Спорт</a></li><li class="H9vv"><a href="/bt/" target="_blank" class="H9bf">Бизнес-трибуна</a></li><li class="H9vv"><a href="https://calendar.fontanka.ru/" target="_blank" class="H9bf">Афиша+</a></li><li class="H9vv"><a href="/turizm/" target="_blank" class="H9bf">Туризм</a></li><li class="H9vv"><a href="/24hours.html" target="_blank" class="H9bf">24 часа</a></li><li class="H9vv H9adj"><a href="/fontanka.rss" target="_blank" class="H9bf">RSS</a></li></ul></div><div class="H9adh"><h3 class="H9aj">Проекты</h3><ul class="H9c-"><li class="H9vv"><a href="/fproject/" target="_blank" class="H9bf">Фонтанка Pro</a></li><li class="H9vv"><a href="/media/" target="_blank" class="H9bf">Говорим и показываем</a></li><li class="H9vv"><a href="/best/" target="_blank" class="H9bf">Наша коллекция</a></li><li class="H9vv"><a href="/zsd_fest/" target="_blank" class="H9bf">ЗСД Фонтанка Фест</a></li><li class="H9vv"><a href="/theme/sup/" target="_blank" class="H9bf">Фонтанка-SUP</a></li><li class="H9vv"><a href="/theme/finnbusiness/" target="_blank" class="H9bf">Лидеры финского бизнеса</a></li><li class="H9vv"><a href="/theme/lahtacenter/" target="_blank" class="H9bf">Лахта центр</a></li><li class="H9vv"><a href="/ratings/" target="_blank" class="H9bf">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="H9vv"><a href="/projects/" target="_blank" class="H9bf H9adn">Все проекты</a></li><li class="H9adl"></li><li class="H9vv"><a href="/subscription/" target="_blank" class="H9bf">Наша почтовая рассылка</a></li></ul></div><div class="H9adh"><h3 class="H9aj">Мы в соцсетях</h3><ul class="H9c-"><li class="H9vv"><a href="https://vk.com/fontanka" target="_blank" class="H9bf">ВКонтакте</a></li><li class="H9vv"><a href="https://t.me/fontankaspb" target="_blank" class="H9bf">Telegram</a></li><li class="H9vv"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="H9bf">YouTube</a></li><li class="H9vv"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="H9bf">Яндекс.Zen</a></li></ul></div></div></div><div class="BBgn"><div class="JBa3"><div class="JBagh"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="JBagt"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="BBgp"><div class="IZafn"><div class="IZlz"><div class="IZafp"><p>© 2000-2022 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Rb5 IZafr">18+</div><div class="IZaft"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IZafv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://t.me/fontankaspb" target="_blank" title="Telegram" class="IZafv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IZafv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IZafv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.b997b97.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IZhf"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="DFz Fz Fad"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          reserve: {
            type: 'adfox',
            advParams: {
              ownerId: 320882,
              containerId: 'div-gpt-ad-desktop-flyroll',
              params: {
                p1: 'csqev',
                p2: 'hniu',
              }
            }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="DFz Fz Fad"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="ALf Fz"><div class="DFz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adv_mob_sticky-mobile-smi"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_mob_sticky-mobile-smi',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALeb ALd-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="ALed"></div></div><div class="ATf" style="width:728px;"><div class="DFz"><div id="adv_sticky" style="max-height:90px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adv_sticky',
              params: {
                  p1: 'ctogf',
                  p2: 'gnes'
              },
          },
          resolutions: {
            desktop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ATeb ATd-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" alt="close" class="ATed"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.f21309c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.f638369.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9f92a9c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.13de56d.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.6215dc2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.b17f0e1.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.fbc7bc9.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.0daa1d7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.76105b1.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.9d38c56.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.b13fea4.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.6f8c7dc.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.085cc06.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>