<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>В Петербурге зафиксирована рекордная госпитализация с начала 2022 года - Город - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="петербург,рекордный,госпитализация,начало,год,Новости,Санкт-Петербург"><meta name="Description" content="Число поступивших в «красные зоны» пациентов с ковидом и пневмониями в Петербурге показало рекордное значение с начала нового, 2022 года: за сутки госпитализировали 390 человек."><meta itemprop="datePublished" content="2022-01-12T13:20:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2022/01/12/70370906/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="город" /><meta property="ajur:article:authors" content="Казаков Илья"/><meta property="ajur:article:rubrics" content="spb"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2022-01-12 01:20"/><meta property="yandex_recommendations_title" content="В Петербурге зафиксирована рекордная госпитализация с начала 2022 года" /><meta name="relap-title" content="В Петербурге зафиксирована рекордная госпитализация с начала 2022 года" /><meta property="fnt:rubric" content="spb" /><meta property="fnt:theme" content="covid19" /><meta property="fnt:record-id" content="70370906" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/73e058e195396be35110368b1cfa6d.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/73e058e195396be35110368b1cfa6d.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/73e058e195396be35110368b1cfa6d.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="В Петербурге зафиксирована рекордная госпитализация с начала 2022 года"/><meta name="twitter:title" content="В Петербурге зафиксирована рекордная госпитализация с начала 2022 года"><meta property="og:description" content="Число поступивших в «красные зоны» пациентов с ковидом и пневмониями в Петербурге показало рекордное значение с начала нового, 2022 года: за сутки госпитализировали 390 человек."/><meta name="twitter:description" content="Число поступивших в «красные зоны» пациентов с ковидом и пневмониями в Петербурге показало рекордное значение с начала нового, 2022 года: за сутки госпитализировали 390 человек."><meta property="og:url" content="https://www.fontanka.ru/2022/01/12/70370906/"><meta name="twitter:url" content="https://www.fontanka.ru/2022/01/12/70370906/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2022-01-12"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config-fnt.js?v=1" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1578"</script>  <script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://yandex.ru/ads/system/context.js"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config-fnt.js?v=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=30"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.18faa57.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.f22c2c1.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9684f49.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.aefe96e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f7dd490.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.032334e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.3fd74c2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.fde7b6a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.193db35.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.c4672f7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.42f7f24.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.01da204.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.a62f421.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.576f210.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.f27119d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.b842983.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.f9a70bc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/4.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.119d692.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.48de342.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.12bef1d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.6998820.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.645fc9f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.71bde8a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.434cedf.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.3706134.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.2fbfd5d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.18e45c6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.9be2aa4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.bfd1c1f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.2862de3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.44da8cf.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.0e75cc9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.5449415.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.a0d23fc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.01b4389.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.4463b89.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.5bb0092.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.532ddd1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.78386c8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/4.d3ed836.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.e9065aa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.6a08a20.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.cabe263.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.0358871.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.963430e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.152ffc3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/6.837054c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.28a2a89.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.1dad775.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.d14ca60.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.036780d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.684362c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.46a7265.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.30b1fe6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.5139417.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.1a399e5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.8843c51.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.b55a095.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.d5d79df.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.7e9f268.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.38820a4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.f8053e4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.3bc2e6b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.4ca8b74.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.f4c21df.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/78.fce8a83.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/79.02782a6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/80.3e31680.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/81.acee43c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/82.dec8b24.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.9f5dabb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.4477cef.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.f9f648e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.831cef7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.4909aae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.0681a2f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.8363223.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.6cc15d7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.201e54f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.23693dc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.7da038a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.7b3fd80.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.b036b37.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.e68bd31.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.8c5f366.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills-dom.cfd56ef.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.7ee02aa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.da5f108.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.b357e63.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.5cd199b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.e005ac6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.3f96cd1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.815691f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.56b114d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.949a14f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.7d196b6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.8d590f9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.41b6108.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.4fce65f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.cba8db7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~polyfills-core-js.38d8a0d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.f333cdc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.1b8e025.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.a62f421.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 8cb91896:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 e598216e:0 0161f074:0 f9b71ba2:0 7a9755c4:0 60b7ea1b:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 6ad8809c:0 59f399db:0 23739e80:0 6d9f541d:0 31bf7d9e:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="ANz ANfd"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'adpone', params: {'placementId': '12131210503018'}},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="ANz"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Ff"><div class="IXaer"><div class="ANz IXz IXad"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="IXaet"><div><div class="IJadh"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IJa7 IJadp IJcz"><span class="IJlv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="IJh">Авто</span><span class="IJadr"><span class="IJgj"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="IJa7 IJadp IJcz"><span class="IJlv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="IJh">Признание &amp; Влияние</span><span class="IJadr"><span class="IJgj"></span></span></a><a href="https://guide-spb.fontanka.ru/" title="(от)Личный Питер" target="_blank" class="IJa7 IJadp IJcz"><span class="IJlv" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3f0b4e28fb7afd6e2e2bd8d5ac1b1f2d0164de5f_20_20_c.jpg);"></span><span class="IJh">(от)Личный Питер</span><span class="IJadr"><span class="IJgj"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="IJa7 IJadp IJcz"><span class="IJlv" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/b6f5f170005c88cf883e4902e0d4a708097729b4_20_20_c.jpg);"></span><span class="IJh">Доктор Питер</span><span class="IJadr"><span class="IJgj"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="IJa7 IJadp IJcz"><span class="IJlv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="IJh">Афиша Plus</span><span class="IJadr"><span class="IJgj"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="IJa7 IJadp IJcz"><span class="IJlv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="IJh">ЗСД Фонтанка Фест</span><span class="IJadr"><span class="IJgj"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="IJa7 IJadp IJcz"><span class="IJlv" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3bcb92b6c5847710efd00d93429d65c30b8f1e64_20_20_c.jpg);"></span><span class="IJh">Фонтанка-SUP</span><span class="IJadr"><span class="IJgj"></span></span></a></div></div></div><div class="IXfr IXd3"><div class="IXaez"><div class="IXae1"><div class="ATf"><a href="https://www.fontanka.ru" class="ATa7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Pbd ATfp">18+</div></div></div><div class="IXae3"><noindex><div class="IDac5 IDac3"><div class="IDac7"><div class="FTvv"><button class="IDbz"><div class="IDlv"></div><span class="IDdd">Рубрики</span></button></div></div><div class="IDac9"><div class="FTvv FTvx"><button class="IDbz"><span class="IDacz">Х</span><span class="IDlv"></span><span class="IDdd">Рубрики</span></button></div></div><nav class="IDac1"><div class="IDb1"><ul class="IDbf"><li class="IDbj"><a href="/spb/" title="Город" class="IDa7">Город</a></li><li class="IDbj"><a href="/incidents/" title="Проиcшествия" class="IDa7">Проиcшествия</a></li><li class="IDbj"><a href="/politic/" title="Власть" class="IDa7">Власть</a></li><li class="IDbj"><a href="/society/" title="Общество" class="IDa7">Общество</a></li><li class="IDbj"><a href="/stroy/" title="Строительство" class="IDa7">Строительство</a></li><li class="IDbj"><a href="/finances/" title="Финансы" class="IDa7">Финансы</a></li><li class="IDbj"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IDa7">Афиша+</a></li><li class="IDbj"><a href="/business/" title="Бизнес" class="IDa7">Бизнес</a></li><li class="IDbj"><a href="/zhkh/" title="ЖКХ" class="IDa7">ЖКХ</a></li><li class="IDbj"><a href="/realty/" title="Недвижимость" class="IDa7">Недвижимость</a></li><li class="IDbj"><a href="/turizm/" title="Туризм" class="IDa7">Туризм</a></li><li class="IDbj"><a href="/sport/" title="Спорт" class="IDa7">Спорт</a></li><li class="IDbj"><a href="/auto/" title="Авто" class="IDa7">Авто</a></li><li class="IDbj"><a href="/tech/" title="Технологии" class="IDa7">Технологии</a></li><li class="IDbj"><a href="/fontanka_fi/" title="Финляндия" class="IDa7">Финляндия</a></li><li class="IDbj"><a href="/charity/" title="Доброе дело" class="IDa7">Доброе дело</a></li><li class="IDbj"><a href="/format/guides/" title="Гиды" class="IDa7">Гиды</a></li><li class="IDbj"><a href="/mention/" title="Особое мнение" class="IDa7">Особое мнение</a></li><li class="IDbj"><a href="/witness/" title="Фото" class="IDa7">Фото</a></li><li class="IDbj"><a href="/video/" title="Видео" class="IDa7">Видео</a></li><li class="IDbj"><a href="/family/" title="Образ жизни" class="IDa7">Образ жизни</a></li><li class="IDbj"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IDa7">Викторины «Фонтанки»</a></li><li class="IDbj"><a href="/format/podcasts/" title="Подкасты" class="IDa7">Подкасты</a></li><li class="IDbj"><a href="/theme/sup/" title="ФОНТАНКА-SUP" class="IDa7">ФОНТАНКА-SUP</a></li></ul><span class="IDs9">x</span></div></nav></div></noindex><div><div class="INac7"><div class="FTvv"><a href="/projects" class="INad3"><span class="INlv"></span><span class="INh">Проекты</span></a></div></div><div class="INac9"><div class="FTvv FTvx"><a href="/projects" class="INad3"><span class="INlv"></span><span class="INh">Проекты</span></a></div></div></div><div class="IRad-"><div><div class="IRac7"><div class="FTvv"><button class="IRaeb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="IRac9"><div class="FTvv FTvx"><button class="IRaeb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="IRb1"><form method="get" action="/cgi-bin/search.scgi" class="IRs5"><div class="IRaed"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="IRun"><button type="submit" class="IRzl"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="IRaef"><div class="FTvv"><a href="/cgi-bin/search.scgi" class="IRaeh">Расширенный поиск</a></div></div></form><div class="IRaej"><div class="FTvv"><button type="button" class="IRc1">X</button></div></div><div class="IRaej IRac9"><div class="FTvv FTvz"><button type="button" class="IRc1">X</button></div></div></div></div></div></div></div><div class="IXfr IXl7"><div class="IXae5"><div><div class="IPad5"><div class="FTvv FTol"><button class="IPad7"><span class="IPlv"></span><span class="IPh"><span>Пришлите </span><span class="IPad9">свою </span><span>новость!</span></span></button></div></div></div></div><div class="IXl-"><div class="H-dr IXae7"><a href="/weather.html" class="H-a7"><span class="H-ez">Погода</span><div class="H-f"><span class="H-h">-12&deg;C</span><span class="H-acr">/</span><span class="H-h">Завтра: +2</span></div></a></div><div class="H9acl IXae7"><a href="/currency.html" class="H9a7"><span class="H9bj H9acn">74.84р</span><span class="H9bj H9acp">84.88р</span></a></div><div class="A7g- IXae7 IXg-"><span class="A7bj A7hb"></span><span class="A7bj"></span></div></div></div></div><noindex><div class="HXaa7"><div class="HXaa9 HXer HXabf"><a href="/2021/08/05/70062827/" title="Карта пунктов вакцинации" class="HXa7 HXabn HXcz"><span class="HXh">Карта пунктов вакцинации</span></a><a href="/family/" title="Образ жизни" class="HXa7 HXabn HXcz"><span class="HXh">Образ жизни</span></a><a href="https://advert.fontanka.ru/education" title="Образование" class="HXa7 HXabn HXcz"><span class="HXh">Образование</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="HXa7 HXabn HXcz"><span class="HXh">Промышленный Петербург</span></a><a href="/theme/qr_cod" title="QR-код: что, где, когда, зачем" class="HXa7 HXabp HXcz"><span class="HXh">QR-код: что, где, когда, зачем</span></a></div></div></noindex><noindex><div></div></noindex><div></div><div class="ANz"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANz"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Fj"><aside class="IFl Fl"><noindex><div class="IBact IFkl"><h2 class="IBah">Новость часа</h2><div class="IBnv"><div class="IBacv"><div class="IBhb">14:17</div><div class="IBacx"></div></div><a href="/2022/01/12/70370993/" class="IBez">Ни на санках, ни с коляской. «Гений» парковки заблокировал вход в детский сад в Приморском районе</a></div></div></noindex><noindex class="IFjh IFkl"><div class="ITjh"><div class="ITah"><div class="ITkd"><div class="ITkj ITf9">ВСЕ</div><div class="ITkj ITlb">СПБ</div></div><a href="/24hours.html" class="ITael">За 24 часа</a></div><div class="ITnv"><div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:43</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70371167/" target="_self" class="F1a7">«Любопытство преобладало». Полиция Алма-Аты объяснила гибель ребенка во время протестов</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:37</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70371107/" target="_self" class="F1a7">Россельхознадзор запретил ввоз животноводческой продукции из Казахстана из-за ящура</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:31</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70371134/" target="_self" class="F1a7">На севере Петербурга тушили квартиру, пострадал мужчина</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:26</span></div><div class="F1lt"><i class="F1lv F1lz"></i><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370699/" target="_self" class="F1a7">Обмороженного тигрёнка нашел на реке приморский охотник. Врач прибыл на операцию за тысячи километров</a></div><div class="ANz I1z"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:21</span></div><div class="F1lt"><i class="F1lv F1lz"></i><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70371056/" target="_self" class="F1a7">ДТП с маршруткой на час остановило трамваи на Загородном проспекте</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:17</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370993/" target="_self" class="F1a7">Ни на санках, ни с коляской. «Гений» парковки заблокировал вход в детский сад в Приморском районе</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:15</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70371035/" target="_self" class="F1a7">Как сказали — так и погрузили. За гибель в шторме С-400 заплатит экспедитор</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:14</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70371062/" target="_self" class="F1a7">Много интересной работы на «Фонтанке» для тех, кто её не боится</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:12</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70371029/" target="_self" class="F1a7">Петербурженка попыталась через суд вернуть 2 млн руб., потраченные на психоанализ по переписке</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:08</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70371068/" target="_self" class="F1a7">Токаев: Вывод миротворцев ОДКБ из Казахстана начнется 13 января</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">14:04</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70371044/" target="_self" class="F1a7">Песков: Кремль не занимается поездкой Канье Уэста в Россию</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:59</span></div><div class="F1lt"><i class="F1lv F1lz"></i><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370876/" target="_self" class="F1a7">Очень старый Новый год: как показывали зимние праздники в кино первой половины XX века</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:56</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70371014/" target="_self" class="F1a7">В аэропорту Минска задержали ранее судимого экс-мэра Ставрополя с поддельным паспортом</a></div></div><div class="I1ae-"><div class="F1bj F1l9"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:52</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70371023/" target="_self" class="F1a7">В Кировском райсуде второй побег за неделю. Иностранка решила не ждать приговора петербургской жизни</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:47</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="https://doctorpiter.ru/articles/703940/" target="_self" class="F1a7">Ученые университета Женевы обнаружили неожиданную пользу жиров при диабете</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:40</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370981/" target="_self" class="F1a7">Кехман вернул иконы из МХАТа петербургскому храму</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:34</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370891/" target="_self" class="F1a7">На месте ТК «Сампсониевский», который уже начали сносить, появится жилье</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:29</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370927/" target="_self" class="F1a7">Пенсии в России проиндексируют «задним числом». В среднем рост составит 1400 рублей</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:26</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="https://www.fontanka.ru/2022/01/12/70369373/" target="_self" class="F1a7">Наш проект. Авито отдаст самым внимательным Биг Рашн Приз</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:25</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370915/" target="_self" class="F1a7">В Бийске 12-летний мальчик умер после курения электронной сигареты</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:20</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370906/" target="_self" class="F1a7">В Петербурге зафиксирована рекордная госпитализация с начала 2022 года</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:18</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370900/" target="_self" class="F1a7">Вакцинация и QR-коды не спасут от локдауна? Чем «омикрон» грозит Петербургу и России</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:16</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370918/" target="_self" class="F1a7">МЧС предупреждает петербуржцев о мокром снеге, гололеде и ураганном ветре</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:12</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370804/" target="_self" class="F1a7">«Морская резиденция». Каким хотят сделать жилой квартал на месте «Ленэкспо»</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">13:03</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370864/" target="_self" class="F1a7">Это рекорд. Россияне за год взяли кредитов на 14 трлн рублей</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:57</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370858/" target="_self" class="F1a7">Нападение на петербуржца у «Магнита» стало административным делом</a></div></div><div class="I1ae-"><div class="F1bj F1l9"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:52</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370789/" target="_self" class="F1a7">Будущую «Фрунзенскую» немного перерисовали. Меняются фасады</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:46</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370798/" target="_self" class="F1a7">В Нижнем Новгороде задержали подозреваемого в убийстве депутата. Парламентарий назвал имя перед смертью</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:40</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370795/" target="_self" class="F1a7">В новогодние каникулы Петербург посетил почти миллион туристов</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:35</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370783/" target="_self" class="F1a7">Помощник начальника УМВД решила финансовую проблему отдела. Её отлучили от службы</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:29</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370774/" target="_self" class="F1a7">«Русские это выдумали». Представители Канье Уэста разошлись во мнениях, будет ли он выступать в Москве</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:24</span></div><div class="F1lt"><i class="F1lv F1lz"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370729/" target="_self" class="F1a7">Водитель автомобиля показал экстремальную парковку на камеру в Китае</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:20</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370756/" target="_self" class="F1a7">Группа RBI купила один из последних свободных участков на намыве</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:15</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370747/" target="_self" class="F1a7">Путин: Пенсии проиндексируют выше инфляции</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:11</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370711/" target="_self" class="F1a7">Голикова: В России выявлено 698 заболевших «омикроном»</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:07</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370708/" target="_self" class="F1a7">Круживший над Екатеринбургом самолёт на Петербург приземлился в Кольцово</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">12:03</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370696/" target="_self" class="F1a7">Избитая мужем в Мурино оказалась преподавателем петербургского лицея</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:58</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370681/" target="_self" class="F1a7">Полиция Петербурга проводит проверку после драки охранника магазина в «Охта Молле» с покупателями из-за QR-кодов</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:52</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="https://doctorpiter.ru/articles/703810/" target="_self" class="F1a7">Онколог назвала ранний признак рака, который можно заметить сразу</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:47</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370663/" target="_self" class="F1a7">Аэропорт Алма-Аты заработает 13 января</a></div></div><div class="I1ae-"><div class="F1bj F1l9"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:42</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370654/" target="_self" class="F1a7">Путин: Мы находимся в преддверии новых вспышек коронавируса</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:38</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370642/" target="_self" class="F1a7">Новым членом Горизбиркома Петербурга станет глава аппарата Общественной палаты</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:29</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370618/" target="_self" class="F1a7">Фотоловушки за Транссибом впервые в истории «поймали» дальневосточного леопарда</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:17</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370582/" target="_self" class="F1a7">Самолет из Екатеринбурга в Петербург кружит над местом вылета из-за незакрывшихся шасси</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:11</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370561/" target="_self" class="F1a7">Сибирским медикам объявлены выговоры после видео в соцсетях. Они веселились, пока пациент умирал</a></div></div><div class="I1ae-"><div class="F1bj F1l9"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:06</span></div><div class="F1lt"><i class="F1lv F1lz"></i><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70369916/" target="_self" class="F1a7">Появилось видео того, как при разборке декораций ледового шоу Татьяны Навки «Лебединое озеро» в Москве погиб человек</a></div></div><div class="I1ae-"><div class="F1bj F1l9"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:05</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370555/" target="_self" class="F1a7">Заболеваемость коронавирусом растет второй день подряд. В России уже почти 18 тысяч случаев за сутки</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:01</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370483/" target="_self" class="F1a7">Гинцбург: Число прививаемых за сутки нужно увеличить в 10 раз</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">11:00</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="https://www.fontanka.ru/2021/12/14/70314443/" target="_self" class="F1a7">Наш проект: Уполномочен заявить! Кто придумал «народную дружину», сообщающую ГИБДД о нарушителях</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">10:56</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370486/" target="_self" class="F1a7">Журналисты назвали причину смерти телеведущего Михаила Зеленского</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">10:52</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370489/" target="_self" class="F1a7">«СтарХит»: Футболиста Мамаева с невестой задержали на таможне по возвращении с отдыха в Арабских Эмиратах</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">10:48</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370474/" target="_self" class="F1a7">Директора фирмы в Петербурге оставили без лизинговой KIA Sportage перед днем рождения</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">10:43</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370462/" target="_self" class="F1a7">Старшая дочь Назарбаева не пришла на первое заседание мажилиса после протестов. О протестах на нем промолчали</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">10:37</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370447/" target="_self" class="F1a7">Аэропорт Алма-Аты закрыли до середины января</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">10:32</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="https://doctorpiter.ru/articles/702384/" target="_self" class="F1a7">Врачи рассказывают, какие болезни и отклонения можно увидеть на рентгеновском снимке</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">10:24</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370435/" target="_self" class="F1a7">Европейской России обещают перепад температуры на 20 градусов. Петербургу — снег уже вечером</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">10:11</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370423/" target="_self" class="F1a7">Крупнейшую пробку в Петербурге собирает ДТП на севере ЗСД</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">10:06</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370402/" target="_self" class="F1a7">Вор-рецидивист загнал знакомого в подвал на севере Петербурга, а его подруга «зачистила» счет</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">09:50</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370342/" target="_self" class="F1a7">Под Кировом найдены тела пятилетнего ребенка с ножевыми ранениями и его отца</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">09:43</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370336/" target="_self" class="F1a7">Загадка окровавленного такси раскрыта. В Красном Селе избили и ограбили таксиста</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">09:36</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370327/" target="_self" class="F1a7">Мальчик в Петербурге попал под машину, едва выйдя из трамвая</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">09:24</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370285/" target="_self" class="F1a7">«Магнит» и Сети X5 Group решили ограничить наценку на базовые продукты</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">09:09</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370231/" target="_self" class="F1a7">Учитывая петербургскую погоду, энергетики переходят в режим повышенной готовности</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">09:01</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="https://www.fontanka.ru/2021/12/28/70345778/" target="_self" class="F1a7">«Фонтанка» и «Доктор Питер» приглашают на круглый стол «Эстетика в стоматологии. Красивые зубы — здоровые зубы?»</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">08:54</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370189/" target="_self" class="F1a7">В Казахстане подсчитали повреждённые здания. Бизнес-объектов втрое больше, чем административных</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">08:42</span></div><div class="F1lt"><i class="F1lv F1lz"></i><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370159/" target="_self" class="F1a7">Грузовик на МКАД врезался в машину ГИБДД, прикрывавшую аварию. Начался пожар</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">08:30</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="https://doctorpiter.ru/articles/702668/" target="_self" class="F1a7">Почему у одних женщин рождаются только девочки, а у других — только мальчики, объясняют медики</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">08:18</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="/2022/01/12/70370138/" target="_self" class="F1a7">Фармаколог о флуроне: Какой монстр из этого родится — большой вопрос</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">08:01</span></div><div class="F1lt"></div><div class="F1wh"></div></div><a href="https://www.fontanka.ru/2022/01/11/70369067/" target="_self" class="F1a7">Наш проект. Зимняя ликвидация: что из гаджетов можно выгодно купить в январе</a></div></div><div class="I1ae-"><div class="F1bj"><div class="F1ah"><div class="F1hb"><span class="F1lr"></span><span class="F1wf">07:58</span></div><div class="F1lt"><i class="F1lv F1lx"></i></div><div class="F1wh"></div></div><a href="/2022/01/12/70370099/" target="_self" class="F1a7">Новые столбы выросли в Петербурге</a></div></div></div></div><div class="ITaen"><a href="/24hours_news.html" title="" class="FXbz FXcv FXv5 ITux">Предыдущие новости</a><a href="/arc/all.html" title="" class="FXbz FXcv FXv5 ITux">Архив материалов</a></div></div></noindex><div class="ANz IFkl IFad"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Fn"><section class="Fr"><div class="record"><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="C9pf"><meta itemprop="identifier" content="70370906"><div data-io-article-url=""><div class="C1nz"><div class="C1k1"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/spb/" title="Город" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="C1l5">Город</h4><meta itemprop="position" content="1"></a><a href="/theme/covid19" title="COVID-19"><h4 class="C1l5 C1n3">COVID-19</h4></a></div></div><h1 class="C1ah"><p itemprop="http://schema.org/headline">В Петербурге зафиксирована рекордная госпитализация с начала 2022 года</p></h1><div class="C1oj"><p>Число поступивших в «красные зоны» пациентов с ковидом и пневмониями в Петербурге показало рекордное значение с начала нового, 2022 года: за сутки госпитализировали 390 человек.<br /></p></div><div class="C1n9"><div class="C1ob"><div class="C1od"><span itemprop="datePublished" class="C1in">12.01.2022 13:20</span></div><a href="/2022/01/12/70370906/all.comments.html/" class="C1of">3</a></div><div class="BRjr C1c5"><script data-voiced="player"></script></div><div class="C1oh"><a href="/2022/01/12/70370906/print.html">Печать</a></div></div></div><section itemprop="articleBody"><div class="ENfr"><div class="DPh ENbj"><p> Больше было только 25 декабря. Для сравнения: неделю назад, 5 января, сообщалось о 289 новых пациентах.<br /></p><p>Как говорится в эпидемиологической справке Смольного от 12 января, в ковидных стационарах Петербурга лечатся 5 798 человек. Из них 603 в реанимации, 344 подключены к ИВЛ. Еще 21 446 петербуржцев находятся на амбулаторном лечении. 18 человек в обсервации в пансионате «Балтиец».<br /></p><p>За сутки в Петербурге первично привиты 4 540 человек. Закончили цикл 12 051 человек. Всего полностью привиты 2,75 млн жителей Петербурга. В запасе еще 894 тысячи доз.<br /></p></div><div><div class="ANz ENsx ENad"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANz ENsx ENad ENs3"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div></section><div></div></div></article><noindex><div class="EVtn"><h3 class="EVah">По теме (5)</h3><ul class="EVbf"><li class="EVbj"><p class="EVtp">15 сентября 2021, 13:48</p><a href="/2021/09/15/70137314/" class="EVa7"><span>Госпитализация в Петербурге резко выросла до 300 человек в сутки</span></a></li><li class="EVbj"><p class="EVtp">08 декабря 2021, 14:24</p><a href="/2021/12/08/70303259/" class="EVa7"><span>В Петербурге на фоне рекордов вакцинации увезли в больницы 350 человек за сутки</span></a></li><li class="EVbj"><p class="EVtp">21 октября 2021, 12:58</p><a href="/2021/10/21/70207208/" class="EVa7"><span>Четвертая волна поставила в Петербурге новый рекорд по госпитализациям</span></a></li><li class="EVbj"><p class="EVtp">24 сентября 2021, 15:00</p><a href="/2021/09/24/70155188/" class="EVa7"><span>В Петербурге за сутки увезли в больницы почти 350 человек</span></a></li><li class="EVbj"><p class="EVtp">30 сентября 2021, 17:46</p><a href="/2021/09/30/70166843/" class="EVa7"><span>В Петербурге за день госпитализация выросла почти до 500 человек в сутки</span></a></li></ul></div></noindex><div class="E7tt"><div class="EXtt"><div class="EXsx"><h4 class="EXah">ПОДЕЛИТЬСЯ</h4><ul class="Rbf"><li data-rg-name="vk" class="Rbj Rbl"></li><li data-rg-name="fb" class="Rbj Rbn"></li><li data-rg-name="tlg" class="Rbj Rbr"></li><li data-rg-name="twi" class="Rbj Rbt"></li></ul></div><div class="EXsx"><h4 class="EXah">ПРИСОЕДИНИТЬСЯ</h4><div><p class="EXtv">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="EXbf"><li class="EXhh"><a href="https://instagram.com/fontankaru?from=news_share" target="_blank">Instagram</a></li><li class="EXhh"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="EXhh"><a href="https://www.facebook.com/fontanka.ru?from=news_share" target="_blank">Facebook</a></li></ul></div></div></div><div></div><div class="E7up"><p class="ERs7"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="ANz E7z E7ad"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="E1of"><h3 class="E1ah">Комментарии (3)</h3><div><div class="E1t9"><div id="73018729" data-test="comment" class="F9w7"><div class="CFl- F9w9"><div class="CFmb"><div class="CFmd"><a href="/users/262224921/"><picture class="Tbv CFmh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CFmj"></picture></a><div class="CFmf"><a href="/users/262224921/" data-test="comment-user-nick" class="CFml">262224921</a><a href="/users/262224921/" class="CFin"><time datetime="12 Янв 2022 в 13:38">12 Янв 2022 в 13:38</time></a></div></div><div class="CFmn"><time datetime="12 Янв 2022 в 13:38" class="CFin">12 Янв 2022 в 13:38</time></div></div></div><div class="F9ir">Ну да, люди ни что - бабки всё.<br />
Дрессированный вирус .</div></div><hr class="F9xd F9xf"><div class="F9w-"><div class="vue-portal-target"></div></div></div><div class="E1t9"><div id="73018589" data-test="comment" class="F9w7"><div class="CFl- F9w9"><div class="CFmb"><div class="CFmd"><a href="/users/264744221/"><picture class="Tbv CFmh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CFmj"></picture></a><div class="CFmf"><a href="/users/264744221/" data-test="comment-user-nick" class="CFml">N N</a><a href="/users/264744221/" class="CFin"><time datetime="12 Янв 2022 в 13:33">12 Янв 2022 в 13:33</time></a></div></div><div class="CFmn"><time datetime="12 Янв 2022 в 13:33" class="CFin">12 Янв 2022 в 13:33</time></div></div></div><div class="F9ir">Где брать информацию сколько привитых/непривитых попало в больницу, сколько в реанимации, сколько детей? Почему эту информацию на первых полосах не размещают? Это как вяло говорить, что у на чрезвычайная ситуация, забывая сказать, что через 5 минут всё накроется медным тазом, если не предпринять действия.</div></div><hr class="F9xd F9xf"><div class="F9w-"><div class="vue-portal-target"></div></div></div><div class="E1t9 E1t-"><div id="73018370" data-test="comment" class="F9w7"><div class="CFl- F9w9"><div class="CFmb"><div class="CFmd"><a href="/users/197335432/"><picture class="Tbv CFmh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" width="30" height="30" class="CFmj"></picture></a><div class="CFmf"><a href="/users/197335432/" data-test="comment-user-nick" class="CFml">Otkating</a><a href="/users/197335432/" class="CFin"><time datetime="12 Янв 2022 в 13:26">12 Янв 2022 в 13:26</time></a></div></div><div class="CFmn"><time datetime="12 Янв 2022 в 13:26" class="CFin">12 Янв 2022 в 13:26</time></div></div></div><div class="F9ir">В новогодние каникулы Петербург посетил почти миллион туристов.<br />
В общественных пространствах работали рождественские ярмарки, а для любителей активного отдыха — горка и катки под открытым небом, напомнил председатель комитета по развитию туризма Сергей Корнеев.<br />
В этом году более 236 тысяч жителей и гостей Петербурга в новогодние праздники побывали в городских театрах, музеях и на катках. Центральный городской каток на Конюшенной площади с 25 декабря посетили почти 5 тысяч человек. Ещё более 5 тысяч зрителей посмотрели на этой площадке спектакль «Золушка» Государственного детского ледового театра. На Елагином острове с 22 декабря успели покататься 30 тысяч человек. За время каникул в театрах прошли 288 спектаклей для детей, которые посетили 73 тысячи человек. С выставками в музеях ознакомились 123 тысячи посетителей. С 31 декабря по 9 января новогоднее пространство «Остров фортов» в Кронштадте посетили порядка 120 тысяч человек.</div></div><hr class="F9xd F9xf"><div class="F9w-"><div class="vue-portal-target"></div></div></div><div class="E1ub"><a href="/2022/01/12/70370906/all.comments.html/" target="_self" data-rg-name="comment_read" class="FRvr E1bz">читать все комментарии</a><a href="/2022/01/12/70370906/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="FRvr E1bz E1ud">добавить комментарий</a><a href="/2022/01/12/70370906/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="FRvr E1uf"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="ANz E7z E7ad"><div id="div-gpt-ad-1631522003224-0"></div> 
<script>
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
        bannerInfo: {
            "type": "dfp",
            "advParams": {
                "blockId": "/22082844256/hmiru-fontanka/mobile/mob-in-5",
                "containerId": "div-gpt-ad-1631522003224-0",
                "sizes": [[300, 250], [320, 250], [320, 50], [336, 280], [1, 2], [300, 300], [320, 100]]
            },
            resolutions: {
                tablet: true,
                mobile: true
            },
            refresh: false,
            smartRefresh: false
        }
    });
}
</script>
</div><div class="EZtx"><div class="EZsx EZtz"><noindex><div>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></noindex></div><div class="EZsx EZt3"></div><div class="EZt7 EZsx"><div class="ANz"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANz"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="ANz EZsx EZz EZad"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex class="EZt5"><h3 class="EZt1">Наши партнёры</h3><h4 class="EZah">Lentainform</h4><div class="EZsx EZtz">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></noindex></div></div></section><aside class="IVp Fp"><div class="B7kz IVkl"><div class="B7k1"><h3 class="B7ah"><a href="/__business_news" class="B7f1">Новости компаний</a></h3><div class="B7k3"><button class="B7k5 B7c5">&lt;</button><button class="B7k5">&gt;</button></div></div><div class="B7kp"><div class="BZkb"><div class="HNa-"><div class="F3bj"><div class="F3hd"><a href="/2022/01/11/70369649/" title="В ЖК Friends работы ведутся во всех корпусах" class="F3wj"><picture class="Tbv"><source srcset="https://static.ngs.ru/news/2015/99/preview/6248caa1769d5a130878b21198f5f9360ea3b5fd_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/6248caa1769d5a130878b21198f5f9360ea3b5fd_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/6248caa1769d5a130878b21198f5f9360ea3b5fd_84_64_c.jpg" alt="" class="F3p3"></picture></a><div class="F3l3"><time class="F3hb">11.01.2022 20:10</time><div class="F3wl"><a href="/2022/01/11/70369649/" title="В ЖК Friends работы ведутся во всех корпусах" class="F3a7 F3wn">В ЖК Friends работы ведутся во всех корпусах</a></div></div></div><a href="/2022/01/11/70369649/" class="F3wp"><p>В ГК «ПСК» рассказали о ходе работ в жилом комплексе Friends. Несмотря на новогодние праздники работы идут по графику.</p></a></div></div><div class="HNa-"><div class="F3bj"><div class="F3hd"><a href="/2022/01/11/70369595/" title="Премиальный жилой комплекс «Северная корона» — подготовка под новые фундаменты" class="F3wj"><picture class="Tbv"><source srcset="https://static.ngs.ru/news/2015/99/preview/0f2480863c33a503be153890a1c791920669a670_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/0f2480863c33a503be153890a1c791920669a670_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/0f2480863c33a503be153890a1c791920669a670_84_64_c.jpg" alt="" class="F3p3"></picture></a><div class="F3l3"><time class="F3hb">11.01.2022 20:05</time><div class="F3wl"><a href="/2022/01/11/70369595/" title="Премиальный жилой комплекс «Северная корона» — подготовка под новые фундаменты" class="F3a7 F3wn">Премиальный жилой комплекс «Северная корона» — подготовка под новые фундаменты</a></div></div></div><a href="/2022/01/11/70369595/" class="F3wp"><p>На строительной площадке премиального жилого комплекса «Северная Корона» завершены все демонтажные работы. Последним этапом стал снос старой трансформаторной подстанции. Вместе с этим строительные работы в ряде корпусов вышли на следующие этапы.<br /></p></a></div></div><div class="HNa-"><div class="F3bj"><div class="F3hd"><a href="/2022/01/11/70369448/" title="Setl Group сдал новую очередь ЖК «Зеленый квартал»" class="F3wj"><picture class="Tbv"><source srcset="https://static.ngs.ru/news/2015/99/preview/c49efc91a308099130af5ce9fa246d180ca2e6cb_84_64_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/c49efc91a308099130af5ce9fa246d180ca2e6cb_84_64_c.jpg" type="image/jpg"><img src="https://static.ngs.ru/news/2015/99/preview/c49efc91a308099130af5ce9fa246d180ca2e6cb_84_64_c.jpg" alt="" class="F3p3"></picture></a><div class="F3l3"><time class="F3hb">11.01.2022 18:48</time><div class="F3wl"><a href="/2022/01/11/70369448/" title="Setl Group сдал новую очередь ЖК «Зеленый квартал»" class="F3a7 F3wn">Setl Group сдал новую очередь ЖК «Зеленый квартал»</a></div></div></div><a href="/2022/01/11/70369448/" class="F3wp"><p>Холдинг Setl Group ввел в эксплуатацию четвертую очередь жилого комплекса «Зеленый квартал» в Московском районе Петербурга. Она расположена в глубине участка строительства и состоит из пяти домов с благоустроенными дворами, современными игровыми и спортивными площадками.<b class="_"> </b><br /></p></a></div></div></div></div></div><div class="ANz IVkl IVz IVad"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANz IVkl IVz IVad"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="H7acj IVkl"><h2 class="H7ah">Материалы рубрики</h2><ul class="H7bf"><li class="H7bj"><a href="/2022/01/12/70371035/" class="H7a7">Как сказали — так и погрузили. За гибель в шторме С-400 заплатит экспедитор</a></li><li class="H7bj"><a href="/2022/01/12/70370981/" class="H7a7">Кехман вернул иконы из МХАТа петербургскому храму</a></li><li class="H7bj"><a href="/2022/01/12/70370891/" class="H7a7">На месте ТК «Сампсониевский», который уже начали сносить, появится жилье</a></li><li class="H7bj"><a href="/2022/01/12/70370906/" class="H7a7">В Петербурге зафиксирована рекордная госпитализация с начала 2022 года</a></li><li class="H7bj"><a href="/2022/01/12/70370918/" class="H7a7">МЧС предупреждает петербуржцев о мокром снеге, гололеде и ураганном ветре</a></li><li class="H7bj"><a href="/2022/01/12/70370804/" class="H7a7">«Морская резиденция». Каким хотят сделать жилой квартал на месте «Ленэкспо»</a></li><li class="H7bj"><a href="/2022/01/12/70370789/" class="H7a7">Будущую «Фрунзенскую» немного перерисовали. Меняются фасады</a></li><li class="H7bj"><a href="/2022/01/12/70370795/" class="H7a7">В новогодние каникулы Петербург посетил почти миллион туристов</a></li><li class="H7bj"><a href="/2022/01/12/70370435/" class="H7a7">Европейской России обещают перепад температуры на 20 градусов. Петербургу — снег уже вечером</a></li><li class="H7bj"><a href="/2022/01/12/70370231/" class="H7a7">Учитывая петербургскую погоду, энергетики переходят в режим повышенной готовности</a></li></ul></div></noindex><div class="ANz IVkl IVz IVad"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ANz IVkl IVz IVad"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ft"><div class="GXyh Fv"><div class="GXk1"><button class="GXkv"><span>‹</span></button><a href="/pressrelease/" class="GXf1"><h3 class="GXah">Новости компаний</h3></a><button class="GXkt"><span>›</span></button></div></div><div class="ANz Fv Fad Fab"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="A-hp"><div class="A-hr"><div class="A9hd"><div class="A9hf"><h3 class="A9ez">Информация</h3><ul class="A9bf"><li class="A9hh"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A9a7">О сайте</a></li><li class="A9hh"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A9a7">Контакты</a></li><li class="A9hh"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A9a7">Реклама</a></li><li class="A9hl"></li><li class="A9hh"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A9a7">Пользовательское соглашение</a></li><li class="A9hh"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A9a7">Политика конфиденциальности</a></li><li class="A9hh"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A9a7">Правила использования материалов сайта</a></li><li class="A9hh"><a href="https://www.fontanka.ru/__site/cookie-policy/" target="_blank" class="A9a7">Политика использования cookies</a></li></ul></div><div class="A9hf"><h3 class="A9ez">Рубрики</h3><ul class="A9bf"><li class="A9hh"><a href="/spb/" target="_blank" class="A9a7">Город</a></li><li class="A9hh"><a href="/politic/" target="_blank" class="A9a7">Власть</a></li><li class="A9hh"><a href="/business/" target="_blank" class="A9a7">Бизнес</a></li><li class="A9hh"><a href="/society/" target="_blank" class="A9a7">Общество</a></li><li class="A9hh"><a href="/incidents/" target="_blank" class="A9a7">Проиcшествия</a></li><li class="A9hh"><a href="/stroy/" target="_blank" class="A9a7">Строительство</a></li><li class="A9hh"><a href="/sport/" target="_blank" class="A9a7">Спорт</a></li><li class="A9hh"><a href="/bt/" target="_blank" class="A9a7">Бизнес-трибуна</a></li><li class="A9hh"><a href="https://calendar.fontanka.ru/" target="_blank" class="A9a7">Афиша+</a></li><li class="A9hh"><a href="/turizm/" target="_blank" class="A9a7">Туризм</a></li><li class="A9hh"><a href="/24hours.html" target="_blank" class="A9a7">24 часа</a></li><li class="A9hh A9hj"><a href="/fontanka.rss" target="_blank" class="A9a7">RSS</a></li></ul></div><div class="A9hf"><h3 class="A9ez">Проекты</h3><ul class="A9bf"><li class="A9hh"><a href="/fproject/" target="_blank" class="A9a7">Фонтанка Pro</a></li><li class="A9hh"><a href="/media/" target="_blank" class="A9a7">Говорим и показываем</a></li><li class="A9hh"><a href="/best/" target="_blank" class="A9a7">Наша коллекция</a></li><li class="A9hh"><a href="/zsd_fest/" target="_blank" class="A9a7">ЗСД Фонтанка Фест</a></li><li class="A9hh"><a href="/theme/sup/" target="_blank" class="A9a7">Фонтанка-SUP</a></li><li class="A9hh"><a href="/theme/finnbusiness/" target="_blank" class="A9a7">Лидеры финского бизнеса</a></li><li class="A9hh"><a href="/theme/lahtacenter/" target="_blank" class="A9a7">Лахта центр</a></li><li class="A9hh"><a href="/ratings/" target="_blank" class="A9a7">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A9hh"><a href="/projects/" target="_blank" class="A9a7 A9hn">Все проекты</a></li><li class="A9hl"></li><li class="A9hh"><a href="/subscription/" target="_blank" class="A9a7">Наша почтовая рассылка</a></li></ul></div><div class="A9hf"><h3 class="A9ez">Мы в соцсетях</h3><ul class="A9bf"><li class="A9hh"><a href="https://vk.com/fontanka" target="_blank" class="A9a7">ВКонтакте</a></li><li class="A9hh"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A9a7">Facebook</a></li><li class="A9hh"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A9a7">Twitter</a></li><li class="A9hh"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A9a7">Instagram</a></li><li class="A9hh"><a href="https://telegram.me/fontankaspb" target="_blank" class="A9a7">Telegram</a></li><li class="A9hh"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A9a7">YouTube</a></li><li class="A9hh"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A9a7">Viber</a></li><li class="A9hh"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A9a7">Яндекс.Zen</a></li></ul></div></div></div><div class="A-ht"><div class="IHav"><div class="IHadd"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IHadf"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="A-hv"><div class="ILadt"><div class="ILl9"><div class="ILadv"><p>© 2000-2021 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Pbd ILadx">18+</div><div class="ILadz"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="ILad1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="ILad1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="ILad1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="ILad1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="ILad1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="ILad1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="ILad1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="ILad1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="ILl7"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="ANz Fz Fad"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="ANz Fz Fad"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="ARfl Fz"><div class="ANz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ARfn"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="ARc1"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.18faa57.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.f22c2c1.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9684f49.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.aefe96e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f7dd490.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.032334e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.3fd74c2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.fde7b6a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.193db35.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.c4672f7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.42f7f24.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.01da204.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.576f210.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>