<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Обращение Путина к россиянам 16 сентября 2021 г. - Власть - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="путин,обратиться,гражданин,россия,выбор,Новости,Санкт-Петербург"><meta name="Description" content="Президент России Владимир Путин обратился к гражданам страны перед выборами в Госдуму. Текст опубликовала пресс-служба Кремля 16 сентября."><meta itemprop="datePublished" content="2021-09-16T00:21:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2021/09/16/70138460/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="власть" /><meta property="ajur:article:authors" content="Гюббе Алина"/><meta property="ajur:article:rubrics" content="politic"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-09-16 12:21"/><meta property="yandex_recommendations_title" content="Путин обратился к гражданам России перед выборами" /><meta name="relap-title" content="Путин обратился к гражданам России перед выборами" /><meta property="fnt:rubric" content="politic" /><meta property="fnt:theme" content="elect" /><meta property="fnt:record-id" content="70138460" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/218a3736f138bd3c9ac07f8c758989.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/218a3736f138bd3c9ac07f8c758989.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/218a3736f138bd3c9ac07f8c758989.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Путин обратился к гражданам России перед выборами"/><meta name="twitter:title" content="Путин обратился к гражданам России перед выборами"><meta property="og:description" content="Президент России Владимир Путин обратился к гражданам страны перед выборами в Госдуму."/><meta name="twitter:description" content="Президент России Владимир Путин обратился к гражданам страны перед выборами в Госдуму."><meta property="og:url" content="https://www.fontanka.ru/2021/09/16/70138460/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/09/16/70138460/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-09-16"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1389"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/context.js"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=29"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.a8fa67c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.6d61c96.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.44c18a7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.a89ff31.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.3445dd4.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.92d9313.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.4cce82d.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.d7c8f34.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.0d889d2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5adaae3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.f80e942.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.c087acd.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.fdae4a6.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.b0feb10.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.b842983.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.4fc8f2e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.5536876.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.53c42f9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.4b704ef.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.ead2930.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.185d5cf.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.6d1f4e0.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.2747589.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.622fbe2.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.2d03c18.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.41188df.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.671f675.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.0a3d887.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.f35f8d3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.c9971c5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.0e75cc9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.5449415.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.10f83d9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.8cbba64.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.5dd7808.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.cac009c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.550b560.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.dd1fd7e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.ebc86e4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.5d65fd7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.b5e7984.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.15d526c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.7b42122.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.65208e9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.8382ddd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.3e899d5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.cab8995.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.e5278d4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.f49b976.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.698ffd5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.4710c7c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.c4b8c37.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.591c856.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.a8fe939.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.a456b70.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.d10e8d3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.a17c3e7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.83c1641.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.d91f32f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.2a66fb3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.3b50357.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.f0a2350.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.493d7c7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.cbe3a9c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.767d539.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.b2aa3e6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.6458673.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.9e19593.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.e379e38.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.ace89ea.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.405d70a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.8425124.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.e98071c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.92adb4b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.7708089.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.324bdd3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.8cb1c09.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.7c9300b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.e1a3f43.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.1ef2891.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.70a2714.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.3eb73f0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.24d09c8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.0059490.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.7dfcb6b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.70e36d2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.1acc39b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.a88e4fc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.bd3cb03.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.34f886f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.9797847.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.34e69d8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.ea1213a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.e7e511d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.628c200.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.26b2ca0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.da55164.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 7a9755c4:0 60b7ea1b:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 23739e80:0 6d9f541d:0 31bf7d9e:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="AHz AHdt"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1000, 350], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          //{bidder: 'adpone', params: {'placementId': '12131210503018'}},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="AHz"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Hf"><div class="IHad5"><div class="AHz IHz IHad"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="IHad7"><div><div class="IDadj"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IDdn IDadr IDdx"><span class="IDhv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="IDh">Авто</span><span class="IDadt"><span class="IDev"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="IDdn IDadr IDdx"><span class="IDhv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="IDh">Признание &amp; Влияние</span><span class="IDadt"><span class="IDev"></span></span></a><a href="https://guide-spb.fontanka.ru/" title="(от)Личный Питер" target="_blank" class="IDdn IDadr IDdx"><span class="IDhv" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3f0b4e28fb7afd6e2e2bd8d5ac1b1f2d0164de5f_20_20_c.jpg);"></span><span class="IDh">(от)Личный Питер</span><span class="IDadt"><span class="IDev"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="IDdn IDadr IDdx"><span class="IDhv" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/b6f5f170005c88cf883e4902e0d4a708097729b4_20_20_c.jpg);"></span><span class="IDh">Доктор Питер</span><span class="IDadt"><span class="IDev"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="IDdn IDadr IDdx"><span class="IDhv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="IDh">Афиша Plus</span><span class="IDadt"><span class="IDev"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="IDdn IDadr IDdx"><span class="IDhv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="IDh">ЗСД Фонтанка Фест</span><span class="IDadt"><span class="IDev"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="IDdn IDadr IDdx"><span class="IDhv" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3bcb92b6c5847710efd00d93429d65c30b8f1e64_20_20_c.jpg);"></span><span class="IDh">Фонтанка-SUP</span><span class="IDadt"><span class="IDev"></span></span></a></div></div></div><div class="IHd9 IHb7"><div class="IHaeb"><div class="IHaed"><div class="AZf"><a href="https://www.fontanka.ru" class="AZdn"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Nat AZfr">18+</div></div></div><div class="IHaef"><noindex><div class="H7acx H7acv"><div class="H7acn"><div class="FFu7"><button class="H7a1"><div class="H7hv"></div><span class="H7d7">Рубрики</span></button></div></div><div class="H7acp"><div class="FFu7 FFu9"><button class="H7a1"><span class="H7acr">Х</span><span class="H7hv"></span><span class="H7d7">Рубрики</span></button></div></div><nav class="H7act"><div class="H7fv"><ul class="H7a7"><li class="H7a-"><a href="/spb/" title="Город" class="H7dn">Город</a></li><li class="H7a-"><a href="/incidents/" title="Проиcшествия" class="H7dn">Проиcшествия</a></li><li class="H7a-"><a href="/politic/" title="Власть" class="H7dn">Власть</a></li><li class="H7a-"><a href="/society/" title="Общество" class="H7dn">Общество</a></li><li class="H7a-"><a href="/stroy/" title="Строительство" class="H7dn">Строительство</a></li><li class="H7a-"><a href="/finances/" title="Финансы" class="H7dn">Финансы</a></li><li class="H7a-"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="H7dn">Афиша+</a></li><li class="H7a-"><a href="/business/" title="Бизнес" class="H7dn">Бизнес</a></li><li class="H7a-"><a href="/zhkh/" title="ЖКХ" class="H7dn">ЖКХ</a></li><li class="H7a-"><a href="/realty/" title="Недвижимость" class="H7dn">Недвижимость</a></li><li class="H7a-"><a href="/turizm/" title="Туризм" class="H7dn">Туризм</a></li><li class="H7a-"><a href="/sport/" title="Спорт" class="H7dn">Спорт</a></li><li class="H7a-"><a href="/auto/" title="Авто" class="H7dn">Авто</a></li><li class="H7a-"><a href="/tech/" title="Технологии" class="H7dn">Технологии</a></li><li class="H7a-"><a href="/fontanka_fi/" title="Финляндия" class="H7dn">Финляндия</a></li><li class="H7a-"><a href="/charity/" title="Доброе дело" class="H7dn">Доброе дело</a></li><li class="H7a-"><a href="/format/guides/" title="Гиды" class="H7dn">Гиды</a></li><li class="H7a-"><a href="/mention/" title="Особое мнение" class="H7dn">Особое мнение</a></li><li class="H7a-"><a href="/witness/" title="Фото" class="H7dn">Фото</a></li><li class="H7a-"><a href="/video/" title="Видео" class="H7dn">Видео</a></li><li class="H7a-"><a href="/family/" title="Образ жизни" class="H7dn">Образ жизни</a></li><li class="H7a-"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="H7dn">Викторины «Фонтанки»</a></li><li class="H7a-"><a href="/format/podcasts/" title="Подкасты" class="H7dn">Подкасты</a></li><li class="H7a-"><a href="/theme/sup/" title="ФОНТАНКА-SUP" class="H7dn">ФОНТАНКА-SUP</a></li></ul><span class="H7pp">x</span></div></nav></div></noindex><div><div class="H5acn"><div class="FFu7"><a href="/projects" class="H5acl"><span class="H5hv"></span><span class="H5h">Проекты</span></a></div></div><div class="H5acp"><div class="FFu7 FFu9"><a href="/projects" class="H5acl"><span class="H5hv"></span><span class="H5h">Проекты</span></a></div></div></div><div class="H9ac1"><div><div class="H9acn"><div class="FFu7"><button class="H9ac3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="H9acp"><div class="FFu7 FFu9"><button class="H9ac3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="H9fv"><form method="get" action="/cgi-bin/search.scgi" class="H9uz"><div class="H9ac5"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="H9lv"><button type="submit" class="H9zf"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="H9ac7"><div class="FFu7"><a href="/cgi-bin/search.scgi" class="H9ac9">Расширенный поиск</a></div></div></form><div class="H9ac-"><div class="FFu7"><button type="button" class="H9d1">X</button></div></div><div class="H9ac- H9acp"><div class="FFu7 FFu-"><button type="button" class="H9d1">X</button></div></div></div></div></div></div></div><div class="IHd9 IHlp"><div class="IHaeh"><div><div class="BHhr"><div class="FFu7 FFqr"><button class="BHht"><span class="BHhv"></span><span class="BHh"><span>Пришлите</span><span>&nbsp;</span><span class="BHhx">свою</span><span class="BHhx">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="IHlx"><div class="H3bv IHaej"><a href="/weather.html" class="H3dn"><span class="H3c3">Погода</span><div class="H3f"><span class="H3h">+6&deg;C</span><span class="H3acj">/</span><span class="H3h">Завтра: +11</span></div></a></div><div class="H1acd IHaej"><a href="/currency.html" class="H1dn"><span class="H1a- H1acf">72.85р</span><span class="H1a- H1ach">86.07р</span></a></div><div class="ADdh IHaej IHdh"><span class="ADa- ADdj"></span><span class="ADa-"></span></div></div></div></div><noindex><div class="HHaa5"><div class="HHaa7 HHcv HHabd"><a href="/2021/08/05/70062827/" title="Карта пунктов вакцинации" class="HHdn HHabl HHdx"><span class="HHh">Карта пунктов вакцинации</span></a><a href="/2021/09/13/70133264/" title="Найти избирательный участок" class="HHdn HHabn HHdx"><span class="HHh">Найти избирательный участок</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="HHdn HHabl HHdx"><span class="HHh">Главные новости о COVID-19</span></a><a href="/2021/06/17/69974585/" title="Кому нельзя делать прививку" class="HHdn HHabl HHdx"><span class="HHh">Кому нельзя делать прививку</span></a><a href="/family/" title="Образ жизни" class="HHdn HHabl HHdx"><span class="HHh">Образ жизни</span></a><a href="https://calendar.fontanka.ru/" title="Афиша «Фонтанки»" class="HHdn HHabl HHdx"><span class="HHh">Афиша «Фонтанки»</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="HHdn HHabl HHdx"><span class="HHh">Промышленный Петербург</span></a></div></div></noindex><div></div><div class="AHz"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="BFl Hl"><noindex class="BFhn BFhp"><div class="DJhn"><div class="DJah"><div class="DJkn"><div class="DJkt DJej">ВСЕ</div><div class="DJkt DJk1">СПБ</div></div><a href="/24hours.html" class="DJp9">За 24 часа</a></div><div class="DJg1"><div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">01:32</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="https://www.fontanka.ru/2021/09/11/70130846" target="_self" class="FVdn">Шарлотта Генсбур окажется между мужем и любовником</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">01:17</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="https://www.fontanka.ru/2021/09/12/70131443/" target="_self" class="FVdn">Долгожданная «Дюна» выходит в прокат</a></div></div><div class="DZrl"><div class="FVa- FVlr"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">01:12</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/16/70138481/" target="_self" class="FVdn">В России зафиксировали блокировку Google.docs после публикации там списков «Умного голосования»</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">00:32</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/16/70138463/" target="_self" class="FVdn">По факту аварийной посадки самолета из Антальи в Петербурге проведут доследственную проверку</a></div><div class="AHz DZz"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">00:21</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/16/70138460/" target="_self" class="FVdn">Путин обратился к гражданам России перед выборами</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138316/" target="_self" class="FVdn">Бастрыкин потребовал в кратчайшие сроки расследовать дело о привязанном колготками ребенке в больнице Петербурга</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138310/" target="_self" class="FVdn">Самолет из Антальи в Петербург попал в стаю птиц. Один из двигателей вышел в нештатный режим</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="https://doctorpiter.ru/articles/680161/" target="_self" class="FVdn">В Австралии ученые нашли способ предотвратить болезнь Альцгеймера</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138304/" target="_self" class="FVdn">Аварийную посадку самолета из Антальи в Пулково проверит транспортная прокуратура</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138298/" target="_self" class="FVdn">«Интерфакс»: Самолет из Антальи подал сигнал бедствия перед посадкой в Петербурге</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138292/" target="_self" class="FVdn">Глава Крыма Аксенов назвал «дном» кумиров современной молодежи</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138286/" target="_self" class="FVdn">Минфин ждет от горно-металлургического сектора 250 млрд рублей допналогов в 2022 году</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="https://doctorpiter.ru/articles/680246/" target="_self" class="FVdn">В Москве — анестетики, в Питере — корвалол: составлен рейтинг самых популярных лекарств в стране</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138268/" target="_self" class="FVdn">После взрыва дома в Ногинске главу газовой фирмы арестовали</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138265/" target="_self" class="FVdn">Четырехлетний ребенок из России умер в Турции от отравления, но родители говорят о странных обстоятельствах</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138253/" target="_self" class="FVdn">Time опубликовал список 100 наиболее влиятельных людей 2021 года. В категорию «Кумиры» вошел Алексей Навальный</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138250/" target="_self" class="FVdn">200 тюльпанов подряд — это много или красиво? Спроси эксперта</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138244/" target="_self" class="FVdn">ВОЗ приостановила обсуждение вопроса об одобрении «Спутника V»</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138241/" target="_self" class="FVdn">Заблудившегося в лесах Кировской области срочника нашли</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138235/" target="_self" class="FVdn">Apple сняла с продажи две модели iPhone после презентации новой техники</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138232/" target="_self" class="FVdn">В Израиле антипрививочник умер от COVID-19</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138226/" target="_self" class="FVdn">Инфляция замедляется, но не уходит. В России снова дорожают гречка, мясо, картошка и огурцы</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138211/" target="_self" class="FVdn">Ирина Хакамада сообщила о смерти мужа</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="https://www.fontanka.ru/2021/09/15/70135697/" target="_self" class="FVdn">Наш проект: В метро на связи и с интернетом. Петербургские операторы вместе расширили сеть</a></div></div><div class="DZrl"><div class="FVa- FVlr"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138214/" target="_self" class="FVdn">Жилые дома в Петербурге повально начнут отапливать аккурат к выборам. Школы и детсады уже обогреты</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlh"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138196/" target="_self" class="FVdn">Водитель социального такси в Петербурге ударил пенсионерку по голове и плюнул ей в лицо</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138205/" target="_self" class="FVdn">Суд отправил в СИЗО фигуранта дела об отравлении арбузом в Москве. Он проводил дезинсекцию в «Магните»</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlh"></i><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138181/" target="_self" class="FVdn">Наш ответ Кремниевой долине. Петербургский завод ловит волну компьютерного импортозамещения</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlh"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138070/" target="_self" class="FVdn">Королевская ярость и утилитарный расчёт. Ленинградский зоопарк показал мужские игры больших кошек</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlh"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138187/" target="_self" class="FVdn">Следователи показали схрон, в котором нашли тело 9-летней девочки, пропавшей в Орловской области. Подозреваемый в убийстве задержан</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138169/" target="_self" class="FVdn">Чубайс заявил, что для роста пенсий и зарплат необходим переход к зеленой энергетике. Но на это нужны десятки миллиардов долларов</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138178/" target="_self" class="FVdn">Суд арестовал мигрантов, обвиняемых в изнасиловании и убийстве пенсионерки в Подмосковье</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138139/" target="_self" class="FVdn">«Не было никакого чудища». Почему петербургского режиссера «ушли» из Мотыгинского театра, но он все равно считает это победой</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlh"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138142/" target="_self" class="FVdn">Встретились как-то козел и петух и отбили курицу у ястреба. Будни нидерландской фермы</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138154/" target="_self" class="FVdn">Никаких больше карантинов. Полностью привитые гости Бангкока смогут сэкономить две недели</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138148/" target="_self" class="FVdn">Абхазских милиционеров подозревают в пытках петербуржца. Его задержали как закладчика</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138130/" target="_self" class="FVdn">В Петербурге уборщицу-рецидивистку отправили в СИЗО за квартирную кражу почти на полмиллиона</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138124/" target="_self" class="FVdn">После лобового столкновения с автобусом в Колпино в больницу увезли водителя «Форда»</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="https://doctorpiter.ru/articles/680116/" target="_self" class="FVdn">Аналитик объяснил, куда исчез «КовиВак» и почему в столицах отказались от «ЭпиВакКороны»</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138109/" target="_self" class="FVdn">Этнографы нашли в ХМАО богатырский шлем с рисунком небесного всадника — могущественного бога</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="https://www.fontanka.ru/longreads/70122233/" target="_self" class="FVdn">Наш проект: Ты туда не ходи, ты сюда ходи. В каких случаях не стоит соглашаться на собеседование</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138112/" target="_self" class="FVdn">В СПбГУ займутся изучением постковидного синдрома вместе со специалистами из Израиля</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138088/" target="_self" class="FVdn">Женщина, которая выбросила новорожденную дочь в мусорный бак в Москве, получила два года колонии</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138076/" target="_self" class="FVdn">Миллер: Поставки по «Северному потоку-2» не начнутся 1 октября</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138040/" target="_self" class="FVdn">Жители Узбекистана пытались продать купюру в один миллион долларов</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138049/" target="_self" class="FVdn">Суд оштрафовал «Невскую мануфактуру» на миллион рублей за пожароопасность исторического промышленного комплекса</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70137818/" target="_self" class="FVdn">Снято! Главные (и не очень) роли петербургских гостиниц в кино и литературе</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138022/" target="_self" class="FVdn">Вода, которая может стать спасением. В Петербурге проходит акция в помощь 13-летнему подростку</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70138028/" target="_self" class="FVdn">Лобовое ДТП с автобусом устроило транспортный коллапс в Колпино</a></div></div><div class="DZrl"><div class="FVa- FVlr"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138016/" target="_self" class="FVdn">В Петербурге одиннадцатиклассница обвинила помощника депутата в изнасиловании. Он арестован</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70138004/" target="_self" class="FVdn">Итальянский священник тратил пожертвования прихожан на «наркотик изнасилования»</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137974/" target="_self" class="FVdn">Нашли крайнего. Фонд «Газпрома», построивший самую дорогую школу в России, уволил сотрудника из-за подозрений в сотрудничестве с «Фонтанкой»</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137992/" target="_self" class="FVdn">ЦБ призывает российские банки тормозить платежи в пользу криптовалютных обменников и бирж</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlh"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70137983/" target="_self" class="FVdn">В Дзержинске кондуктор высадила из автобуса школьницу, которой не хватило пяти рублей на проезд</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70137905/" target="_self" class="FVdn">Сырная посылка. Почти 300 кг финского сыра пытались доставить в Петербург почтой</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlh"></i><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70137617/" target="_self" class="FVdn">«Угрозы населению не было». Из реки Волхов достали бомбу времен ВОВ</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137953/" target="_self" class="FVdn">Правительство назвало несанкционированные митинги основным способом дестабилизации обстановки в России</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137950/" target="_self" class="FVdn">Зарплата от 25 тысяч. В Смольном рассказали, кого не хватает в детском туберкулёзном отделении на Васильевском, где ребенка привязывали к стулу</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137932/" target="_self" class="FVdn">В Испании подростка впервые в мире госпитализировали из-за зависимости от видеоигры</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137899/" target="_self" class="FVdn">Смольный намерен вдвое ускорить подключение бизнеса к водоснабжению</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="https://www.fontanka.ru/2021/09/15/70133294/" target="_self" class="FVdn">Наш проект: Бей разруху! Как за 10 лет преобразились цеха на проспекте Обуховской обороны</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137896/" target="_self" class="FVdn">Петербургская служба «122» приняла трехмиллионный звонок. В топе по популярности — вызов врача домой и вакцинация</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137815/" target="_self" class="FVdn">ЦИК «десантирует» в Петербург спецгруппу для контроля за выборами</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70137656/" target="_self" class="FVdn">В Петербурге спасли японскую змею, которая пыталась прикинуться трубой. Она уползла от кого-то из местных</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="https://doctorpiter.ru/articles/680122/" target="_self" class="FVdn">Тяжелое пробуждение по утрам может сигнализировать о проблемах с печенью</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137665/" target="_self" class="FVdn">СК просит арестовать проводившего дезинсекцию в магазине, арбузом из которого отравились бабушка и внучка</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70137608/" target="_self" class="FVdn">Чичваркину предложили угостить фанатов «Зенита», приехавших в Лондон. Бизнесмен ответил и нарвался на обвинения в жадности</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137641/" target="_self" class="FVdn">Экс-замглавы Северо-Западной таможни объявлен в розыск по делу об особо крупной взятке через два года после побега</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"><i class="FVhv FVlf"></i></div><div class="FVwh"></div></div><a href="/2021/09/15/70137614/" target="_self" class="FVdn">День бега подвинет водителей на Крестовском острове, а съемки сериала перекроют дороги в Кронштадте</a></div></div><div class="DZrl"><div class="FVa-"><div class="FVah"><div class="FVdj"><span class="FVlb"></span><span class="FVwf">15/09</span></div><div class="FVld"></div><div class="FVwh"></div></div><a href="/2021/09/15/70137596/" target="_self" class="FVdn">Шведа приговорили к трём годам за шпионаж в пользу России. Он собирал секретную информацию местных автопроизводителей</a></div></div></div></div><div class="DJp-"><a href="/24hours_news.html" title="" class="FHa1 FHgp FHvb DJjn">Предыдущие новости</a><a href="/arc/all.html" title="" class="FHa1 FHgp FHvb DJjn">Архив материалов</a></div></div></noindex><div class="AHz BFhp BFad"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="DNql"><meta itemprop="identifier" content="70138460"><div data-io-article-url=""><div class="CVnf"><div class="CVkj"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/politic/" title="Власть" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="CVln">Власть</h4><meta itemprop="position" content="1"></a><a href="/theme/elect" title="Выборы"><h4 class="CVln CVnj">Выборы</h4></a></div></div><div class="CVnp"><div class="CVnr"><div class="CVnt"><span itemprop="datePublished" class="CVih">16.09.2021 00:21</span></div><a href="/2021/09/16/70138460/all.comments.html/" class="CVnv">9</a></div><div class="CVnx"><a href="/2021/09/16/70138460/print.html">Печать</a></div></div><h1 class="CVah"><p itemprop="http://schema.org/headline">Путин обратился к гражданам России перед выборами</p></h1></div><section itemprop="articleBody"><div class="DHd9"><div class="EHh DHa-"><p>Президент России Владимир Путин обратился к гражданам страны перед выборами в Госдуму. Текст опубликовала пресс-служба Кремля 16 сентября.<br /></p><p>«Мы все одинаково заинтересованы в том, чтобы в парламент пришли ответственные, деятельные, авторитетные люди, способные держать слово, выполнить ваши наказы и свои обещания, оправдать надежды и доверие граждан России», — заявил глава государства. Путин отметил, что Госдума один из ключевых органов в системе государственной власти России, которой принадлежит главная роль в принятии законов, а также федерального бюджета.<br /></p></div><div><div class="AHz DHp1 DHad"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz DHp1 DHad DHp7"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="EHh DHa-"><p>«Всё это кропотливая, сложнейшая работа, исключающая популизм и пустословие. Она требует высочайшего профессионализма, чёткого понимания, что за каждым решением, за каждой законодательной поправкой — судьбы миллионов людей», — подчеркнул президент и добавил, что стране нужен сильный и авторитетный парламент.<br /></p><p>Владимир Путин попросил россиян принять участие в предстоящем голосовании, выбрать для этого любой удобный день начиная с 17 сентября, прийти на избирательные участки или же проголосовать дистанционно.<br /></p></div></div></section><noindex><div class="CRd9"><p class="CRh">Голосование на думских и иных выборах пройдет в этом году с 17 по 19 сентября. Госдума избирается на пять лет по смешанной избирательной системе: 225 депутатов избираются по партийным спискам, еще 225 — по одномандатным округам в один тур.</p></div></noindex></div></article><noindex><div class="DFpt"><h3 class="DFah">По теме (4)</h3><ul class="DFa7"><li class="DFa-"><p class="DFpv">13 сентября 2021, 13:17</p><a href="/2021/09/13/70132781/" class="DFdn"><span>Путин поручил правительству подготовить закон о защите социальных выплат от списаний по долгам</span></a></li><li class="DFa-"><p class="DFpv">13 сентября 2021, 13:05</p><a href="/2021/09/13/70132745/" class="DFdn"><span>Путин поручил выделить 45 миллиардов рублей на расселение аварийного жилья в регионах</span></a></li><li class="DFa-"><p class="DFpv">13 сентября 2021, 11:21</p><a href="/2021/09/13/70132457/" class="DFdn"><span>Путин разрешил россиянам получать на почте лекарства и госуслуги</span></a></li><li class="DFa-"><p class="DFpv">13 сентября 2021, 10:30</p><a href="/2021/09/13/70132328/" class="DFdn"><span>Путин поручил правительству проиндексировать довольствие российских военных</span></a></li></ul></div></noindex><div class="DXq3"><div class="DTq3"><div class="DTp1"><h4 class="DTah">ПОДЕЛИТЬСЯ</h4><ul class="Va7"><li data-rg-name="vk" class="Va- Vbb"></li><li data-rg-name="fb" class="Va- Vbd"></li><li data-rg-name="lj" class="Va- Vbf"></li><li data-rg-name="twi" class="Va- Vbh"></li></ul></div><div class="DTp1"><h4 class="DTah">ПРИСОЕДИНИТЬСЯ</h4><div><p class="DTq5">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="DTa7"><li class="DTh3"><a href="https://instagram.com/fontankaru?from=news_share" target="_blank">Instagram</a></li><li class="DTh3"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="DTh3"><a href="https://www.facebook.com/fontanka.ru?from=news_share" target="_blank">Facebook</a></li></ul></div></div></div><div></div><div class="DXrj"><p class="DDpn"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="AHz DXz DXad"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="DVnv"><h3 class="DVah">Комментарии (9)</h3><div><div class="DVq7"><div id="70010513" data-test="comment" class="FPvp"><div class="CHlx FPvr"><div class="CHlz"><div class="CHl1"><a href="/users/266067145/"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="CHl5"></a><div class="CHl3"><a href="/users/266067145/" data-test="comment-user-nick" class="CHl7">milon</a><a href="/users/266067145/" class="CHih"><time datetime="16 Сен 2021 в 01:34">16 Сен 2021 в 01:34</time></a></div></div><div class="CHl9"><time datetime="16 Сен 2021 в 01:34" class="CHih">16 Сен 2021 в 01:34</time></div></div></div><div class="FPil">"способные держать слово, выполнить ваши наказы и свои обещания"... чет я не припоминаю, кому именно из депутатов едра глубинный народец давал наказы увеличить пенсионный возраст, повысить НДС, обнулить обнуленного, принять закон об иноагентах и прочих нежелательных врагах народа?</div></div><hr class="FPvx FPvz"><div class="FPvt"><div class="vue-portal-target"></div></div></div><div class="DVq7"><div id="70010483" data-test="comment" class="FPvp"><div class="CHlx FPvr"><div class="CHlz"><div class="CHl1"><a href="/users/258230501/"><img src="https://static.ngs.ru/news/2020/478/avatars/92227e88898378d50390b284974b09f0_150_150_c.jpg" alt="" class="CHl5"></a><div class="CHl3"><a href="/users/258230501/" data-test="comment-user-nick" class="CHl7">kоt-obormot</a><a href="/users/258230501/" class="CHih"><time datetime="16 Сен 2021 в 01:13">16 Сен 2021 в 01:13</time></a></div></div><div class="CHl9"><time datetime="16 Сен 2021 в 01:13" class="CHih">16 Сен 2021 в 01:13</time></div></div></div><div class="FPil">Голос его звучал глухо, как из танка.</div></div><hr class="FPvx FPvz"><div class="FPvt"><div class="vue-portal-target"></div></div></div><div class="DVq7 DVq9"><div id="70010453" data-test="comment" class="FPvp"><div class="CHlx FPvr"><div class="CHlz"><div class="CHl1"><a href="/users/265040341/"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="CHl5"></a><div class="CHl3"><a href="/users/265040341/" data-test="comment-user-nick" class="CHl7">Cвифт</a><a href="/users/265040341/" class="CHih"><time datetime="16 Сен 2021 в 01:05">16 Сен 2021 в 01:05</time></a></div></div><div class="CHl9"><time datetime="16 Сен 2021 в 01:05" class="CHih">16 Сен 2021 в 01:05</time></div></div></div><div class="FPil">.... а тем временем.<br />
--- Проект GlobalCheck, специализирующийся на мониторинге российской системы интернет-блокировок, заявил, что в России блокируют сервис Google Docs. По данным GlobalCheck, это делают операторы МТС, «Мегафон» и «Ростелеком».<br />
В GlobalCheck полагают, что блокировка может быть связана с публикацией списков «УГ» в «Google Документах».</div></div><hr class="FPvx FPvz"><div class="FPvt"><div class="vue-portal-target"></div></div></div><div class="DVq-"><a href="/2021/09/16/70138460/all.comments.html/" target="_self" data-rg-name="comment_read" class="FNvl DVa1">читать все комментарии</a><a href="/2021/09/16/70138460/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="FNvl DVa1 DVrb">добавить комментарий</a><a href="/2021/09/16/70138460/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="FNvl DVrd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="DLqb"><div class="DLp1 DLqd"><noindex><div>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></noindex></div><div class="DLp1 DLqj"></div><div class="DLqf DLp1"><div class="AHz"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  //{bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="AHz DLp1 DLz DLad"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><h3 class="DLqh">Наши партнёры</h3><h4 class="DLah">Lentainform</h4><div class="DLp1 DLqd">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></noindex></div></div></section><aside class="IBp Hp"><div class="GDxj IBhp"><div class="GDkj"><h3 class="GDah"><a href="/__business_news" class="GDez">Новости компаний</a></h3><div class="GDtl"><button class="GDxl GDgv">&lt;</button><button class="GDxl">&gt;</button></div></div><div class="GDxb"><div class="B1kd"><div class="HNa3"><div class="GHa-"><div class="GHhz"><a href="/2021/09/10/70128419/" title="Концерн ВКО «Алмаз — Антей» примет участие в Тюменском нефтегазовом форуме" class="GHxt"><div class="GHtb" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/02389357fdfc2c9ec3c70f57c9d3796d0ab408d3_84_64_c.jpg);"></div></a><div class="GHll"><time class="GHdj">10.09.2021 13:10</time><div class="GHxv"><a href="/2021/09/10/70128419/" title="Концерн ВКО «Алмаз — Антей» примет участие в Тюменском нефтегазовом форуме" class="GHdn GHxx">Концерн ВКО «Алмаз — Антей» примет участие в Тюменском нефтегазовом форуме</a></div></div></div><a href="/2021/09/10/70128419/" class="GHxr"><p>С 14 по 16 сентября АО «Концерн ВКО «Алмаз — Антей» примет участие в Тюменском нефтегазовом форуме (ТНФ) в качестве индустриального партнера.</p></a></div></div><div class="HNa3"><div class="GHa-"><div class="GHhz"><a href="/2021/08/31/70109231/" title="Концерн ВКО «Алмаз — Антей» примет участие в ВЭФ-2021" class="GHxt"><div class="GHtb" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/02389357fdfc2c9ec3c70f57c9d3796d0ab408d3_84_64_c.jpg);"></div></a><div class="GHll"><time class="GHdj">31.08.2021 13:05</time><div class="GHxv"><a href="/2021/08/31/70109231/" title="Концерн ВКО «Алмаз — Антей» примет участие в ВЭФ-2021" class="GHdn GHxx">Концерн ВКО «Алмаз — Антей» примет участие в ВЭФ-2021</a></div></div></div><a href="/2021/08/31/70109231/" class="GHxr"><p>АО «Концерн ВКО «Алмаз — Антей» со 2 по 4 сентября примет участие в Восточном экономическом форуме (ВЭФ), который состоится во Владивостоке на территории кампуса Дальневосточного федерального университета (ДВФУ).</p></a></div></div><div class="HNa3"><div class="GHa-"><div class="GHhz"><a href="/2021/08/19/70087883/" title="Концерн ВКО «Алмаз — Антей» представит ряд новинок на форуме «Армия-2021»" class="GHxt"><div class="GHtb" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/02389357fdfc2c9ec3c70f57c9d3796d0ab408d3_84_64_c.jpg);"></div></a><div class="GHll"><time class="GHdj">19.08.2021 14:45</time><div class="GHxv"><a href="/2021/08/19/70087883/" title="Концерн ВКО «Алмаз — Антей» представит ряд новинок на форуме «Армия-2021»" class="GHdn GHxx">Концерн ВКО «Алмаз — Антей» представит ряд новинок на форуме «Армия-2021»</a></div></div></div><a href="/2021/08/19/70087883/" class="GHxr"><p>АО «Концерн ВКО «Алмаз — Антей» примет участие в международном военно-техническом форуме «Армия-2021», который пройдет с 22 по 28 августа подмосковной Кубинке на базе КВЦ «Патриот». Концерн выступит официальным партнером мероприятия и презентует продукцию своих дочерних обществ.<br /></p></a></div></div></div></div></div><div class="AHz IBhp IBz IBad"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz IBhp IBz IBad"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><noindex><div class="HTabt IBhp"><h2 class="HTah">Материалы рубрики</h2><ul class="HTa7"><li class="HTa-"><a href="/2021/09/16/70138460/" class="HTdn">Путин обратился к гражданам России перед выборами</a></li><li class="HTa-"><a href="/2021/09/15/70138169/" class="HTdn">Чубайс заявил, что для роста пенсий и зарплат необходим переход к зеленой энергетике. Но на это нужны десятки миллиардов долларов</a></li><li class="HTa-"><a href="/2021/09/15/70136912/" class="HTdn">Уважаемые петербуржцы, избиратели округа №216!</a></li><li class="HTa-"><a href="/2021/09/15/70137149/" class="HTdn">В списки избирателей включены более 110 млн человек. ЦИК рассказал о готовности к выборам-2021</a></li><li class="HTa-"><a href="/2021/09/15/70137176/" class="HTdn">Песков сравнил «Спутник V» с Путиным. Как думаете, чья эффективность выше?</a></li><li class="HTa-"><a href="/2021/09/15/70136993/" class="HTdn">Законопроект о доступе к частным газопроводам внесут в Госдуму сразу после выборов</a></li><li class="HTa-"><a href="/2021/09/15/70136678/" class="HTdn">Беременность как объективная причина. Минтруда обновит правила пособий на детей</a></li><li class="HTa-"><a href="/2021/09/15/70134650/" class="HTdn">«Новые люди» могут обновить Госдуму</a></li><li class="HTa-"><a href="/2021/09/14/70136024/" class="HTdn">Путин не менял свои планы на октябрь из-за ухода на самоизоляцию</a></li><li class="HTa-"><a href="/2021/09/14/70135949/" class="HTdn">«Я за честные выборы». Дочь спикера ЗакСа Петербурга заявила, что первый раз слышит о наборе «карусельщиков» в свою пользу</a></li></ul></div></noindex><div class="AHz IBhp IBz IBad"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz IBhp IBz IBad"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  //{bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="GXy3 Hv"><div class="GXkj"><button class="GXxf"><span>‹</span></button><a href="/pressrelease/" class="GXez"><h3 class="GXah">Новости компаний</h3></a><button class="GXxd"><span>›</span></button></div></div><div class="AHz Hv Had Hab"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="BDhf"><div class="BDhh"><div class="BJhz"><div class="BJh1"><h3 class="BJc3">Информация</h3><ul class="BJa7"><li class="BJh3"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BJdn">О сайте</a></li><li class="BJh3"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BJdn">Контакты</a></li><li class="BJh3"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BJdn">Реклама</a></li><li class="BJh7"></li><li class="BJh3"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BJdn">Пользовательское соглашение</a></li><li class="BJh3"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BJdn">Политика конфиденциальности</a></li><li class="BJh3"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BJdn">Правила использования материалов сайта</a></li></ul></div><div class="BJh1"><h3 class="BJc3">Рубрики</h3><ul class="BJa7"><li class="BJh3"><a href="/spb/" target="_blank" class="BJdn">Город</a></li><li class="BJh3"><a href="/politic/" target="_blank" class="BJdn">Власть</a></li><li class="BJh3"><a href="/business/" target="_blank" class="BJdn">Бизнес</a></li><li class="BJh3"><a href="/society/" target="_blank" class="BJdn">Общество</a></li><li class="BJh3"><a href="/incidents/" target="_blank" class="BJdn">Проиcшествия</a></li><li class="BJh3"><a href="/stroy/" target="_blank" class="BJdn">Строительство</a></li><li class="BJh3"><a href="/sport/" target="_blank" class="BJdn">Спорт</a></li><li class="BJh3"><a href="/bt/" target="_blank" class="BJdn">Бизнес-трибуна</a></li><li class="BJh3"><a href="https://calendar.fontanka.ru/" target="_blank" class="BJdn">Афиша+</a></li><li class="BJh3"><a href="/turizm/" target="_blank" class="BJdn">Туризм</a></li><li class="BJh3"><a href="/24hours.html" target="_blank" class="BJdn">24 часа</a></li><li class="BJh3 BJh5"><a href="/fontanka.rss" target="_blank" class="BJdn">RSS</a></li></ul></div><div class="BJh1"><h3 class="BJc3">Проекты</h3><ul class="BJa7"><li class="BJh3"><a href="/fproject/" target="_blank" class="BJdn">Фонтанка Pro</a></li><li class="BJh3"><a href="/media/" target="_blank" class="BJdn">Говорим и показываем</a></li><li class="BJh3"><a href="/best/" target="_blank" class="BJdn">Наша коллекция</a></li><li class="BJh3"><a href="/zsd_fest/" target="_blank" class="BJdn">ЗСД Фонтанка Фест</a></li><li class="BJh3"><a href="/theme/sup/" target="_blank" class="BJdn">Фонтанка-SUP</a></li><li class="BJh3"><a href="/theme/finnbusiness/" target="_blank" class="BJdn">Лидеры финского бизнеса</a></li><li class="BJh3"><a href="/theme/lahtacenter/" target="_blank" class="BJdn">Лахта центр</a></li><li class="BJh3"><a href="/ratings/" target="_blank" class="BJdn">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BJh3"><a href="/projects/" target="_blank" class="BJdn BJh9">Все проекты</a></li><li class="BJh7"></li><li class="BJh3"><a href="/subscription/" target="_blank" class="BJdn">Наша почтовая рассылка</a></li></ul></div><div class="BJh1"><h3 class="BJc3">Мы в соцсетях</h3><ul class="BJa7"><li class="BJh3"><a href="https://vk.com/fontanka" target="_blank" class="BJdn">ВКонтакте</a></li><li class="BJh3"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="BJdn">Facebook</a></li><li class="BJh3"><a href="https://twitter.com/fontanka_spb" target="_blank" class="BJdn">Twitter</a></li><li class="BJh3"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="BJdn">Instagram</a></li><li class="BJh3"><a href="https://telegram.me/fontankaspb" target="_blank" class="BJdn">Telegram</a></li><li class="BJh3"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BJdn">YouTube</a></li><li class="BJh3"><a href="https://chats.viber.com/fontankaru" target="_blank" class="BJdn">Viber</a></li><li class="BJh3"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BJdn">Яндекс.Zen</a></li></ul></div></div></div><div class="BDhj"><div class="H-g5"><div class="H-add"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="H-adf"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="BDhl"><div class="IFadv"><div class="IFlr"><div class="IFadx"><p>© 2000-2021 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Nat IFadz">18+</div><div class="IFad1"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IFad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IFad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IFad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IFad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IFad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IFad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IFad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IFad3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IFlp"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="AHz Hz Had"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="AHz Hz Had"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="AJdv Hz"><div class="AHz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJdz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="AJd1"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.a8fa67c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.6d61c96.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.44c18a7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.a89ff31.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.3445dd4.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.92d9313.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.4cce82d.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.d7c8f34.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.0d889d2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5adaae3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.f80e942.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.c087acd.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.fdae4a6.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>