<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Суд в Китае оставил в силе смертный приговор канадцу - Происшествия - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="суд,китай,оставить,сила,смертный,приговор,канадец,Новости,Санкт-Петербург"><meta name="Description" content="Народный суд верхней ступени китайской провинции Ляонин рассмотрел апелляцию гражданина Канады Роберта Ллойда Шелленберга, приговорённого к высшей мере наказания. Решение оставлено в силе..."><meta itemprop="datePublished" content="2021-08-10T08:35:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2021/08/10/70070258/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="происшествия" /><meta property="ajur:article:authors" content="Яковлева Юлия"/><meta property="ajur:article:rubrics" content="incidents"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-08-10 08:35"/><meta property="yandex_recommendations_title" content="Суд в Китае оставил в силе смертный приговор канадцу" /><meta name="relap-title" content="Суд в Китае оставил в силе смертный приговор канадцу" /><meta property="fnt:rubric" content="incidents" /><meta property="fnt:record-id" content="70070258" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/48d354b4f1f33e47d37ce25119cc9a.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/48d354b4f1f33e47d37ce25119cc9a.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/48d354b4f1f33e47d37ce25119cc9a.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Суд в Китае оставил в силе смертный приговор канадцу"/><meta name="twitter:title" content="Суд в Китае оставил в силе смертный приговор канадцу"><meta property="og:description" content="Народный суд верхней ступени китайской провинции Ляонин рассмотрел апелляцию гражданина Канады Роберта Ллойда Шелленберга, приговорённого к высшей мере наказания."/><meta name="twitter:description" content="Народный суд верхней ступени китайской провинции Ляонин рассмотрел апелляцию гражданина Канады Роберта Ллойда Шелленберга, приговорённого к высшей мере наказания."><meta property="og:url" content="https://www.fontanka.ru/2021/08/10/70070258/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/08/10/70070258/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-08-10"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1354"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/context.js"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=29"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.4b1b181.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.212bc6e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.12f8173.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.d596a30.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.68eee26.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.75d77ee.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.fd2d022.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.d46c3ad.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.4374687.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5adaae3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.66c26e0.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.0edb49b.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.1002736.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.4aba3a2.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.b842983.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.e714329.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.5e459e4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.bd0e86d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.9d5651f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.e4beaef.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.4febc31.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.ea4fab5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.5d31b77.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.08c4798.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.2b6276f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.0a0ec42.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.a0bd2a2.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.bfd1c1f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.6b39d02.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.8693006.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.0e75cc9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.5449415.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.1432154.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.2d97a90.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.4ae4942.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.cfd8319.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.f03cb57.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.cfdd0fe.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.d58ff3c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.963e4c6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.a08d26d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.d7961f0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.688ecf8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.30595cc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.8328461.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.1c0d8ce.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.fd18d28.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.6234299.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.97c6aaf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.6847e77.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.416c290.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.1512d02.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.586a197.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.7119db5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.ddb0621.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.815debb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.c691cb1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.d084482.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.464c1b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.fed8f69.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.84b365b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.89057ca.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.0fbd972.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.54f8a4b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.5750de4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.b01b763.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.fb426bf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.017f91a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.2184809.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.557829f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.f347261.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.19cd54c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.4c8f0fa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.7c2802c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.bb23d9f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.453d1c4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.e2912a4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.e8ba384.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.34d2ae1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.923d281.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.63729ff.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.53eb70e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.9cef90d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.3d4023e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.5b521e7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.579a41a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.4440cfc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.d59b830.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.8443085.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.1e04ab9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.2eeee7d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.7994570.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.83460b2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.8fbabb5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.52f68ac.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.03ce3ef.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.d233592.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="AJz"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1000, 350], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          //{bidder: 'adpone', params: {'placementId': '12131210503018'}},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="AJz"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Hf"><div class="C1nv"><div class="AJz C1z C1ad"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="C1nx"><div><div class="H7adn"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="H7dn H7adv H7d5"><span class="H7hj" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="H7h">Авто</span><span class="H7adx"><span class="H7ex"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="H7dn H7adv H7d5"><span class="H7hj" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3bcb92b6c5847710efd00d93429d65c30b8f1e64_20_20_c.jpg);"></span><span class="H7h">Фонтанка-SUP</span><span class="H7adx"><span class="H7ex"></span></span></a><a href="https://guide-spb.fontanka.ru/" title="(от)Личный Питер" target="_blank" class="H7dn H7adv H7d5"><span class="H7hj" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3f0b4e28fb7afd6e2e2bd8d5ac1b1f2d0164de5f_20_20_c.jpg);"></span><span class="H7h">(от)Личный Питер</span><span class="H7adx"><span class="H7ex"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="H7dn H7adv H7d5"><span class="H7hj" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/b6f5f170005c88cf883e4902e0d4a708097729b4_20_20_c.jpg);"></span><span class="H7h">Доктор Питер</span><span class="H7adx"><span class="H7ex"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="H7dn H7adv H7d5"><span class="H7hj" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="H7h">ЗСД Фонтанка Фест</span><span class="H7adx"><span class="H7ex"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="H7dn H7adv H7d5"><span class="H7hj" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="H7h">Афиша Plus</span><span class="H7adx"><span class="H7ex"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="H7dn H7adv H7d5"><span class="H7hj" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="H7h">Признание &amp; Влияние</span><span class="H7adx"><span class="H7ex"></span></span></a></div></div></div><div class="C1dl C1b-"><div class="C1n3"><div class="C1n5"><div class="AXf"><a href="https://www.fontanka.ru" class="AXdn"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Ra3 AXfn">18+</div></div></div><div class="C1n7"><div class="H3add H3adb"><div class="H3ac3"><div class="FDu5"><button class="H3ax"><div class="H3hj"></div><span class="H3bl">Рубрики</span></button></div></div><div class="H3ac5"><div class="FDu5 FDu7"><button class="H3ax"><span class="H3ac9">Х</span><span class="H3hj"></span><span class="H3bl">Рубрики</span></button></div></div><nav class="H3ac-"><div class="H3fz"><ul class="H3a5"><li class="H3a9"><a href="/spb/" title="Город" class="H3dn">Город</a></li><li class="H3a9"><a href="/incidents/" title="Проиcшествия" class="H3dn">Проиcшествия</a></li><li class="H3a9"><a href="/politic/" title="Власть" class="H3dn">Власть</a></li><li class="H3a9"><a href="/society/" title="Общество" class="H3dn">Общество</a></li><li class="H3a9"><a href="/stroy/" title="Строительство" class="H3dn">Строительство</a></li><li class="H3a9"><a href="/finances/" title="Финансы" class="H3dn">Финансы</a></li><li class="H3a9"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="H3dn">Афиша+</a></li><li class="H3a9"><a href="/business/" title="Бизнес" class="H3dn">Бизнес</a></li><li class="H3a9"><a href="/zhkh/" title="ЖКХ" class="H3dn">ЖКХ</a></li><li class="H3a9"><a href="/realty/" title="Недвижимость" class="H3dn">Недвижимость</a></li><li class="H3a9"><a href="/turizm/" title="Туризм" class="H3dn">Туризм</a></li><li class="H3a9"><a href="/sport/" title="Спорт" class="H3dn">Спорт</a></li><li class="H3a9"><a href="/auto/" title="Авто" class="H3dn">Авто</a></li><li class="H3a9"><a href="/tech/" title="Технологии" class="H3dn">Технологии</a></li><li class="H3a9"><a href="/fontanka_fi/" title="Финляндия" class="H3dn">Финляндия</a></li><li class="H3a9"><a href="/charity/" title="Доброе дело" class="H3dn">Доброе дело</a></li><li class="H3a9"><a href="/format/guides/" title="Гиды" class="H3dn">Гиды</a></li><li class="H3a9"><a href="/mention/" title="Особое мнение" class="H3dn">Особое мнение</a></li><li class="H3a9"><a href="/witness/" title="Фото" class="H3dn">Фото</a></li><li class="H3a9"><a href="/video/" title="Видео" class="H3dn">Видео</a></li><li class="H3a9"><a href="/family/" title="Образ жизни" class="H3dn">Образ жизни</a></li><li class="H3a9"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="H3dn">Викторины «Фонтанки»</a></li><li class="H3a9"><a href="/format/podcasts/" title="Подкасты" class="H3dn">Подкасты</a></li><li class="H3a9"><a href="/theme/sup/" title="ФОНТАНКА-SUP" class="H3dn">ФОНТАНКА-SUP</a></li></ul><span class="H3sn">x</span></div></nav></div><div><div class="HZac3"><div class="FDu5"><a href="/projects" class="HZac1"><span class="HZhj"></span><span class="HZh">Проекты</span></a></div></div><div class="HZac5"><div class="FDu5 FDu7"><a href="/projects" class="HZac1"><span class="HZhj"></span><span class="HZh">Проекты</span></a></div></div></div><div class="H-ad9"><div><div class="H-ac3"><div class="FDu5"><button class="H-ad-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="H-ac5"><div class="FDu5 FDu7"><button class="H-ad-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="H-fz"><form method="get" action="/cgi-bin/search.scgi" class="H-zz"><div class="H-aeb"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="H-tv"><button type="submit" class="H-x7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="H-aed"><div class="FDu5"><a href="/cgi-bin/search.scgi" class="H-aef">Расширенный поиск</a></div></div></form><div class="H-aeh"><div class="FDu5"><button type="button" class="H-d9">X</button></div></div><div class="H-aeh H-ac5"><div class="FDu5 FDu9"><button type="button" class="H-d9">X</button></div></div></div></div></div></div></div><div class="C1dl C1kt"><div class="C1n9"><div><div class="BDhf"><div class="FDu5 FDod"><button class="BDhh"><span class="BDhj"></span><span class="BDh"><span>Пришлите</span><span>&nbsp;</span><span class="BDhl">свою</span><span class="BDhl">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="C1l7"><div class="HTbz C1n-"><a href="/weather.html" class="HTdn"><span class="HTc7">Погода</span><div class="HTf"><span class="HTh">+19&deg;C</span><span class="HTacr">/</span><span class="HTh">Завтра: +22</span></div></a></div><div class="HPacl C1n-"><a href="/currency.html" class="HPdn"><span class="HPa9 HPacn">73.51р</span><span class="HPa9 HPacp">86.44р</span></a></div><div class="ANd- C1n- C1d-"><span class="ANa9 ANeb"></span><span class="ANa9"></span></div></div></div></div><div class="HFaav"><div class="HFaax HFcz HFaa5"><a href="/2021/08/05/70062827/" title="Карта пунктов вакцинации" class="HFdn HFabb HFd5"><span class="HFh">Карта пунктов вакцинации</span></a><a href="/2021/06/30/69999149/" title="Что делать если не едет скорая" class="HFdn HFabb HFd5"><span class="HFh">Что делать если не едет скорая</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="HFdn HFabb HFd5"><span class="HFh">Главные новости о COVID-19</span></a><a href="/2021/06/17/69974585/" title="Кому нельзя делать прививку" class="HFdn HFabb HFd5"><span class="HFh">Кому нельзя делать прививку</span></a><a href="/theme/tokio2020/" title="ТОКИО-2020" class="HFdn HFabd HFd5"><span class="HFh">ТОКИО-2020</span></a><a href="/family/" title="Образ жизни" class="HFdn HFabb HFd5"><span class="HFh">Образ жизни</span></a><a href="https://calendar.fontanka.ru/" title="Афиша «Фонтанки»" class="HFdn HFabb HFd5"><span class="HFh">Афиша «Фонтанки»</span></a><a href="/theme/vuz2021/" title="Подбираем вуз" class="HFdn HFabb HFd5"><span class="HFh">Подбираем вуз</span></a></div></div><div></div><div class="AJz"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJz"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="BBl Hl"><div class="HXacv BBhd"><h2 class="HXah">Новость часа</h2><div class="HXgx"><div class="HXacx"><div class="HXeb">09:41</div><div class="HXacz"></div></div><a href="/2021/08/10/70070369/" class="HXc7">Врачи в Петербурге не смогли спасти полуторагодовалого мальчика, на которого упал шкаф. Возбуждено уголовное дело</a></div></div><div class="BHhb BBhb BBhd"><div class="BHah"><div class="BHhv"><div class="BHhx BHel">ВСЕ</div><div class="BHhx BHhz">СПБ</div></div><a href="/24hours.html" class="BHh1">За 24 часа</a></div><div class="BHgx"><div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">10:23</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070456/" target="_self" class="FTdn">Все допинг-пробы российских спортсменов на Олимпиаде отрицательные</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">10:09</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070429/" target="_self" class="FTdn">Врачам разрешили не носить противочумные костюмы. Они никого не защищали или это попытка сэкономить на медиках?</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">10:07</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="https://doctorpiter.ru/articles/671929/" target="_self" class="FTdn">Иммунолог объяснил, почему некоторые люди неуязвимы для ковида</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">10:00</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070411/" target="_self" class="FTdn">В лесу под Петербургом нашли останки, предположительно, пропавшей в июне пенсионерки</a></div><div class="AJz CHz"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09:54</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070402/" target="_self" class="FTdn">Депутат-миллиардер сознался в убийстве: он принял человека за медведя</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09:41</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070369/" target="_self" class="FTdn">Врачи в Петербурге не смогли спасти полуторагодовалого мальчика, на которого упал шкаф. Возбуждено уголовное дело</a></div></div><div class="CHmv"><div class="FTa9 FTkv"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09:33</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070354/" target="_self" class="FTdn">ЧП в петербургской больнице. Пациент с ножом набросился на двух больных и попал в реанимацию</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09:26</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070345/" target="_self" class="FTdn">Бензин на АЗС не подешевеет: власти не стали сдерживать цены</a></div></div><div class="CHmv"><div class="FTa9 FTkv"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09:13</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070327/" target="_self" class="FTdn">Смерть студента ИТМО в Петербурге стала уголовным делом. Владельца внедорожника задержали, но отпустили</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">08:59</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="https://www.fontanka.ru/2021/08/04/70061399/" target="_self" class="FTdn">«Доктор Питер» и «Фонтанка.ру» приглашают на круглый стол «Доверяй, но проверяй. Почему доказательная медицина набирает обороты»</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">08:57</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070300/" target="_self" class="FTdn">Во все российские автомобили хотят внедрить «карты спасения»</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">08:46</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="https://doctorpiter.ru/articles/672698/" target="_self" class="FTdn">О чём говорят красные точки-родинки на теле, рассказывает дерматолог</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">08:35</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070258/" target="_self" class="FTdn">Суд в Китае оставил в силе смертный приговор канадцу</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">08:18</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/10/70070234/" target="_self" class="FTdn">Петербуржцы на Яхтенном мосту услышали писк котёнка с неба. Там оказался ЗСД</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">07:58</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070204/" target="_self" class="FTdn">Семья антипрививочников умерла от ковида за неделю</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">07:48</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070195/" target="_self" class="FTdn">Испанские СМИ: «Барселона» предложила Месси остаться в клубе</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">07:41</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="https://doctorpiter.ru/articles/672403/" target="_self" class="FTdn">Потерял на ИВЛ 40 кг: история врача, который провел на «вентиляторе» больше двух месяцев и выжил</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">07:30</span></div><div class="FTkh"><i class="FThj FTkl"></i><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/10/70070177/" target="_self" class="FTdn">В центре Петербурга загорелся памятник-заброшка, выходящий на две реки. Огонь охватил больше <nobr class="_">200 кв. м</nobr></a></div></div><div class="CHmv"><div class="FTa9 FTkv"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">07:07</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/10/70070144/" target="_self" class="FTdn">Ловите тепло без зонтиков. Скоро погода в Петербурге напомнит об осени</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">07:00</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70069748/" target="_self" class="FTdn">Оксану Дмитриеву тоже хотят снять с выборов. В суд пожаловались на дом в Греции</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">01:22</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/10/70070066/" target="_self" class="FTdn">После дождя в центре Петербурга полезли шампиньоны и сыроежки. Посмотрите, что можно найти, не уезжая из города</a></div></div><div class="CHmv"><div class="FTa9 FTkv"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">01:02</span></div><div class="FTkh"><i class="FThj FTkl"></i></div><div class="FTw9"></div></div><a href="/2021/08/10/70070072/" target="_self" class="FTdn">Ищут пожарные, ищет полиция. На Некрасова провели «спецоперацию», чтобы вызволить из-под капота тайного пассажира</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">00:46</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/10/70070069/" target="_self" class="FTdn">«Несанкционированный вход в аккаунт». Белорусская ассоциация гимнастики объяснила издевательские комментарии о России</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">00:27</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/10/70070063/" target="_self" class="FTdn">Много дыма, но горчит. В высотке на Выборгском шоссе загорелся балкон, жители винят залётный уголь</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkl"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069859/" target="_self" class="FTdn">«Вредный» петербуржец не дал Kia с подростком за рулём доехать до парадной</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069856/" target="_self" class="FTdn">В Гвинее зафиксировали первый случай лихорадки Марбурга, от которой пока нет вакцины</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069853/" target="_self" class="FTdn">Заскочивший в детский сад в Кудрово житель Петербурга споткнулся об уголовное дело</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069850/" target="_self" class="FTdn">Развод на миллиарды. Билл Гейтс уступил строчку в списке богатейших людей планеты после выплат бывшей жене</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069781/" target="_self" class="FTdn">Экс-чиновника Минобороны отправили в колонию за «дыру» в полу Суворовского училища на 151 млн рублей</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069778/" target="_self" class="FTdn">Из карьера под Шапками спасатели снова извлекли утопленника</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069763/" target="_self" class="FTdn">СК возбудил уголовное дело после гибели девяти пациентов в больнице Владикавказа</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069745/" target="_self" class="FTdn">Сломавшаяся электричка почти на два часа задержала пассажиров на Московском вокзале</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069742/" target="_self" class="FTdn">Со Смольного через суд требуют оплатить разработку главного документа транспортной реформы</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069652/" target="_self" class="FTdn">Первые ласточки. Чиновники поставили социальную ответственность строителей на методическую базу</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069667/" target="_self" class="FTdn">Привязавшую себя к дереву девушку с арбалетом в Москве сняли полицейские со щитами и в бронежилетах</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="https://doctorpiter.ru/articles/672841/" target="_self" class="FTdn">Здоровая женщина, которой удалили грудь, чтобы защитить от рака: «Сбылась моя мечта»</a></div></div><div class="CHmv"><div class="FTa9 FTkv"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069661/" target="_self" class="FTdn">Ученые Европейского университета высчитали летальность COVID-19 в Санкт-Петербурге</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069655/" target="_self" class="FTdn">Чиновники Камчатки попались на установке оборудования для майнинга криптовалют на работе</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069646/" target="_self" class="FTdn">Девять пациентов больницы в Северной Осетии скончались из-за прорыва кислородной трубы</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069634/" target="_self" class="FTdn">Без ПЦР-теста, но с документом: В Ленобласть из Финляндии прилетела пустельга</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069622/" target="_self" class="FTdn">Фура и легковушка устроили Ever Given Октябрьской набережной. В сторону КАД копится пробка</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069619/" target="_self" class="FTdn">Россияне примут участие в чемпионате по обниманию деревьев в Финляндии</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkl"></i><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069541/" target="_self" class="FTdn">Вспомнить все. Как петербуржцы борются за исторические печи, витражи и булыжные мостовые в своих домах</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069547/" target="_self" class="FTdn">В России появились новые награды. Заслуги и труды в культуре и искусстве стали орденом и медалью</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkl"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069508/" target="_self" class="FTdn">Тайна неадекватной прогулки в Кудрово раскрыта. Стало известно, что потянуло мужчину в детский сад</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069529/" target="_self" class="FTdn">«Нерпульку» Ладушку и четырех ластоногих кавалеров проводили во взрослую жизнь в Ладоге</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069517/" target="_self" class="FTdn">«Парни сами влипли в эту историю». Фигурант дела «Сети»* Игорь Шишкин уехал из России и рассказал в Европе о пытках ФСБ</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069481/" target="_self" class="FTdn">На Марсовом поле заметили траншеи и груды песка. Там установят новые светильники и ограждения</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="https://www.fontanka.ru/longreads/70065554/" target="_self" class="FTdn">Наш проект: Топ лучших домов Петербурге по версии строителей</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkl"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069496/" target="_self" class="FTdn">Запись с камеры показала, как KIA отправил BMW вертеться на боку на перекрестке Софийской и Белы Куна</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkl"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069466/" target="_self" class="FTdn">Кортеж с российскими олимпийцами промчался по Москве под радостные крики болельщиков</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="https://doctorpiter.ru/articles/672783/" target="_self" class="FTdn">«Паразитизм на чувстве вины»: психолог — о том, почему провалилась прививочная кампания в России</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069469/" target="_self" class="FTdn">США вводят санкции против трех российских компаний. Их назвали распространителями оружия массового уничтожения</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069430/" target="_self" class="FTdn">Объединяй и властвуй. В Петербурге в конце года ждут единого повелителя квитанций</a></div></div><div class="CHmv"><div class="FTa9 FTkv"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkl"></i><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069454/" target="_self" class="FTdn">Мужчина, который проник на территорию детсада в Кудрово, задержан. Его прошлое небезупречно</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069421/" target="_self" class="FTdn">Тайна смерти на Кораблестроителей. Кто на самом деле виновен в гибели студента Университета ИТМО</a></div></div><div class="CHmv"><div class="FTa9 FTkv"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069442/" target="_self" class="FTdn">В петербургском избиркоме не нашли оснований для снятия Вишневского с выборов</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069439/" target="_self" class="FTdn">В Петербурге рецидивистка в один день обокрала пенсионеров и распылила баллончик в лицо полицейскому. Суд дал ей 8 лет колонии</a></div></div><div class="CHmv"><div class="FTa9 FTkv"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069433/" target="_self" class="FTdn">Памфилова ответила на обращение Татьяны Булановой. В Петербург едет делегация из ЦИК</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069412/" target="_self" class="FTdn">Смольный стряхнул пыль с «Апраксина двора». Старейшему рынку готовят мастер-план и ждут новых инвесторов</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069409/" target="_self" class="FTdn">В парке Москвы девушка с арбалетом привязала себя к верхушке дерева. На поступок ее толкнула программа реновации</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069415/" target="_self" class="FTdn">Минкульт разрешил показ «порнографического» победителя Берлинале. Но с условиями</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkl"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069346/" target="_self" class="FTdn">Встреча с девушкой на Фонтанке закончилась для мотоциклиста подозрением на перелом позвоночника</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"><i class="FThj FTkl"></i><i class="FThj FTkj"></i></div><div class="FTw9"></div></div><a href="/2021/08/09/70069307/" target="_self" class="FTdn">Камера сняла, как самосвал с песком расплющил «Ладу» в Удмуртии. У погибшего водителя не было прав</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069376/" target="_self" class="FTdn">Путин поручил помочь пострадавшим от природных пожаров деньгами и жильём</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069367/" target="_self" class="FTdn">На МКС попробуют выращивать растения. Первым делом — пекинскую капусту</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="https://www.fontanka.ru/longreads/70065185/" target="_self" class="FTdn">Наш проект: От собачьего приюта до пожарного депо. Узнайте, что строят в Петербурге кроме жилья</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069358/" target="_self" class="FTdn">«Если бы Горбачев меня тогда послушал...» Лукашенко рассказал, как хотел спасти СССР</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069319/" target="_self" class="FTdn">«Нежелательную» находку из СПбГУ проверят в прокуратуре. В вузе нашли документы Бард-колледжа</a></div></div><div class="CHmv"><div class="FTa9"><div class="FTah"><div class="FTeb"><span class="FTkf"></span><span class="FTw7">09/08</span></div><div class="FTkh"></div><div class="FTw9"></div></div><a href="/2021/08/09/70069313/" target="_self" class="FTdn">Правительство РФ предложило разрешить продажу пива на стадионах</a></div></div></div></div><div class="BHh3"><a href="/24hours_news.html" title="" class="E7ax E7ft E7ur BHh5">Предыдущие новости</a><a href="/arc/all.html" title="" class="E7ax E7ft E7ur BHh5">Архив материалов</a></div></div><div class="AJz BBhd BBad"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="C7ol"><meta itemprop="identifier" content="70070258"><div data-io-article-url=""><div class="CVm9"><div class="CVll"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/incidents/" title="Происшествия" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="CVkr">Происшествия</h4><meta itemprop="position" content="1"></a></div></div><div class="CVnh"><div class="CVnj"><div class="CVnl"><span itemprop="datePublished" class="CVil">10.08.2021 08:35</span></div><a href="/2021/08/10/70070258/all.comments.html/" class="CVnn">5</a></div><div class="CVnp"><a href="/2021/08/10/70070258/print.html">Печать</a></div></div><h1 class="CVah"><p itemprop="http://schema.org/headline">Суд в Китае оставил в силе смертный приговор канадцу</p></h1></div><section itemprop="articleBody"><div class="EDdl"><div class="D1h EDa9"><p>Народный суд верхней ступени китайской провинции Ляонин рассмотрел апелляцию гражданина Канады Роберта Ллойда Шелленберга, приговорённого к высшей мере наказания. Решение оставлено в силе: приговор признан обоснованным, а мера наказания соответствующей, говорится в вердикте суда. Кроме того, в пользу Китая будет конфисковано всё имущество канадца, сообщает 10 августа <a href="https://tass.ru/" class="_ io-leave-page" target="_blank">ТАСС</a>.<br /></p><p>Шелленберга приговорили к смертной казни в январе 2019 года за контрабанду 225 кг наркотика. Изначально, в декабре 2018 года, ему присудили 15 лет лишения свободы, но канадец подал апелляцию. При возобновлении расследования вскрылись новые улики, отягощающие вину. Из-за этого приговор ужесточили.<br /></p></div><div><div class="AJz EDsx EDad"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJz EDsx EDad"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="D1h EDa9"><p>За последние девять лет Шелленберг стал первым иностранцем, которого в Китае приговорили к смерти.<br /></p></div></div></section><div></div></div></article><div class="D5r7"><div class="EBr7"><div class="EBsx"><h4 class="EBah">ПОДЕЛИТЬСЯ</h4><ul class="Ta5"><li data-rg-name="vk" class="Ta9 Ta-"></li><li data-rg-name="fb" class="Ta9 Tbb"></li><li data-rg-name="lj" class="Ta9 Tbd"></li><li data-rg-name="twi" class="Ta9 Tbf"></li></ul></div><div class="EBsx"><h4 class="EBah">ПРИСОЕДИНИТЬСЯ</h4><div><p class="EBsz">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="EBa5"><li class="EBh-"><a href="https://instagram.com/fontankaru?from=news_share" target="_blank">Instagram</a></li><li class="EBh-"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="EBh-"><a href="https://www.facebook.com/fontanka.ru?from=news_share" target="_blank">Facebook</a></li></ul></div></div></div><div></div><div class="D5r9"><p class="D9sl"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="AJz D5z D5ad"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="EFnn"><h3 class="EFah">Комментарии (5)</h3><div><div class="EFs7"><div id="69296562" data-test="comment" class="FFu-"><div class="CFl7 FFvb"><div class="CFmj"><div class="CFml"><a href="/users/218328993/"><img src="https://static.ngs.ru/news/2020/avatars/5cd403784977b0f48849e1fe46a6e106_150_150_c.jpg" alt="" class="CFmp"></a><div class="CFmn"><a href="/users/218328993/" data-test="comment-user-nick" class="CFmr">veteran78</a><a href="/users/218328993/" class="CFil"><time datetime="10 Авг 2021 в 10:18">10 Авг 2021 в 10:18</time></a></div></div><div class="CFl-"><time datetime="10 Авг 2021 в 10:18" class="CFil">10 Авг 2021 в 10:18</time></div></div></div><div class="FFip">Он их травить собрался так что легко отделался. Китайцы в пытках толк знают.</div></div><hr class="FFvh FFvj"><div class="FFvd"><div class="vue-portal-target"></div></div></div><div class="EFs7"><div id="69296194" data-test="comment" class="FFu-"><div class="CFl7 FFvb"><div class="CFmj"><div class="CFml"><a href="/users/264509881/"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="CFmp"></a><div class="CFmn"><a href="/users/264509881/" data-test="comment-user-nick" class="CFmr">Antuan Rokanten</a><a href="/users/264509881/" class="CFil"><time datetime="10 Авг 2021 в 10:00">10 Авг 2021 в 10:00</time></a></div></div><div class="CFl-"><time datetime="10 Авг 2021 в 10:00" class="CFil">10 Авг 2021 в 10:00</time></div></div></div><div class="FFip">Неужели уничтожат? Иностранец все-таки.</div></div><hr class="FFvh FFvj"><div class="FFvd"><div class="vue-portal-target"></div></div></div><div class="EFs7 EFs9"><div id="69295992" data-test="comment" class="FFu-"><div class="CFl7 FFvb"><div class="CFmj"><div class="CFml"><a href="/users/257976371/"><img src="https://static.ngs.ru/news/2020/478/avatars/06679bcd848f32c26e135b401a7eef41_150_150_c.jpg" alt="" class="CFmp"></a><div class="CFmn"><a href="/users/257976371/" data-test="comment-user-nick" class="CFmr">Вадим Линин</a><a href="/users/257976371/" class="CFil"><time datetime="10 Авг 2021 в 09:52">10 Авг 2021 в 09:52</time></a></div></div><div class="CFl-"><time datetime="10 Авг 2021 в 09:52" class="CFil">10 Авг 2021 в 09:52</time></div></div></div><div class="FFip">Эх... Нам бы китайских полицейских/следователей/судей на годик хотя бы... <br />
Глядишь наркотиков и коррупции меньше бы стало.</div></div><hr class="FFvh FFvj"><div class="FFvd"><div class="vue-portal-target"></div></div></div><div class="EFs-"><a href="/2021/08/10/70070258/all.comments.html/" target="_self" data-rg-name="comment_read" class="FBu1 EFax">читать все комментарии</a><a href="/2021/08/10/70070258/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="FBu1 EFax EFtb">добавить комментарий</a><a href="/2021/08/10/70070258/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="FBu1 EFtd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="EHtj"><div class="EHsx EHtl"><div>
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div></div><div class="EHsx EHtr">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="EHtn EHsx"><div class="AJz"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  //{bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJz"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="AJz EHsx EHz EHad"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div><h3 class="EHtp">Наши партнёры</h3><h4 class="EHah">Lentainform</h4><div class="EHsx EHtl">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></div></section><aside class="CZp Hp"><div class="GFyn CZhd"><div class="GFll"><h3 class="GFah"><a href="/__business_news" class="GFdx">Новости компаний</a></h3><div class="GFqn"><button class="GFwd GFgr">&lt;</button><button class="GFwd">&gt;</button></div></div><div class="GFyp"><div class="BXj-"><div class="HNaz"><div class="FLa9"><div class="FLh7"><a href="/2021/08/06/70065695/" title="Группа компаний REDMOND, производитель малой бытовой техники, завершила вакцинацию персонала" class="FLv7"><div class="FLp-" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/361cbc1c3c1fbf1fefaecdf870fd117c0d399d13_84_64_c.jpg);"></div></a><div class="FLkp"><time class="FLeb">06.08.2021 16:30</time><div class="FLv9"><a href="/2021/08/06/70065695/" title="Группа компаний REDMOND, производитель малой бытовой техники, завершила вакцинацию персонала" class="FLdn FLv-">Группа компаний REDMOND, производитель малой бытовой техники, завершила вакцинацию персонала</a></div></div></div><a href="/2021/08/06/70065695/" class="FLwb"><p>Сделать прививку от коронавируса смогли как сотрудники офисов, магазинов фирменной розницы (промоутеры), так и работники сервисного центра и склада. Решение о централизованной вакцинации было принято руководством компании в связи с жалобами персонала на очереди в городских пунктах вакцинации.<br /></p></a></div></div><div class="HNaz"><div class="FLa9"><div class="FLh7"><a href="/2021/07/30/70049060/" title="В Ленинградской области за хищение проводов осуждены трое злоумышленников" class="FLv7"><div class="FLp-" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/d2ab51663756e79cb5ae170360dcf7c5056b7290_84_64_c.jpg);"></div></a><div class="FLkp"><time class="FLeb">30.07.2021 10:45</time><div class="FLv9"><a href="/2021/07/30/70049060/" title="В Ленинградской области за хищение проводов осуждены трое злоумышленников" class="FLdn FLv-">В Ленинградской области за хищение проводов осуждены трое злоумышленников</a></div></div></div><a href="/2021/07/30/70049060/" class="FLwb"><p>В ходе следствия выяснилось, что с июня 2018 года по август 2020 года по предварительному сговору трое злоумышленников совершили хищение проводов с недействующих фаз кабельно-воздушной линии 330 кВ Ленинградская-Кингисеппская (обслуживается филиалом ПАО «ФСК ЕЭС» — МЭС Северо — Запада) почти на 500 тысяч рублей.<br /></p></a></div></div><div class="HNaz"><div class="FLa9"><div class="FLh7"><a href="/2021/07/27/70046786/" title="МегаФон создал голосового ассистента для абонентов" class="FLv7"><div class="FLp-" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/fc93edd6b912c05c9073dc3f8035d87d0bf67dfa_84_64_c.jpg);"></div></a><div class="FLkp"><time class="FLeb">27.07.2021 13:50</time><div class="FLv9"><a href="/2021/07/27/70046786/" title="МегаФон создал голосового ассистента для абонентов" class="FLdn FLv-">МегаФон создал голосового ассистента для абонентов</a></div></div></div><a href="/2021/07/27/70046786/" class="FLwb"><p>МегаФон запустил голосового ассистента «Еву», который позволит абонентам не пропускать важные звонки, при этом избавит от голосового спама. «Ева» может принять входящий вызов, самостоятельно определить источник и цель звонка, поддержать разговор и отправить расшифровку пропущенного вызова абоненту в мессенджер.<br /></p></a></div></div></div></div></div><div class="AJz CZhd CZz CZad"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJz CZhd CZz CZad"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="HVact CZhd"><h2 class="HVah">Материалы рубрики</h2><ul class="HVa5"><li class="HVa9"><a href="/2021/08/10/70070411/" class="HVdn">В лесу под Петербургом нашли останки, предположительно, пропавшей в июне пенсионерки</a></li><li class="HVa9"><a href="/2021/08/10/70070402/" class="HVdn">Депутат-миллиардер сознался в убийстве: он принял человека за медведя</a></li><li class="HVa9"><a href="/2021/08/10/70070369/" class="HVdn">Врачи в Петербурге не смогли спасти полуторагодовалого мальчика, на которого упал шкаф. Возбуждено уголовное дело</a></li><li class="HVa9"><a href="/2021/08/10/70070354/" class="HVdn">ЧП в петербургской больнице. Пациент с ножом набросился на двух больных и попал в реанимацию</a></li><li class="HVa9"><a href="/2021/08/10/70070327/" class="HVdn">Смерть студента ИТМО в Петербурге стала уголовным делом. Владельца внедорожника задержали, но отпустили</a></li><li class="HVa9"><a href="/2021/08/10/70070258/" class="HVdn">Суд в Китае оставил в силе смертный приговор канадцу</a></li><li class="HVa9"><a href="/2021/08/10/70070234/" class="HVdn">Петербуржцы на Яхтенном мосту услышали писк котёнка с неба. Там оказался ЗСД</a></li><li class="HVa9"><a href="/2021/08/10/70070177/" class="HVdn">В центре Петербурга загорелся памятник-заброшка, выходящий на две реки. Огонь охватил больше <nobr class="_">200 кв. м</nobr></a></li><li class="HVa9"><a href="/2021/08/10/70070063/" class="HVdn">Много дыма, но горчит. В высотке на Выборгском шоссе загорелся балкон, жители винят залётный уголь</a></li><li class="HVa9"><a href="/2021/08/09/70069859/" class="HVdn">«Вредный» петербуржец не дал Kia с подростком за рулём доехать до парадной</a></li></ul></div><div class="AJz CZhd CZz CZad"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJz CZhd CZz CZad"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  //{bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="GJyt Hv"><div class="GJll"><button class="GJyv"><span>‹</span></button><a href="/pressrelease/" class="GJdx"><h3 class="GJah">Новости компаний</h3></a><button class="GJyx"><span>›</span></button></div></div><div class="AJz Hv Had Hab"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="BFhn"><div class="BFhp"><div class="BJh7"><div class="BJh9"><h3 class="BJc7">Информация</h3><ul class="BJa5"><li class="BJh-"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BJdn">О сайте</a></li><li class="BJh-"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BJdn">Контакты</a></li><li class="BJh-"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BJdn">Реклама</a></li><li class="BJid"></li><li class="BJh-"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BJdn">Пользовательское соглашение</a></li><li class="BJh-"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BJdn">Политика конфиденциальности</a></li><li class="BJh-"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BJdn">Правила использования материалов сайта</a></li></ul></div><div class="BJh9"><h3 class="BJc7">Рубрики</h3><ul class="BJa5"><li class="BJh-"><a href="/spb/" target="_blank" class="BJdn">Город</a></li><li class="BJh-"><a href="/politic/" target="_blank" class="BJdn">Власть</a></li><li class="BJh-"><a href="/business/" target="_blank" class="BJdn">Бизнес</a></li><li class="BJh-"><a href="/society/" target="_blank" class="BJdn">Общество</a></li><li class="BJh-"><a href="/incidents/" target="_blank" class="BJdn">Проиcшествия</a></li><li class="BJh-"><a href="/stroy/" target="_blank" class="BJdn">Строительство</a></li><li class="BJh-"><a href="/sport/" target="_blank" class="BJdn">Спорт</a></li><li class="BJh-"><a href="/bt/" target="_blank" class="BJdn">Бизнес-трибуна</a></li><li class="BJh-"><a href="https://calendar.fontanka.ru/" target="_blank" class="BJdn">Афиша+</a></li><li class="BJh-"><a href="/turizm/" target="_blank" class="BJdn">Туризм</a></li><li class="BJh-"><a href="/24hours.html" target="_blank" class="BJdn">24 часа</a></li><li class="BJh- BJib"><a href="/fontanka.rss" target="_blank" class="BJdn">RSS</a></li></ul></div><div class="BJh9"><h3 class="BJc7">Проекты</h3><ul class="BJa5"><li class="BJh-"><a href="/fproject/" target="_blank" class="BJdn">Фонтанка Pro</a></li><li class="BJh-"><a href="/media/" target="_blank" class="BJdn">Говорим и показываем</a></li><li class="BJh-"><a href="/best/" target="_blank" class="BJdn">Наша коллекция</a></li><li class="BJh-"><a href="/zsd_fest/" target="_blank" class="BJdn">ЗСД Фонтанка Фест</a></li><li class="BJh-"><a href="/theme/sup/" target="_blank" class="BJdn">Фонтанка-SUP</a></li><li class="BJh-"><a href="/theme/finnbusiness/" target="_blank" class="BJdn">Лидеры финского бизнеса</a></li><li class="BJh-"><a href="/theme/lahtacenter/" target="_blank" class="BJdn">Лахта центр</a></li><li class="BJh-"><a href="/ratings/" target="_blank" class="BJdn">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BJh-"><a href="/projects/" target="_blank" class="BJdn BJif">Все проекты</a></li><li class="BJid"></li><li class="BJh-"><a href="/subscription/" target="_blank" class="BJdn">Наша почтовая рассылка</a></li></ul></div><div class="BJh9"><h3 class="BJc7">Мы в соцсетях</h3><ul class="BJa5"><li class="BJh-"><a href="https://vk.com/fontanka" target="_blank" class="BJdn">ВКонтакте</a></li><li class="BJh-"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="BJdn">Facebook</a></li><li class="BJh-"><a href="https://twitter.com/fontanka_spb" target="_blank" class="BJdn">Twitter</a></li><li class="BJh-"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="BJdn">Instagram</a></li><li class="BJh-"><a href="https://telegram.me/fontankaspb" target="_blank" class="BJdn">Telegram</a></li><li class="BJh-"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BJdn">YouTube</a></li><li class="BJh-"><a href="https://chats.viber.com/fontankaru" target="_blank" class="BJdn">Viber</a></li><li class="BJh-"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BJdn">Яндекс.Zen</a></li></ul></div></div></div><div class="BFhr"><div class="H5g1"><div class="H5adj"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="H5adl"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="BFht"><div class="H9adz"><div class="H9kv"><div class="H9ad1"><p>© 2000-2021 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Ra3 H9ad3">18+</div><div class="H9ad5"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="H9ad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="H9ad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="H9ad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="H9ad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="H9ad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="H9ad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="H9ad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="H9ad7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="H9kt"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="AJz Hz Had"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="AJz Hz Had"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="ALd3 Hz"><div class="AJz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ALd7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="ALd9"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.4b1b181.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.212bc6e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.12f8173.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.d596a30.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.68eee26.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.75d77ee.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.fd2d022.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.d46c3ad.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.4374687.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5adaae3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.66c26e0.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.0edb49b.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.1002736.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>