<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Не мышонок, не лягушка. В Кронштадте на кладбище домашних животных подростки нашли труп - Происшествия - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="мышонок,лягушка,кронштадт,кладбище,домашний,животный,подросток,наслать,труп,Новости,Санкт-Петербург"><meta name="Description" content="Юная жительница Кронштадта (территория Петербурга) во время прогулки в районе лодочного кооператива, в народе называемого «Шанхай», нашла труп мужчины. Тело лежало на территории кладбища домашних..."><meta itemprop="datePublished" content="2021-07-15T09:32:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2021/07/15/70025900/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="происшествия" /><meta property="ajur:article:authors" content="Михайлова Олеся"/><meta property="ajur:article:rubrics" content="incidents"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-07-15 09:32"/><meta property="yandex_recommendations_title" content="Не мышонок, не лягушка. В Кронштадте на кладбище домашних животных подростки нашли труп" /><meta name="relap-title" content="Не мышонок, не лягушка. В Кронштадте на кладбище домашних животных подростки нашли труп" /><meta property="fnt:rubric" content="incidents" /><meta property="fnt:record-id" content="70025900" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/24754ed42ecb3cbb77b723de8c4441.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/24754ed42ecb3cbb77b723de8c4441.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/24754ed42ecb3cbb77b723de8c4441.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Не мышонок, не лягушка. В Кронштадте на кладбище домашних животных подростки нашли труп"/><meta name="twitter:title" content="Не мышонок, не лягушка. В Кронштадте на кладбище домашних животных подростки нашли труп"><meta property="og:description" content="Юная жительница Кронштадта (территория Петербурга) во время прогулки в районе лодочного кооператива, в народе называемого «Шанхай», нашла труп мужчины."/><meta name="twitter:description" content="Юная жительница Кронштадта (территория Петербурга) во время прогулки в районе лодочного кооператива, в народе называемого «Шанхай», нашла труп мужчины."><meta property="og:url" content="https://www.fontanka.ru/2021/07/15/70025900/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/07/15/70025900/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-07-15"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1315"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/context.js"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=27"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.216caed.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.c0e958c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.64305d9.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.35272b7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.6e4d457.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.623e593.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.9f136f0.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.df43e9b.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.d0ce266.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.2ff73d4.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.f4cf421.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.3b72686.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.e32d637.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.24768f2.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.b842983.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.7c45c70.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.aa34419.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.057a372.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.5c81f9a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.19a7265.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.d55f56e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.f98287f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.972d49b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.f2dfde5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.414c8c9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.ba89afa.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.9b77150.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.0a3d887.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.f35f8d3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.d80b68f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.0e75cc9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.5449415.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.f590ecd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.2d97a90.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.4ae4942.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.a181ee0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.fce8bf4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.b6208d2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.d58ff3c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.cca1e4b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.e4712ed.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.6b446a1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.3a3a690.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.fda855c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.1e131c3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.db10376.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.8f5c948.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.dea35db.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.f8a7206.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.e33c01e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.aa1f514.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.1618727.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.66c2fcc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.5da8bac.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.8cb7e64.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.c51a71b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.ab4e368.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.2e8ec3a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.56133ee.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.2bbfe2e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.fe3d270.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.16bba21.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.e59b1a9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.b4b98b2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.5750de4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.32bb298.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.1efe22b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.db5a99a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.3bfc738.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.21ba0f9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.e3a71d1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.cf75584.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.c253e23.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.a58abfa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.1632a03.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.0b4edaf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.a5c6214.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.694634e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.b589b36.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.8a4d27a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.c5cdabb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.53eb70e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.a9fb4fc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.4b9f23b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.cf48882.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.19521b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.be76dba.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.f3d3441.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.0e658d4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.85b6960.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.0174e57.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.f4de7df.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.62d9300.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.981cc24.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.8527a77.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.55fb612.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.3e6b08b.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.67c6887.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.f2b579a.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 7dc446c4:0 0161f074:0 f9b71ba2:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="AHz"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>
var isAdvDisabled = "1" === new URL(window.location.href).searchParams.get("da") && (window.envType || "").length > 0;

if (window.innerWidth > 900 && !isAdvDisabled) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1000, 350], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          //{bidder: 'adpone', params: {'placementId': '12131210503018'}},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/22082844256/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="AHz"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 3600000
        }
      });
    }
</script>
</div><div class="Hf"><div class="IPael"><div class="AHz IPz IPad"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="IPaen"><div><div class="IHac9"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IHdf IHadf IHfx"><span class="IHg3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="IHh">Авто</span><span class="IHadh"><span class="IHe9"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="IHdf IHadf IHfx"><span class="IHg3" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/3bcb92b6c5847710efd00d93429d65c30b8f1e64_20_20_c.jpg);"></span><span class="IHh">Фонтанка-SUP</span><span class="IHadh"><span class="IHe9"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="IHdf IHadf IHfx"><span class="IHg3" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/b6f5f170005c88cf883e4902e0d4a708097729b4_20_20_c.jpg);"></span><span class="IHh">Доктор Питер</span><span class="IHadh"><span class="IHe9"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="IHdf IHadf IHfx"><span class="IHg3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="IHh">ЗСД Фонтанка Фест</span><span class="IHadh"><span class="IHe9"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="IHdf IHadf IHfx"><span class="IHg3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="IHh">Афиша Plus</span><span class="IHadh"><span class="IHe9"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="IHdf IHadf IHfx"><span class="IHg3" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="IHh">Признание &amp; Влияние</span><span class="IHadh"><span class="IHe9"></span></span></a></div></div></div><div class="IPdd IPb3"><div class="IPaet"><div class="IPaev"><div class="APf"><a href="https://www.fontanka.ru" class="APdf"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Lar APet">18+</div></div></div><div class="IPaex"><div class="H9acn H9acl"><div class="H9acb"><div class="FVvz"><button class="H9fl"><div class="H9g3"></div><span class="H9bd">Рубрики</span></button></div></div><div class="H9acd"><div class="FVvz FVv1"><button class="H9fl"><span class="H9ach">Х</span><span class="H9g3"></span><span class="H9bd">Рубрики</span></button></div></div><nav class="H9acj"><div class="H9f1"><ul class="H9ax"><li class="H9a1"><a href="/spb/" title="Город" class="H9df">Город</a></li><li class="H9a1"><a href="/incidents/" title="Проиcшествия" class="H9df">Проиcшествия</a></li><li class="H9a1"><a href="/politic/" title="Власть" class="H9df">Власть</a></li><li class="H9a1"><a href="/society/" title="Общество" class="H9df">Общество</a></li><li class="H9a1"><a href="/stroy/" title="Строительство" class="H9df">Строительство</a></li><li class="H9a1"><a href="/finances/" title="Финансы" class="H9df">Финансы</a></li><li class="H9a1"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="H9df">Афиша+</a></li><li class="H9a1"><a href="/business/" title="Бизнес" class="H9df">Бизнес</a></li><li class="H9a1"><a href="/zhkh/" title="ЖКХ" class="H9df">ЖКХ</a></li><li class="H9a1"><a href="/realty/" title="Недвижимость" class="H9df">Недвижимость</a></li><li class="H9a1"><a href="/turizm/" title="Туризм" class="H9df">Туризм</a></li><li class="H9a1"><a href="/sport/" title="Спорт" class="H9df">Спорт</a></li><li class="H9a1"><a href="/auto/" title="Авто" class="H9df">Авто</a></li><li class="H9a1"><a href="/tech/" title="Технологии" class="H9df">Технологии</a></li><li class="H9a1"><a href="/fontanka_fi/" title="Финляндия" class="H9df">Финляндия</a></li><li class="H9a1"><a href="/charity/" title="Доброе дело" class="H9df">Доброе дело</a></li><li class="H9a1"><a href="/format/guides/" title="Гиды" class="H9df">Гиды</a></li><li class="H9a1"><a href="/mention/" title="Особое мнение" class="H9df">Особое мнение</a></li><li class="H9a1"><a href="/witness/" title="Фото" class="H9df">Фото</a></li><li class="H9a1"><a href="/video/" title="Видео" class="H9df">Видео</a></li><li class="H9a1"><a href="/family/" title="Образ жизни" class="H9df">Образ жизни</a></li><li class="H9a1"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="H9df">Викторины «Фонтанки»</a></li><li class="H9a1"><a href="/format/podcasts/" title="Подкасты" class="H9df">Подкасты</a></li><li class="H9a1"><a href="/theme/sup/" title="ФОНТАНКА-SUP" class="H9df">ФОНТАНКА-SUP</a></li></ul><span class="H9jn">x</span></div></nav></div><div><div class="H5acb"><div class="FVvz"><a href="/projects" class="H5ab-"><span class="H5g3"></span><span class="H5h">Проекты</span></a></div></div><div class="H5acd"><div class="FVvz FVv1"><a href="/projects" class="H5ab-"><span class="H5g3"></span><span class="H5h">Проекты</span></a></div></div></div><div class="H-acr"><div><div class="H-acb"><div class="FVvz"><button class="H-act"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="H-acd"><div class="FVvz FVv1"><button class="H-act"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="H-f1"><form method="get" action="/cgi-bin/search.scgi" class="H-td"><div class="H-acv"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="H-th"><button type="submit" class="H-yh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="H-acx"><div class="FVvz"><a href="/cgi-bin/search.scgi" class="H-acz">Расширенный поиск</a></div></div></form><div class="H-ac1"><div class="FVvz"><button type="button" class="H-fd">X</button></div></div><div class="H-ac1 H-acd"><div class="FVvz FVv3"><button type="button" class="H-fd">X</button></div></div></div></div></div></div></div><div class="IPdd IPnf"><div class="IPaez"><div><div class="A-gz"><div class="FVvz FVq9"><button class="A-g1"><span class="A-g3"></span><span class="A-h"><span>Пришлите</span><span>&nbsp;</span><span class="A-g5">свою</span><span class="A-g5">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="IPnj"><div class="H1br IPae1"><a href="/weather.html" class="H1df"><span class="H1cz">Погода</span><div class="H1f"><span class="H1h">+27&deg;C</span><span class="H1ab3">/</span><span class="H1h">Завтра: +30</span></div></a></div><div class="HZabx IPae1"><a href="/currency.html" class="HZdf"><span class="HZa1 HZabz">74.12р</span><span class="HZa1 HZab1">87.39р</span></a></div><div class="AJdx IPae1 IPdx"><span class="AJa1 AJdz"></span><span class="AJa1"></span></div></div></div></div><div class="HRaax"><div class="HRaaz HRcr HRaa7"><a href="/2021/06/30/69999149/" title="Что делать если не едет скорая" class="HRdf HRabd HRfx"><span class="HRh">Что делать если не едет скорая</span></a><a href="/2021/06/30/69998012/" title="Как получить QR-код" class="HRdf HRabf HRfx"><span class="HRh">Как получить QR-код</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="HRdf HRabd HRfx"><span class="HRh">Главные новости о COVID-19</span></a><a href="/2021/06/17/69974585/" title="Кому нельзя делать прививку" class="HRdf HRabf HRfx"><span class="HRh">Кому нельзя делать прививку</span></a><a href="/theme/evro2020" title="ЕВРО-2020" class="HRdf HRabd HRfx"><span class="HRh">ЕВРО-2020</span></a><a href="/family" title="Образ жизни" class="HRdf HRabd HRfx"><span class="HRh">Образ жизни</span></a><a href="/theme/vuz2021/" title="Подбираем вуз" class="HRdf HRabd HRfx"><span class="HRh">Подбираем вуз</span></a></div></div><div></div><div class="AHz"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Hj"><aside class="IBl Hl"><div class="H3ab5 IBl5"><h2 class="H3ah">Новость часа</h2><div class="H3fb"><div class="H3ab7"><div class="H3dz">08:57</div><div class="H3ab9"></div></div><a href="/2021/07/15/70025816/" class="H3cz">В Петербурге в тяжёлом состоянии госпитализирован годовалый малыш с ранением грудной клетки</a></div></div><div class="IDh7 IBh7 IBl5"><div class="IDah"><div class="IDmd"><div class="IDmj IDex">ВСЕ</div><div class="IDmj IDmr">СПБ</div></div><a href="/24hours.html" class="IDac3">За 24 часа</a></div><div class="IDfb"><div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">09:32</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025900/" target="_self" class="FTdf">Не мышонок, не лягушка. В Кронштадте на кладбище домашних животных подростки нашли труп</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">09:26</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025882/" target="_self" class="FTdf">В Мурино задержали геодезиста, который в машине приставал к девятилетней петербурженке</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">09:20</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025849/" target="_self" class="FTdf">Мужчина из Петербурга стал фигурантом уголовного дела после того, как вступился за честь дочери</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">09:09</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/15/70025846/" target="_self" class="FTdf">Молодой лось погиб на дороге под Петербургом</a></div><div class="AHz IVz"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">09:00</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="https://www.fontanka.ru/2021/06/30/70000040/" target="_self" class="FTdf">«Фонтанка» приглашает на круглый стол «Апартаменты в ожидании нового статуса»</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">08:57</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025816/" target="_self" class="FTdf">В Петербурге в тяжёлом состоянии госпитализирован годовалый малыш с ранением грудной клетки</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">08:50</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025807/" target="_self" class="FTdf">В Петербурге ревнивец поджёг дверь квартиры возлюбленной. Перед этим он сообщил, что принёс подарок</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">08:37</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025798/" target="_self" class="FTdf">Платные вытрезвители могут появиться уже осенью</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">08:28</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="https://doctorpiter.ru/articles/667535/" target="_self" class="FTdf">«Это будет катастрофа»: ВОЗ подсчитала, сколько детей не получили прививки из-за COVID-19</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">08:16</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/15/70025768/" target="_self" class="FTdf">«Мини» завис над землёй у сбитого светофора после ДТП на Октябрьской набережной</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">07:56</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025738/" target="_self" class="FTdf">Похищенная женщина спаслась, оставляя записки с мольбой о помощи в туалетах</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">07:41</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025714/" target="_self" class="FTdf">Российским арбитрам хотят повысить зарплату</a></div></div><div class="IVae-"><div class="FTa1 FTnh"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">07:22</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025678/" target="_self" class="FTdf">Роструд уточнил правила отстранения сотрудников без прививки — даже тех, кто на удалёнке</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">07:06</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/15/70025669/" target="_self" class="FTdf">Синоптики снова обещают Петербургу ливни и грозы, а в конце недели — небольшое снижение температуры</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">01:13</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="https://www.fontanka.ru/2021/07/09/70017296" target="_self" class="FTdf">Баскетболисты и мультяшки объединятся в сиквеле «Космического джема»</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">01:10</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025594/" target="_self" class="FTdf">В Смольном не увидели ценности в вековой династии аптек на Невском</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">00:41</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025450/" target="_self" class="FTdf">ООН: Почти 9 миллионов россиян недоедают, сотни тысяч живут на грани голода</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">00:14</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/15/70025447/" target="_self" class="FTdf">РНК коронавируса нашли в доме переболевших спустя месяц после выздоровления</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025432/" target="_self" class="FTdf">В Москве повторили тепловой максимум семидесятилетней давности</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025444/" target="_self" class="FTdf">«Жара такая — нам бы к праотцам не двинуть». На севере Петербурга двор усеяло мёртвыми птицами</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025441/" target="_self" class="FTdf">В Петербурге установлен очередной тепловой рекорд</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025438/" target="_self" class="FTdf">Старейший клуб России подписал контракт с футболистом, отсидевшим пять лет за смертельное ДТП под Петербургом</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025411/" target="_self" class="FTdf">На Васильевском петербуржцы нашли забытую мозаичную икону. Изображение скрывала казённая краска больше 100 лет</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025423/" target="_self" class="FTdf">На Кубани объяснили новые правила для туристов. У антипрививочников осталась недешёвая лазейка</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025420/" target="_self" class="FTdf">Двух российских пловцов отстранили от Олимпиады по подозрению в допинге</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025414/" target="_self" class="FTdf">Актриса Татьяна Догилева выздоровела от коронавируса за неделю</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025399/" target="_self" class="FTdf">В Петербурге привили 1,1 млн человек первой дозой вакцины от коронавируса</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025405/" target="_self" class="FTdf">Женщина пострадала от загоревшейся зарядки в Колпино</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025396/" target="_self" class="FTdf">ВОЗ: В мире началась третья волна пандемии коронавируса</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025384/" target="_self" class="FTdf">Под Сосновым Бором горят 2 тысячи квадратных метров леса. Петербуржцев спасает направление ветра</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025369/" target="_self" class="FTdf">Когда кофе не бодрит. На юге Петербурга жалуются на ночные удушающие выбросы с «кофейными нотками»</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025381/" target="_self" class="FTdf">Пьяный мужчина, остановивший «Сапсаны» в Петербург, задержан под Тверью</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025378/" target="_self" class="FTdf">Директора «Дома милосердия» в Башкирии, где сгорели 11 человек, посадили на три года</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025372/" target="_self" class="FTdf">В ЦИК объяснили, почему онлайн-трансляция с избирательных участков не будет общедоступной</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="https://doctorpiter.ru/articles/667422/" target="_self" class="FTdf">Полезен ли на самом деле уксус для похудения — мнение врача</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="https://www.fontanka.ru/longreads/70001240/" target="_self" class="FTdf">Наш проект: На смену старым ГОСТам. Что даст петербургским дорогам новый «суперасфальт»?</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025360/" target="_self" class="FTdf">В Англии арестовали фаната, который оскорблял в соцсетях темнокожих футболистов после неудачи сборной в финале Евро-2020</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025351/" target="_self" class="FTdf">Недельная инфляция в России резко замедлилась, но цены на капусту и стройматериалы все равно выросли</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025336/" target="_self" class="FTdf">«Бери, что хочешь, и будет тебе счастье!» На Некрасова театральный реквизит с историей ждёт новых хозяев</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025342/" target="_self" class="FTdf">Роскачество рассказало об опасности детских лямок для автомобилей</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025339/" target="_self" class="FTdf">В центре Петербурга задержали сборщиков подписей независимого кандидата в Заксобрание</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025315/" target="_self" class="FTdf">«Подлежат изъятию и утилизации». Книжные ищут у себя издания с Гитлером</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="https://doctorpiter.ru/articles/667541/" target="_self" class="FTdf">Двухлетняя девочка едва не лишилась пальца из-за куклы</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025300/" target="_self" class="FTdf">В Китае сделали 1,4 млрд прививок от коронавируса</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025288/" target="_self" class="FTdf">PornHub выпустил гиды по крупнейшим мировым музеям. Эрмитажа там нет</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm9"></i><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025279/" target="_self" class="FTdf">«Скандинавию» тормозит смертельная авария. Машина вывернута наизнанку</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025270/" target="_self" class="FTdf">В России мусульманам разрешили сделать онлайн-жертвоприношение на Курбан-байрам</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025255/" target="_self" class="FTdf">МО «Смольнинское» грозит роспуск. Прокуратура попросила суд признать бездействие депутатов</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025186/" target="_self" class="FTdf">Мурашко заявил, что временный медотвод от вакцинации дается на 30 дней</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="https://doctorpiter.ru/articles/667499/" target="_self" class="FTdf">Тест на мужественность: названы 11 признаков низкого уровня тестостерона</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025096/" target="_self" class="FTdf">«Зенит» отпустил Малкома на Олимпийские игры</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="https://www.fontanka.ru/longreads/69998897/" target="_self" class="FTdf">Наш проект: Вода и зелень. Как петербуржцу выбрать квартиру, чтобы вид из квартиры радовал глаз</a></div></div><div class="IVae-"><div class="FTa1 FTnh"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm9"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025087/" target="_self" class="FTdf">«Мы не волшебники»: врачи записали манифест для антипрививочников</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025090/" target="_self" class="FTdf">Глава Минздрава раскрыл данные о заболевших после прививки от COVID-19 в России</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm9"></i><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025063/" target="_self" class="FTdf">Намутили. «Экострой» понуждают чистить Карповку так, чтобы грязь не утекала в другую реку</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025072/" target="_self" class="FTdf">В Петербурге усиливают борьбу с борщевиком. В городе находят все новые очаги</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025030/" target="_self" class="FTdf">Конституционный суд Испании признал незаконными домашний карантин и коронавирусные штрафы</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm9"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70025024/" target="_self" class="FTdf">Горят КАМАЗ и 15 га пшеницы. Полыхающий грузовик поджег пшеничное поле на Ставрополье</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025021/" target="_self" class="FTdf">В Петербурге впервые с 2018 года пройдет баскетбольный Кубок Кондрашина и Белова</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025015/" target="_self" class="FTdf">Шумный житель Парголово обиделся на замечание соседа и сжёг ему дверь</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70025012/" target="_self" class="FTdf">Суд ограничил свободу блогеру Билу за массовое ДТП в центре Москвы</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70024997/" target="_self" class="FTdf">Мурашко: Пока неизвестно, какой уровень антител достаточен для защиты от COVID-19</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70024994/" target="_self" class="FTdf">Больше 100 студентов боролись с симптомами отравления на практике под Петербургом. К проверке присоединилась прокуратура</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70024949/" target="_self" class="FTdf">«Вы куда все разбегаетесь?» Как в Петербурге собирают подписи независимые и не очень кандидаты</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70024988/" target="_self" class="FTdf">Петербургские «яблочники» требуют, чтобы ЦИК наказал Александра Беглова</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70024967/" target="_self" class="FTdf">Президента Бразилии госпитализировали после нескольких дней непрекращающейся икоты</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="https://doctorpiter.ru/articles/667510/" target="_self" class="FTdf">Алкоголь даже в малых дозах становится причиной 741 тысячи случаев рака в год</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70024946/" target="_self" class="FTdf">Военные продезинфицировали центр Петербурга перед парадом ко Дню ВМФ</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"><i class="FTg3 FTm7"></i></div><div class="FTvx"></div></div><a href="/2021/07/14/70024862/" target="_self" class="FTdf">В Британии семья решила сделать селфи во время грозы под деревом. Эффекта добавила молния</a></div></div><div class="IVae-"><div class="FTa1"><div class="FTah"><div class="FTdz"><span class="FTm3"></span><span class="FTvv">14/07</span></div><div class="FTm5"></div><div class="FTvx"></div></div><a href="/2021/07/14/70024943/" target="_self" class="FTdf">Оперштаб разрешил летать из Петербурга во Францию</a></div></div></div></div><div class="IDac5"><a href="/24hours_news.html" title="" class="FJfl FJhl FJu- IDz5">Предыдущие новости</a><a href="/arc/all.html" title="" class="FJfl FJhl FJu- IDz5">Архив материалов</a></div></div><div class="AHz IBl5 IBad"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="BPiz"><meta itemprop="identifier" content="70025900"><div data-io-article-url=""><div class="DFph"><div class="DFl-"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/incidents/" title="Происшествия" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="DFnd">Происшествия</h4><meta itemprop="position" content="1"></a></div></div><div class="DFpr"><div class="DFpt"><div class="DFpv"><span itemprop="datePublished" class="DFih">15.07.2021 09:32</span></div><a href="/2021/07/15/70025900/all.comments.html/" class="DFj9">0</a></div><div class="DFpx"><a href="/2021/07/15/70025900/print.html">Печать</a></div></div><h1 class="DFah"><p itemprop="http://schema.org/headline">Не мышонок, не лягушка. В Кронштадте на кладбище домашних животных подростки нашли труп</p></h1><p class="C9o-">В Кронштадте на кладбище домашних питомцев нашли тело мужчины</p></div><section itemprop="articleBody"><div class="B1dd"><div class="EFh B1a1"><p>Юная жительница Кронштадта (территория Петербурга) во время прогулки в районе лодочного кооператива, в народе называемого «Шанхай», нашла труп мужчины. Тело лежало на территории кладбища домашних животных. </p><p>Как стало известно «Фонтанке» 15 июля, компания подростков гуляла по улице Восстания накануне вечером. В кустах у дома №13, в месте, где люди хоронят своих питомцев, она нашла лежащего мужчину, который не подавал признаков жизни. </p><p>Предварительно, на теле не увидели признаков насильственной смерти, однако, на всякий случай оперативники изъяли с места лежащую рядом деревянную балку.</p></div><div><div class="AHz B1jz B1ad"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz B1jz B1ad"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div></section><div></div></div></article><div class="HBjx"><div class="BZjx"><div class="BZjz"><h4 class="BZah">ПОДЕЛИТЬСЯ</h4><ul class="Rax"><li data-rg-name="vk" class="Ra1 Ra3"></li><li data-rg-name="fb" class="Ra1 Ra5"></li><li data-rg-name="lj" class="Ra1 Ra7"></li><li data-rg-name="twi" class="Ra1 Ra9"></li></ul></div><div class="BZjz"><h4 class="BZah">ПРИСОЕДИНИТЬСЯ</h4><div><p class="BZj1">Самые яркие фото и видео дня — в наших группах в социальных сетях.<span>Присоединяйтесь прямо сейчас:</span></p><ul class="BZax"><li class="BZg-"><a href="https://instagram.com/fontankaru?from=news_share" target="_blank">Instagram</a></li><li class="BZg-"><a href="https://vk.com/fontanka?from=news_share" target="_blank">ВКонтакте</a></li><li class="BZg-"><a href="https://www.facebook.com/fontanka.ru?from=news_share" target="_blank">Facebook</a></li></ul></div></div></div><div></div><div class="HBaab"><p class="BVjl"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="AHz HBz HBad"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="B3j9"><h3 class="B3ah">Комментарии (0)</h3><div class="B3kj"><span class="B3h">Пока нет ни одного комментария.</span><span class="B3h">Добавьте комментарий первым!</span><a href="/2021/07/15/70025900/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="FRvr B3kl">добавить комментарий</a></div><div></div></div><div class="B5kn"><div class="B5jz B5kp">
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div><div class="B5jz B5kv">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="B5kr B5jz"><div class="AHz"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  //{bidder: 'adpone', params: {'placementId': '1212221544949'}},
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="AHz B5jz B5z B5ad"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><h3 class="B5kt">Наши партнёры</h3><h4 class="B5ah">Lentainform</h4><div class="B5jz B5kp">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></section><aside class="IFp Hp"><div class="GVzb IFl5"><div class="GVl-"><h3 class="GVah"><a href="/__business_news" class="GVdr">Новости компаний</a></h3><div class="GVs3"><button class="GVxt GVfn">&lt;</button><button class="GVxt">&gt;</button></div></div><div class="GVzd"><div class="CHl3"><div class="HHat"><div class="GBa1"><div class="GBg7"><a href="/2021/06/24/69988607/" title="«Сутяжник» в системе ГАРАНТ анализирует уголовные дела" class="GBxb"><div class="GBsv" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/0ea2f8973a6bece180f281b3c749f8690fcb4c24_84_64_c.jpg);"></div></a><div class="GBnb"><time class="GBdz">24.06.2021 13:10</time><div class="GBxd"><a href="/2021/06/24/69988607/" title="«Сутяжник» в системе ГАРАНТ анализирует уголовные дела" class="GBdf GBxf">«Сутяжник» в системе ГАРАНТ анализирует уголовные дела</a></div></div></div><a href="/2021/06/24/69988607/" class="GBw-"><p>Уголовное право и уголовный процесс — это специфическая сфера со своими законодательством, судебной практикой, кругом лиц. Ежегодно суды общей юрисдикции рассматривают около миллиона уголовных дел.<br /></p></a></div></div><div class="HHat"><div class="GBa1"><div class="GBg7"><a href="/2021/04/08/69855836/" title="МКБ внедряет ADM c красящей капсулой" class="GBxb"><div class="GBsv" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/ba5cce4dc5fdb3bafed71e080390f91c039c73ea_84_64_c.JPG);"></div></a><div class="GBnb"><time class="GBdz">08.04.2021 12:20</time><div class="GBxd"><a href="/2021/04/08/69855836/" title="МКБ внедряет ADM c красящей капсулой" class="GBdf GBxf">МКБ внедряет ADM c красящей капсулой</a></div></div></div><a href="/2021/04/08/69855836/" class="GBw-"><p>Московский кредитный банк (МКБ) совместно с ГК «Элекснет» внедряет в свою сеть самоинкассации (ADM) устройства со встроенной красящей капсулой.<br /></p></a></div></div><div class="HHat"><div class="GBa1"><div class="GBg7"><a href="https://www.fontanka.ru/2021/03/05/69793973/" title="Уголовные дела для деловых людей. Как российский бизнес спасается от тюрьмы" class="GBxb"><div class="GBsv" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/5fea05b4e4b1c8eb6e5baf5899f9d78f02170174_84_64_c.jpg);"></div></a><div class="GBnb"><time class="GBdz">12.03.2021 18:00</time><div class="GBxd"><a href="https://www.fontanka.ru/2021/03/05/69793973/" title="Уголовные дела для деловых людей. Как российский бизнес спасается от тюрьмы" class="GBdf GBxf">Уголовные дела для деловых людей. Как российский бизнес спасается от тюрьмы</a></div></div></div><a href="https://www.fontanka.ru/2021/03/05/69793973/" class="GBw-"><p>Многие российские бизнесмены рано или поздно попадают в неприятности уголовно-правового характера и оказываются перед непростым выбором — бежать за границу или оставаться в стране. О том, какой выбор делают клиенты и почему, рассказали «Фонтанке» юристы, которые знают об этом не понаслышке.<br /></p></a></div></div></div></div></div><div class="AHz IFl5 IFz IFad"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz IFl5 IFz IFad"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="HXabv IFl5"><h2 class="HXah">Материалы рубрики</h2><ul class="HXax"><li class="HXa1"><a href="/2021/07/15/70025900/" class="HXdf">Не мышонок, не лягушка. В Кронштадте на кладбище домашних животных подростки нашли труп</a></li><li class="HXa1"><a href="/2021/07/15/70025882/" class="HXdf">В Мурино задержали геодезиста, который в машине приставал к девятилетней петербурженке</a></li><li class="HXa1"><a href="/2021/07/15/70025849/" class="HXdf">Мужчина из Петербурга стал фигурантом уголовного дела после того, как вступился за честь дочери</a></li><li class="HXa1"><a href="/2021/07/15/70025846/" class="HXdf">Молодой лось погиб на дороге под Петербургом</a></li><li class="HXa1"><a href="/2021/07/15/70025816/" class="HXdf">В Петербурге в тяжёлом состоянии госпитализирован годовалый малыш с ранением грудной клетки</a></li><li class="HXa1"><a href="/2021/07/15/70025807/" class="HXdf">В Петербурге ревнивец поджёг дверь квартиры возлюбленной. Перед этим он сообщил, что принёс подарок</a></li><li class="HXa1"><a href="/2021/07/15/70025768/" class="HXdf">«Мини» завис над землёй у сбитого светофора после ДТП на Октябрьской набережной</a></li><li class="HXa1"><a href="/2021/07/15/70025738/" class="HXdf">Похищенная женщина спаслась, оставляя записки с мольбой о помощи в туалетах</a></li><li class="HXa1"><a href="/2021/07/14/70025444/" class="HXdf">«Жара такая — нам бы к праотцам не двинуть». На севере Петербурга двор усеяло мёртвыми птицами</a></li><li class="HXa1"><a href="/2021/07/14/70025438/" class="HXdf">Старейший клуб России подписал контракт с футболистом, отсидевшим пять лет за смертельное ДТП под Петербургом</a></li></ul></div><div class="AHz IFl5 IFz IFad"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHz IFl5 IFz IFad"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  //{bidder: 'adpone', params: {'placementId': '121312105031777'}},
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="GXzf Hv"><div class="GXl-"><button class="GXzh"><span>‹</span></button><a href="/pressrelease/" class="GXdr"><h3 class="GXah">Новости компаний</h3></a><button class="GXzj"><span>›</span></button></div></div><div class="AHz Hv Had Hab"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="A9gr"><div class="A9gt"><div class="BBg7"><div class="BBg9"><h3 class="BBcz">Информация</h3><ul class="BBax"><li class="BBg-"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BBdf">О сайте</a></li><li class="BBg-"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BBdf">Контакты</a></li><li class="BBg-"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BBdf">Реклама</a></li><li class="BBhd"></li><li class="BBg-"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BBdf">Пользовательское соглашение</a></li><li class="BBg-"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BBdf">Политика конфиденциальности</a></li><li class="BBg-"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BBdf">Правила использования материалов сайта</a></li></ul></div><div class="BBg9"><h3 class="BBcz">Рубрики</h3><ul class="BBax"><li class="BBg-"><a href="/spb/" target="_blank" class="BBdf">Город</a></li><li class="BBg-"><a href="/politic/" target="_blank" class="BBdf">Власть</a></li><li class="BBg-"><a href="/business/" target="_blank" class="BBdf">Бизнес</a></li><li class="BBg-"><a href="/society/" target="_blank" class="BBdf">Общество</a></li><li class="BBg-"><a href="/incidents/" target="_blank" class="BBdf">Проиcшествия</a></li><li class="BBg-"><a href="/stroy/" target="_blank" class="BBdf">Строительство</a></li><li class="BBg-"><a href="/sport/" target="_blank" class="BBdf">Спорт</a></li><li class="BBg-"><a href="/bt/" target="_blank" class="BBdf">Бизнес-трибуна</a></li><li class="BBg-"><a href="https://calendar.fontanka.ru/" target="_blank" class="BBdf">Афиша+</a></li><li class="BBg-"><a href="/turizm/" target="_blank" class="BBdf">Туризм</a></li><li class="BBg-"><a href="/24hours.html" target="_blank" class="BBdf">24 часа</a></li><li class="BBg- BBhb"><a href="/fontanka.rss" target="_blank" class="BBdf">RSS</a></li></ul></div><div class="BBg9"><h3 class="BBcz">Проекты</h3><ul class="BBax"><li class="BBg-"><a href="/fproject/" target="_blank" class="BBdf">Фонтанка Pro</a></li><li class="BBg-"><a href="/media/" target="_blank" class="BBdf">Говорим и показываем</a></li><li class="BBg-"><a href="/best/" target="_blank" class="BBdf">Наша коллекция</a></li><li class="BBg-"><a href="/zsd_fest/" target="_blank" class="BBdf">ЗСД Фонтанка Фест</a></li><li class="BBg-"><a href="/theme/sup/" target="_blank" class="BBdf">Фонтанка-SUP</a></li><li class="BBg-"><a href="/theme/finnbusiness/" target="_blank" class="BBdf">Лидеры финского бизнеса</a></li><li class="BBg-"><a href="/theme/lahtacenter/" target="_blank" class="BBdf">Лахта центр</a></li><li class="BBg-"><a href="/ratings/" target="_blank" class="BBdf">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BBg-"><a href="/projects/" target="_blank" class="BBdf BBhf">Все проекты</a></li><li class="BBhd"></li><li class="BBg-"><a href="/subscription/" target="_blank" class="BBdf">Наша почтовая рассылка</a></li></ul></div><div class="BBg9"><h3 class="BBcz">Мы в соцсетях</h3><ul class="BBax"><li class="BBg-"><a href="https://vk.com/fontanka" target="_blank" class="BBdf">ВКонтакте</a></li><li class="BBg-"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="BBdf">Facebook</a></li><li class="BBg-"><a href="https://twitter.com/fontanka_spb" target="_blank" class="BBdf">Twitter</a></li><li class="BBg-"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="BBdf">Instagram</a></li><li class="BBg-"><a href="https://telegram.me/fontankaspb" target="_blank" class="BBdf">Telegram</a></li><li class="BBg-"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BBdf">YouTube</a></li><li class="BBg-"><a href="https://chats.viber.com/fontankaru" target="_blank" class="BBdf">Viber</a></li><li class="BBg-"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BBdf">Яндекс.Zen</a></li></ul></div></div></div><div class="A9gv"><div class="IRoz"><div class="IRae7"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="IRae9"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="A9gx"><div class="IJadj"><div class="IJnh"><div class="IJadl"><p>© 2000-2021 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Lar IJadn">18+</div><div class="IJadp"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IJadr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IJadr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IJadr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IJadr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IJadr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IJadr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IJadr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IJadr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IJnf"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="AHz Hz Had"><div id="div-gpt-ad-desktop-flyroll"></div>

<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/flyroll",
              containerId: "div-gpt-ad-desktop-flyroll",
              sizes: [[1, 1]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }

try {

  var checkViqeoPlayer = function() {
    if (typeof VIQEO !== 'undefined') {
      initNewViqeoPlayer();
    } else {
      setTimeout(function(){
        checkViqeoPlayer();
      }, 500);
    }
  }

  var initNewViqeoPlayer = function() {
    console.log('*** VIQEO subscribeTracking 2');
    VIQEO.subscribeTracking(function(options) {
      console.log('*** destroyed VIQEO-player');

      if (!window.isShowNewFlyroll) {

        setTimeout(function(){
          VIQEO.createPlayer({ playerId: 589, profileId: 1766, parent: document.querySelector('#div-gpt-ad-desktop-flyroll') }).then((player) => {
            console.log('*** create new VIQEO-player 2');
            window.isShowNewFlyroll = true;
          })
        }, 40000);

      }
    }, 'Player:destroyed');
  }
  
  checkViqeoPlayer();

}
catch (e) {
   console.log(e);
}
</script>
</div><div class="AHz Hz Had"><script>
if (window.innerWidth <= 900) {
    window.googletag = window.googletag || {cmd: []};

   var dfpInterstitialSlot;

    googletag.cmd.push(function() {

        dfpInterstitialSlot = googletag.defineOutOfPageSlot(
            '/22082844256/hmiru-fontanka/mobile/interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);      
        if (dfpInterstitialSlot) {
          dfpInterstitialSlot.addService(googletag.pubads());
        }  
      });

       googletag.cmd.push(function() {
          googletag.display(dfpInterstitialSlot);
          googletag.pubads().refresh([dfpInterstitialSlot]); 
        });
}
</script>
</div><div class="A5fv Hz"><div class="AHz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="A5fz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="A5fd"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.216caed.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.c0e958c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.64305d9.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.35272b7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.6e4d457.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.623e593.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.9f136f0.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.df43e9b.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.d0ce266.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.2ff73d4.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.f4cf421.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.3b72686.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.e32d637.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>