<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Звёзды Мариинского театра, известные актёры и музыканты приглашают на public talk, где поговорят о терапевтичности искусства - Доброе дело - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="звезда,мариинский,театр,известный,актёр,музыкант,приглашать,поговорить,терапевтичность,искусство,Новости,Санкт-Петербург"><meta name="Description" content="В Петербурге в рамках всероссийской акции «Добрый кофе», которую проводит Благотворительный фонд «Детский хоспис», 24 мая состоится открытая встреча с участием звёзд Мариинского театра, известными..."><meta itemprop="datePublished" content="2021-05-23T19:25:00+03:00"><link rel="canonical" href="https://www.fontanka.ru/2021/05/23/69930404/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="доброе дело" /><meta property="ajur:article:rubrics" content="charity"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-05-23 07:25"/><meta property="yandex_recommendations_title" content="Звёзды Мариинского театра, известные актёры и музыканты приглашают на public talk, где поговорят о терапевтичности искусства" /><meta name="relap-title" content="Звёзды Мариинского театра, известные актёры и музыканты приглашают на public talk, где поговорят о терапевтичности искусства" /><meta property="fnt:rubric" content="charity" /><meta property="fnt:record-id" content="69930404" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/b732ab3b840da1816152ee845762d1.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/b732ab3b840da1816152ee845762d1.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/b732ab3b840da1816152ee845762d1.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Звёзды Мариинского театра, известные актёры и музыканты приглашают на public talk, где поговорят о терапевтичности искусства"/><meta name="twitter:title" content="Звёзды Мариинского театра, известные актёры и музыканты приглашают на public talk, где поговорят о терапевтичности искусства"><meta property="og:description" content="В Петербурге в рамках всероссийской акции «Добрый кофе», которую проводит Благотворительный фонд «Детский хоспис», 24 мая состоится открытая встреча с участием звёзд Мариинского театра, известными актёрами кино, телеведущими, музыкантами."/><meta name="twitter:description" content="В Петербурге в рамках всероссийской акции «Добрый кофе», которую проводит Благотворительный фонд «Детский хоспис», 24 мая состоится открытая встреча с участием звёзд Мариинского театра, известными актёрами кино, телеведущими, музыкантами."><meta property="og:url" content="https://www.fontanka.ru/2021/05/23/69930404/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/05/23/69930404/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-05-23"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local('Roboto Slab Light'),local('RobotoSlab-Light'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format('woff');font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format('woff2'),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format('woff')}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1184"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/context.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=26"></script><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.d3edffe.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.9a584fa.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9c91fc0.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.b27c539.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.bd657d6.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.8161f14.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.1113bb7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.8f5ada9.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.3af3abf.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.8d7d640.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.ab1b886.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.1dc2fee.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.633c2fc.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.5b2521b.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.97f2680.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.8b9e310.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.cac9d5a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.b2c1557.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.9fab76c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.fdebe2e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.ec93b6a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.00bf111.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.0c0d799.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.4c65d5a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.2bbc837.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.c8c23ed.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.d74613f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.7d86109.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.82fda02.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.7ecdd86.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.09a3f75.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.e526b3e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.8dec60d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.531a200.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.ad3dfbd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.019b657.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.a358cbe.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.f2d1e9a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.ed80b83.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.0f47783.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.06943b3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.2b8c5e6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.b12a7d1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.ffdca99.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.8cafc20.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.13e2e0a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.1b60130.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.3e9842e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.4bddce0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.d3bf1d1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.b0161f1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.a8f39bd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.72a4bdc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.d31f6fd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.b125f3a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.4c1d8b7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.5dd6aea.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.88ce8fc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.182f94f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.af3eecc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.7b240ce.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.ad47a67.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.562113e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.3fe3801.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.0e96e87.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.febae41.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.885a48a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.4e9f9c9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.2b7880a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.1cd5a57.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.d942b23.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.15f1cbd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.650e2b1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.f2088bc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.2157c13.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.952819e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.02bf8a8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.f259176.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.558201d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.0190a38.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.2a17294.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.00fd3b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.bd182b5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.945e09d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.d48527b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.4b2239a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.8de013a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.40d1151.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.a458a23.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.31f969c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.0297526.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.10bbb17.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.27e1e2b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.81103b0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.7385e6d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.563d087.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.1e92d39.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.633c2fc.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 491749f2:0 e1dc1058:0 1697f705:0 dfdc8258:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 269d131e:0 0eab620a:0 24b30996:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="Hf"><div class="JFad3"><div class="JFad5"><div><div class="I1act"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="I1d9 I1ac1 I1fr"><span class="I1f7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="I1h">Авто</span><span class="I1ac3"><span class="I1fh"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="I1d9 I1ac1 I1fr"><span class="I1f7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="I1h">ЗСД Фонтанка Фест</span><span class="I1ac3"><span class="I1fh"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="I1d9 I1ac1 I1fr"><span class="I1f7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/06e3686ae606fdc8b1dad7c0feac02a00c6701c7_20_20_c.jpg);"></span><span class="I1h">Фонтанка-SUP</span><span class="I1ac3"><span class="I1fh"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="I1d9 I1ac1 I1fr"><span class="I1f7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/c7fac1f1d4be95cf721de2701002e4dd0d4e5599_16_20_c.png);"></span><span class="I1h">Доктор Питер</span><span class="I1ac3"><span class="I1fh"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="I1d9 I1ac1 I1fr"><span class="I1f7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="I1h">Афиша Plus</span><span class="I1ac3"><span class="I1fh"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="I1d9 I1ac1 I1fr"><span class="I1f7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="I1h">Признание &amp; Влияние</span><span class="I1ac3"><span class="I1fh"></span></span></a></div></div></div><div class="JFdr JFb-"><div class="JFad-"><div class="JFaeb"><div class="AZf"><a href="https://www.fontanka.ru" class="AZd9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo.509fd81.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн" data-test="logo"></a><div class="Rbb AZfl">18+</div></div></div><div class="JFaed"><div class="IZacp IZacn"><div class="IZacd"><div class="G1w3"><button class="IZax"><div class="IZf7"></div><span class="IZc5">Рубрики</span></button></div></div><div class="IZacf"><div class="G1w3 G1w5"><button class="IZax"><span class="IZacj">Х</span><span class="IZf7"></span><span class="IZc5">Рубрики</span></button></div></div><nav class="IZacl"><div class="IZth"><ul class="IZaz"><li class="IZa3"><a href="/spb/" title="Город" class="IZd9">Город</a></li><li class="IZa3"><a href="/incidents/" title="Проиcшествия" class="IZd9">Проиcшествия</a></li><li class="IZa3"><a href="/politic/" title="Власть" class="IZd9">Власть</a></li><li class="IZa3"><a href="/society/" title="Общество" class="IZd9">Общество</a></li><li class="IZa3"><a href="/stroy/" title="Строительство" class="IZd9">Строительство</a></li><li class="IZa3"><a href="/finances/" title="Финансы" class="IZd9">Финансы</a></li><li class="IZa3"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IZd9">Афиша+</a></li><li class="IZa3"><a href="/business/" title="Бизнес" class="IZd9">Бизнес</a></li><li class="IZa3"><a href="/zhkh/" title="ЖКХ" class="IZd9">ЖКХ</a></li><li class="IZa3"><a href="/realty/" title="Недвижимость" class="IZd9">Недвижимость</a></li><li class="IZa3"><a href="/turizm/" title="Туризм" class="IZd9">Туризм</a></li><li class="IZa3"><a href="/sport/" title="Спорт" class="IZd9">Спорт</a></li><li class="IZa3"><a href="/auto/" title="Авто" class="IZd9">Авто</a></li><li class="IZa3"><a href="/tech/" title="Технологии" class="IZd9">Технологии</a></li><li class="IZa3"><a href="/fontanka_fi/" title="Финляндия" class="IZd9">Финляндия</a></li><li class="IZa3"><a href="/charity/" title="Доброе дело" class="IZd9">Доброе дело</a></li><li class="IZa3"><a href="/format/guides/" title="Гиды" class="IZd9">Гиды</a></li><li class="IZa3"><a href="/mention/" title="Особое мнение" class="IZd9">Особое мнение</a></li><li class="IZa3"><a href="/witness/" title="Фото" class="IZd9">Фото</a></li><li class="IZa3"><a href="/video/" title="Видео" class="IZd9">Видео</a></li><li class="IZa3"><a href="/family/" title="Образ жизни" class="IZd9">Образ жизни</a></li><li class="IZa3"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IZd9">Викторины «Фонтанки»</a></li><li class="IZa3"><a href="/format/podcasts/" title="Подкасты" class="IZd9">Подкасты</a></li><li class="IZa3"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="IZd9">ЗСД Фонтанка Фест</a></li></ul><span class="IZm1">x</span></div></nav></div><div><div class="IVacd"><div class="G1w3"><a href="/projects" class="IVacb"><span class="IVf7"></span><span class="IVh">Проекты</span></a></div></div><div class="IVacf"><div class="G1w3 G1w5"><a href="/projects" class="IVacb"><span class="IVf7"></span><span class="IVh">Проекты</span></a></div></div></div><div class="I5add"><div><div class="I5acd"><div class="G1w3"><button class="I5adf"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="I5acf"><div class="G1w3 G1w5"><button class="I5adf"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="I5th"><form method="get" action="/cgi-bin/search.scgi" class="I5zh"><div class="I5adh"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="I5mj"><button type="submit" class="I5aa5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="I5adj"><div class="G1w3"><a href="/cgi-bin/search.scgi" class="I5adl">Расширенный поиск</a></div></div></form><div class="I5adn"><div class="G1w3"><button type="button" class="I5ab">X</button></div></div><div class="I5adn I5acf"><div class="G1w3 G1w7"><button type="button" class="I5ab">X</button></div></div></div></div></div></div></div><div class="JFdr JFlx"><div class="JFaef"><div><div class="A7f3"><div class="G1w3 G1oz"><button class="A7f5"><span class="A7f7"></span><span class="A7h"><span>Пришлите</span><span>&nbsp;</span><span class="A7f9">свою</span><span class="A7f9">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="JFl1"><div class="IXbz JFaeh"><a href="/weather.html" class="IXd9"><span class="IXdb">Погода</span><div class="IXf"><span class="IXh">+13&deg;C</span><span class="IXach">/</span><span class="IXh">Завтра: +12</span></div></a></div><div class="IPabz JFaeh"><a href="/currency.html" class="IPd9"><span class="IPa3 IPab1">73.58р</span><span class="IPa3 IPab3">89.94р</span></a></div><div class="ARed JFaeh JFed"><span class="ARa3 ARef"></span><span class="ARa3"></span></div></div></div></div><div class="BVix"><div class="BViz BVcz BVi7"><a href="/theme/kapremont" title="А ты должен Фонду капремонта?" class="BVd9 BVjd BVfr"><span class="BVh">А ты должен Фонду капремонта?</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="BVd9 BVjf BVfr"><span class="BVh">Главные новости о COVID-19</span></a><a href="/2021/03/18/69819626/" title="«Фонтанка» в Яндекс.Новостях" class="BVd9 BVjd BVfr"><span class="BVh">«Фонтанка» в Яндекс.Новостях</span></a><a href="/longreads/69879812/" title="Промышленный Петербург" class="BVd9 BVjd BVfr"><span class="BVh">Промышленный Петербург</span></a><a href="/family/" title="Образ жизни" class="BVd9 BVjd BVfr"><span class="BVh">Образ жизни</span></a></div></div><div></div><div class="Hj"><aside class="I-l Hl"><div class="IRab5 I-kv"><h2 class="IRaf">Новость часа</h2><div class="IRz"><div class="IRab7"><div class="IRef">18:33</div><div class="IRab9"></div></div><a href="/2021/05/23/69930365/" class="IRdb">В Петербурге таксист жёстко высадил пассажира, протащив его по асфальту</a></div></div><div class="I7hl I-hl I-kv"><div class="I7af"><div class="I7kn"><div class="I7kt I7e7">ВСЕ</div><div class="I7kt I7k3">СПБ</div></div><a href="/24hours.html" class="I7adp">За 24 часа</a></div><div class="I7z"><div><div class="HVa3 HVlz JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">19:29</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930425/" target="_self" class="HVd9">«Здесь меня ждет смертная казнь»: пассажиры севшего в Минске самолёта рассказали о «запаниковавшем парне». Европа бурлит</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">19:25</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930404/" target="_self" class="HVd9">Звёзды Мариинского театра, известные актёры и музыканты приглашают на public talk, где поговорят о терапевтичности искусства</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">19:01</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930410/" target="_self" class="HVd9">Из «Петровича» на Парнасе покупателей выводили из-за потопа и пожарной тревоги одновременно</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">19:00</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="https://www.fontanka.ru/2021/05/17/69919082/" target="_self" class="HVd9">Наш проект: Как хобби помогает благотворительным фондам. В Москве прошел аукцион по продаже творчества министра Шойгу</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">18:48</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930395/" target="_self" class="HVd9">Число новых случаев коронавируса в Петербурге за неделю упало на 8,1%. Но койки в больницах стремительно заполняются</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">18:33</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930365/" target="_self" class="HVd9">В Петербурге таксист жёстко высадил пассажира, протащив его по асфальту</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">18:20</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930386/" target="_self" class="HVd9">Чудо дождливого воскресенья: крест Казанского собора проткнул чёрные тучи</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">18:09</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930374/" target="_self" class="HVd9">Строитель, удирая от полиции под Петербургом, поставил машину «на ребро»</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">17:57</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930362/" target="_self" class="HVd9">«Я и есть самый настоящий шайтан и лох». Тиктокер из Перми извинился перед Рамзаном Кадыровым</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">17:45</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930359/" target="_self" class="HVd9">Минобороны Белоруссии: МиГ-29 действительно сопровождал самолет Ryanair, но уже после того, как тот взял курс на Минск</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">17:41</span></div><div class="HVll"><i class="HVf7 HVlp"></i><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930350/" target="_self" class="HVd9">Число жертв на канатной дороге в Италии увеличилось до 12</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">17:30</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930341/" target="_self" class="HVd9">Названы самые популярные точки «Ночи музеев» в новом формате</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">17:18</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930335/" target="_self" class="HVd9">Разработчики искусственного интеллекта получат от правительства РФ субсидии на 6,5 млрд рублей</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">17:05</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930332/" target="_self" class="HVd9">Школьники из Петербурга и Москвы на Азиатской олимпиаде по физике взяли всё «золото»</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">16:47</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69927896/" target="_self" class="HVd9">Тухнет месяцами, как на свалке. Мусор в парке Авиаторов оказался бесхозным</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">16:38</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930323/" target="_self" class="HVd9">ТАСС со ссылкой на телеграм-канал: Лукашенко лично дал команду перехватить самолёт из Афин</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">16:30</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="https://www.fontanka.ru/2021/05/20/69925154/" target="_self" class="HVd9">Наш проект: Как льготная ипотека спасла рынок недвижимости и финансов во время пандемии? Рассказывают эксперты в видеосюжете</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">16:22</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930311/" target="_self" class="HVd9">В Сети появилось видео драки таксиста и водителя на Дальневосточном. Там не всё так однозначно</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">16:04</span></div><div class="HVll"><i class="HVf7 HVlp"></i><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930236/" target="_self" class="HVd9">Несколько человек погибли в Италии: с канатки, открытой только вчера, сорвалась кабина и упала на гору</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">15:53</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930224/" target="_self" class="HVd9">В Белоруссии арестован основатель NEXTA: его рейс Афины — Вильнюс посадили в Минске</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">15:50</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930200/" target="_self" class="HVd9">Петербурженка хотела устроиться на работу, но «работодатель» потребовал секса и запер дверь. СК просит присмотреться к мужчине</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">15:39</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930212/" target="_self" class="HVd9">Песков: Путин готов обсуждать с Зеленским приграничное сотрудничество, но говорить об отчуждении Крыма — уголовное преступление</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">15:26</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930206/" target="_self" class="HVd9">Глава МИД Мальты: «Спутник V» признают в Европе уже в мае-июне. И тогда туристов с прививкой могут пустить в ЕС</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">15:16</span></div><div class="HVll"><i class="HVf7 HVlp"></i><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930191/" target="_self" class="HVd9">«Мостотрест» и ГУ МЧС отрицают ЧП с теплоходом. Что там было на самом деле, смотрите на видео</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">14:57</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930173/" target="_self" class="HVd9">На «Сортавале» пробка уже 9 км, на ЗСД стояли из-за ремонта</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">14:31</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930149/" target="_self" class="HVd9">«В зале он был строг». Путин обратился к участникам турнира по дзюдо имени Анатолия Рахлина</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">14:22</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930134/" target="_self" class="HVd9">МЧС предупреждает петербуржцев о непогоде в понедельник</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">14:05</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930128/" target="_self" class="HVd9">Теплоход «Ромео» застрял под Троицким мостом. Собственнику придётся объясниться</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">13:58</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="https://doctorpiter.ru/articles/29261/" target="_self" class="HVd9">Установка на бедность: психотерапевт рассказал о привычках, которые мешают разбогатеть</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">13:48</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930119/" target="_self" class="HVd9">«Будьте внимательны». Медведева неправильно поняли насчет «принудительных» прививок от коронавируса</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">13:30</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930089/" target="_self" class="HVd9">Женщина поленилась пройти 60 метров и рванула через Невский бегом прямо под машины. Итог — на видео</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">13:11</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930092/" target="_self" class="HVd9">За неловкую парковку «Лексусу» в Девяткино сделали бетонные рожки</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">12:56</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930080/" target="_self" class="HVd9">«Ситуация чудовищная». В сервисе «Ситимобил» прокомментировали смерть водителя от ножа таксиста на Дальневосточном</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">12:45</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69929144/" target="_self" class="HVd9">«А гренка в нашем ресторане называется "крутон"»: угадайте блюдо по названию</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">12:39</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930062/" target="_self" class="HVd9">Глава британского Минобороны: Россия — это угроза номер один</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">12:26</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="https://doctorpiter.ru/articles/29260/" target="_self" class="HVd9">Диетолог назвала причины внезапной тяги к сладкому или соленому</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">12:16</span></div><div class="HVll"><i class="HVf7 HVlp"></i><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930011/" target="_self" class="HVd9">Дождались, понесло! Как сегодня съездить в Финляндию — инструкция на личном опыте</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">12:13</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930047/" target="_self" class="HVd9">Победитель «Евровидения» странно наклонился над столом и порвал штаны прямо на сцене</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">12:01</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="https://www.fontanka.ru/longreads/69922451" target="_self" class="HVd9">Наш проект: Когда курорт рядом. В Гатчине построят загородную недвижимость по шведскому проекту</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">11:58</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930032/" target="_self" class="HVd9">На фоне огромной избыточной смертности в столице Собянин заявил, что Москва достойно справилась с ковидом</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">11:51</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69930023/" target="_self" class="HVd9">После ДТП на Морской через водительскую дверь выбрались сразу двое, а женщина смогла только дойти до травы</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">11:40</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69929984/" target="_self" class="HVd9">Послушайте, что пел победитель «Евровидения»: это признали лучшей песней года</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">11:40</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930017/" target="_self" class="HVd9">Кевин Спейси возвращается в кино. Он сыграет детектива, расследующего ложное обвинение в педофилии</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">11:28</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69930002/" target="_self" class="HVd9">В Петербурге найдены тела дворника и мужчины с водопроводным краном в кармане</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">11:13</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69929990/" target="_self" class="HVd9">В Петербурге — максимальное число заболевших ковидом за два месяца</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">11:09</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69929897/" target="_self" class="HVd9">Битва за металл: полиция пришла с проверками в пункты приема лома</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">11:00</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69929915/" target="_self" class="HVd9">Двое подростков госпитализированы в тяжёлом состоянии от «Петроградской» после дегустации наркотиков</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">10:48</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69929906/" target="_self" class="HVd9">«Замёрз даже язык»: в Китае погибли более 20 бегунов, когда внезапно пошёл ледяной дождь</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">10:33</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="https://doctorpiter.ru/articles/29222/" target="_self" class="HVd9">Пять причин пользоваться солнцезащитным кремом, даже когда пасмурно</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">10:16</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69929879/" target="_self" class="HVd9">Гинцбург: Даже если заболеете после прививки, постковидного синдрома не будет</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">10:04</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69929873/" target="_self" class="HVd9">Пострадавший в дорожном конфликте петербуржец умер от ножевого ранения сердца. Подозреваемый с клинком — таксист</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">10:00</span></div><div class="HVll"><i class="HVf7 HVlp"></i><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69925988/" target="_self" class="HVd9">«Петр I» самый первый. В Петербург пришла яхта с мировым рекордом</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">09:25</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69929828/" target="_self" class="HVd9">В Северной столице может быть установлен абсолютный рекорд по осадкам</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">09:24</span></div><div class="HVll"><i class="HVf7 HVlp"></i><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69929843/" target="_self" class="HVd9">В ДТП на Обводном в Петербурге пострадал грудной ребёнок</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">08:27</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69929804/" target="_self" class="HVd9">Лучше дома. МЧС предупреждает петербуржцев о ненастье</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">02:16</span></div><div class="HVll"><i class="HVf7 HVlp"></i><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/23/69929738/" target="_self" class="HVd9">На «Евровидении» победила Италия, Россия стала девятой</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">02:07</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="https://www.fontanka.ru/2021/05/19/69922979/" target="_self" class="HVd9">Фехтовальщики устроят поединки в Александровском саду и устроят горожанам мастер-классы</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">01:44</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="https://www.fontanka.ru/2021/05/18/69920819" target="_self" class="HVd9">Петербуржцы узнают, зачем петербургские парадные такие красивые, на примере дома Алексеева</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">01:27</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="https://www.fontanka.ru/2021/05/21/69926696/" target="_self" class="HVd9">Группа «Северный флот» вспомнит 2020 год в Петербурге</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">00:01</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/23/69929720/" target="_self" class="HVd9">В Петербурге движение по ЗСД полностью восстановлено</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">22/05</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/22/69929714/" target="_self" class="HVd9">«Подняла настроение и ушла». Манижа выступила в финале «Евровидения»</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">22/05</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/22/69929708/" target="_self" class="HVd9">Дымящийся автобус с детьми и спасательная операция у Ушаковской развязки попали на видео</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">22/05</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/22/69929687/" target="_self" class="HVd9">Двойная радуга появилась над Петербургом</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">22/05</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/22/69929690/" target="_self" class="HVd9">В Новосибирской области львица вцепилась в дрессировщика цирка-шапито. Инцидент попал на видео</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">22/05</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/22/69929678/" target="_self" class="HVd9">Стартовал велопарад ЗСД Фонтанка Фест. Почти 8 тысяч велосипедов отправились по Западному скоростному диаметру</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">22/05</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/22/69929675/" target="_self" class="HVd9">Девушки ЗСД Фонтанка Фест. Красота уже здесь!</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">22/05</span></div><div class="HVll"><i class="HVf7 HVlp"></i><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/22/69929648/" target="_self" class="HVd9">Вторая попытка съезда независимых мундепов пошла по сценарию первой. Среди задержанных — депутат из Петербурга</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">22/05</span></div><div class="HVll"></div><div class="HVz7"></div></div><a href="/2021/05/22/69929657/" target="_self" class="HVd9">С Дальневосточного проспекта после автомобильного конфликта увезли двух мужчин. Одного — в полицию, второго — в больницу</a></div><div class="HVa3 HVlz JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">22/05</span></div><div class="HVll"><i class="HVf7 HVln"></i></div><div class="HVz7"></div></div><a href="/2021/05/22/69929651/" target="_self" class="HVd9">Определились победители забега и полумарафона ЗСД Фонтанка Фест — 2021</a></div><div class="HVa3 JBadz"><div class="HVaf"><div class="HVef"><span class="HVlj"></span><span class="HVz5">22/05</span></div><div class="HVll"><i class="HVf7 HVlp"></i></div><div class="HVz7"></div></div><a href="/2021/05/22/69929522/" target="_self" class="HVd9">На Новоприозерском шоссе серьёзная авария с грузовиками. От кабины почти ничего не осталось</a></div></div></div><div class="I7adr"><a href="/24hours_news.html" title="" class="GZax GZg1 GZwz I7h-">Предыдущие новости</a><a href="/arc/all.html" title="" class="GZax GZg1 GZwz I7h-">Архив материалов</a></div></div></aside><div class="Hn"><section class="Hr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="DJo5"><meta itemprop="identifier" content="69930404"><div data-io-article-url=""><div class="DBn-"><div class="DBmp"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/charity/" title="Доброе дело" itemscope="itemscope" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><h4 itemprop="name" class="DBlv">Доброе дело</h4><meta itemprop="position" content="1"></a></div></div><div class="DBoj"><div class="DBol"><div class="DBon"><span itemprop="datePublished" class="DBgp">23.05.2021 19:25</span></div><a href="/2021/05/23/69930404/all.comments.html/" class="DBop">0</a></div><div class="DBor"><a href="/2021/05/23/69930404/print.html">Печать</a></div></div><h1 class="DBaf"><p itemprop="http://schema.org/headline">Звёзды Мариинского театра, известные актёры и музыканты приглашают на public talk, где поговорят о терапевтичности искусства</p></h1></div><section itemprop="articleBody"><div class="C3dr"><div class="DZh C3a3"><p>В Петербурге в рамках всероссийской акции «Добрый кофе», которую проводит Благотворительный фонд «Детский хоспис», 24 мая состоится открытая встреча с участием звёзд Мариинского театра, известными актёрами кино, телеведущими, музыкантами.<br /></p><p>Искусство терапевтично по своей сути, но для всех ли одинаково? Какое место занимает арт-терапия в детской паллиативной медицинской помощи? В условиях пандемии и отсутствия live-выступлений, удалось ли сохранить терапевтическое свойство искусства и возможна ли она — «digital-арт-терапия»? О новых реалиях, актуальных трендах и том, какое место во всем этом занимает благотворительность? Об этом и многом другом будет идти речь на public talk.<br /></p></div><div></div><div class="DZh C3a3"><p>Среди приглашенных гостей: актёр театра и кино, телеведущий Андрей Ургант, певица, известная по работе с французским проектом Nouvelle Vague, Женя Любич, артист балета, солист Мариинского театра, руководитель компании «MADCompany» Юрий Смекалов, певцы Мариинского театра Сергей Скороходов и Елена Стихина, а также исполнительный директор БФ «Детский хоспис» Павел Ткаченко, руководитель отдела организации мероприятий АНО «Детский хоспис» Ольга Субарева и руководитель социально-психологической службы АНО «Детский хоспис» Наталья Юдина. Гости обсудят тему терапевтичности искусства и расскажут об опыте применения творчества в «Детском хосписе», как о терапии в паллиативной медицинской помощи, а также ответят на вопросы гостей мероприятия и журналистов.<br /></p><p>На встречу приглашаются все желающие. Подробности можно узнать в <a href="https://vk.com/kidshospiceru?w=wall-2748868_5708" class="_ io-leave-page" target="_blank">официальном паблике фонда «Детский хоспис»</a>.<br /></p><p>Напомним, четвёртая акция «Добрый кофе» стартовала 1 мая и продлится до конца месяца, охватив более 30 регионов страны. Механика акции осталась прежней: любой желающий может выбрать заведение на <a href="https://xn--h1aldhct.xn--d1acj3b/good_coffee" class="io-leave-page _" target="_blank">интерактивной карте</a> и купить там кофе, часть средств с которого будет направлена в Благотворительный фонд «Детский хоспис». Собранные средства будут направлены на улучшение качества жизни детей из хосписа, а также строительство нового медицинского учреждения и поддержание существующих.<br /></p></div><div></div><div class="DZh C3a3"><p>В этом году героями акции «Добрый кофе» стали сотрудники Детского хосписа. Они впервые поделились историями о том, как пришли работать в хоспис, почему это место нельзя назвать больницей, и что для них значит быть частью Детского хосписа. Познакомиться с ними и прочитать истории, а также узнать о том, как принять участие в акции «Добрый кофе», можно на <a href="https://xn--h1aldhct.xn--d1acj3b/good_coffee" class="io-leave-page _" target="_blank">сайте акции</a>.<br /></p><p>Акцию «Добрый кофе» проводит Благотворительный фонд «Детский хоспис», создавший первый в России детский хоспис. Сегодня фонд продолжает системно оказывать помощь детям — строит новые стационары, развивает сеть мобильных служб по всей стране, обучает специалистов и исполняет заветные мечты детей. В этом году «Детский хоспис» планирует открытие первого в стране хосписа для молодых взрослых.<br /></p><p>Присоединиться к акции «Добрый кофе» и помочь детям может каждый. Если вы не пьете кофе или сидите на карантине, то можете помочь хоспису, сделав одноразовое пожертвование, или подписаться на регулярные на <a href="https://xn--h1aldhct.xn--d1acj3b/" class="io-leave-page _" target="_blank">сайте организации</a>.<br /></p></div></div></section><div></div></div></article><div class="GFv5"><div class="GDv5"><div class="GDj-"><h4 class="GDaf">ПОДЕЛИТЬСЯ</h4><ul class="Paz"><li data-rg-name="vk" class="Pa3 Pa5"></li><li data-rg-name="fb" class="Pa3 Pa7"></li><li data-rg-name="lj" class="Pa3 Pa9"></li><li data-rg-name="twi" class="Pa3 Pa-"></li></ul></div><div class="GDj-"><h4 class="GDaf">ПРИСОЕДИНИТЬСЯ</h4><p class="GDv7"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div></div><div class="GFv9"><p class="CZmz"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div></div></div><div class="GBop"><h3 class="GBaf">Комментарии (0)</h3><div class="GBv1"><span class="GBh">Пока нет ни одного комментария.</span><span class="GBh">Добавьте комментарий первым!</span><a href="/2021/05/23/69930404/all.comments.html/#discuss" target="_self" data-rg-name="comment_write" class="HBxx GBv3">добавить комментарий</a></div><div></div></div><div class="F9u-"><div class="F9j- F9vb">
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div><div class="F9j- F9vh">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="F9vd F9j-"></div><div class="F9j- F9vb">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.ya-zen',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="F9vf">Наши партнёры</h3><h4 class="F9af">Lentainform</h4><div class="F9j- F9vb">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></section><aside class="JDp Hp"><div class="IDaav JDkv"><div class="IDmp"><h3 class="IDaf"><a href="/__business_news" class="IDdt">Новости компаний</a></h3><div class="IDrb"><button class="IDy9 IDbh">&lt;</button><button class="IDy9">&gt;</button></div></div><div class="IDaax"><div class="CJld"><div class="BZbd"><div class="HLa3"><div class="HLf-"><a href="/2021/05/18/69920540/" title="Специализированный застройщик «Терминал-Ресурс» принял участие в международной акции «Сад Памяти»" class="HLy1"><div class="HLqx" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/2a87560ee6f4c8c8b5851abb9792880c035de4e4_84_64_c.JPG);"></div></a><div class="HLlt"><time class="HLef">18.05.2021 18:00</time><div class="HLy3"><a href="/2021/05/18/69920540/" title="Специализированный застройщик «Терминал-Ресурс» принял участие в международной акции «Сад Памяти»" class="HLd9 HLy5">Специализированный застройщик «Терминал-Ресурс» принял участие в международной акции «Сад Памяти»</a></div></div></div><a href="/2021/05/18/69920540/" class="HLy7"><p>Акция приурочена к 22 июня и посвящена 27 млн погибших в годы Великой Отечественной войны. В этом году исполняется 80 лет с начала одного из самых трагических событий в истории человечества. В память о жертвах будут высажены 27 млн деревьев.<br /></p></a></div></div><div class="BZbd"><div class="HLa3"><div class="HLf-"><a href="/2021/05/17/69919196/" title="Ветеранов Московского района поздравили с Днем Победы" class="HLy1"><div class="HLqx" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/37988463c5157335cf1f4431ebc44efb0f25e253_84_64_c.jpg);"></div></a><div class="HLlt"><time class="HLef">17.05.2021 16:20</time><div class="HLy3"><a href="/2021/05/17/69919196/" title="Ветеранов Московского района поздравили с Днем Победы" class="HLd9 HLy5">Ветеранов Московского района поздравили с Днем Победы</a></div></div></div><a href="/2021/05/17/69919196/" class="HLy7"><p>В Московском районе в рамках всероссийской акции «Подарок ветерану», посвященной 76-й годовщине Победы в Великой Отечественной войне, жителям блокадного Ленинграда вручили подарки. Мероприятие организовано администрацией Московского района и МО Звездное совместно с застройщиком ООО «Петра-8», который реализует в Московском районе ЖК «Триумф Парк».<br /></p></a></div></div><div class="BZbd"><div class="HLa3"><div class="HLf-"><a href="/2021/03/11/69805958/" title="Новый детский сад открылся в проекте Setl Group в Московском районе" class="HLy1"><div class="HLqx" style="background-image:url(https://static.ngs.ru/news/2021/99/preview/8b3ea0ea8b52c5c235d3af8b975c7fc10989b61a_84_64_c.jpg);"></div></a><div class="HLlt"><time class="HLef">11.03.2021 12:17</time><div class="HLy3"><a href="/2021/03/11/69805958/" title="Новый детский сад открылся в проекте Setl Group в Московском районе" class="HLd9 HLy5">Новый детский сад открылся в проекте Setl Group в Московском районе</a></div></div></div><a href="/2021/03/11/69805958/" class="HLy7"><p>Современный детский сад открылся сегодня, 11 марта, в жилом комплексе «Философия», который Setl Group возвел неподалеку от метро «Московская». Встроенный садик по адресу 1-й Предпортовый проезд, 13 стал филиалом школы 544 с углубленным изучением английского языка. Он примет 110 малышей.<br /></p></a></div></div></div></div></div><div class="ILabx JDkv"><h2 class="ILaf">Материалы рубрики</h2><ul class="ILaz"><li class="ILa3"><a href="/2021/05/23/69930404/" class="ILd9">Звёзды Мариинского театра, известные актёры и музыканты приглашают на public talk, где поговорят о терапевтичности искусства</a></li><li class="ILa3"><a href="/2021/05/22/69928838/" class="ILd9">Спасительное лекарство. Шестилетней девочке требуется помощь в борьбе с лейкозом</a></li><li class="ILa3"><a href="/2021/05/20/69925556/" class="ILd9">Андрей Лунёв и фонд «Свет» проводят розыгрыш мячей с автографами зенитовцев, чтобы помочь тяжелобольным детям</a></li><li class="ILa3"><a href="/2021/05/19/69923378/" class="ILd9">Фонд «Полдень» через игру научит воспитанников детдомов ставить цели и планировать жизнь</a></li><li class="ILa3"><a href="/2021/05/18/69920471/" class="ILd9">Обрести способность нормально двигаться. Пенсионер надеется на помощь</a></li><li class="ILa3"><a href="/2021/05/17/69919232/" class="ILd9">Саша мечтает встать на ноги. Девочке из далёкого села нужна помощь</a></li><li class="ILa3"><a href="/2021/05/17/69918674/" class="ILd9">Лауреат «Золотой маски» Борис Павлович поставил первый в России инклюзивный мюзикл</a></li><li class="ILa3"><a href="/2021/05/15/69916268/" class="ILd9">Петербургский фонд «Помощь» помогает детям и взрослым с неизлечимыми заболеваниями исполнить их мечты</a></li><li class="ILa3"><a href="/2021/05/13/69912797/" class="ILd9">Анна Семак: «Самое важное — не проходить мимо чужой беды, если ты можешь помочь»</a></li><li class="ILa3"><a href="/2021/05/12/69911342/" class="ILd9">Для полного счастья не хватает возможности ходить своими ногами. Диме из Ленобласти нужна помощь</a></li></ul></div></aside></div></div><div class="Ht"><div class="IHabl Hv"><div class="IHmp"><button class="IHabn"><span>‹</span></button><a href="/pressrelease/" class="IHdt"><h3 class="IHaf">Новости компаний</h3></a><button class="IHabp"><span>›</span></button></div></div></div></div><footer class="A5fv"><div class="A5fx"><div class="A9f-"><div class="A9gb"><h3 class="A9db">Информация</h3><ul class="A9az"><li class="A9gd"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A9d9">О сайте</a></li><li class="A9gd"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A9d9">Контакты</a></li><li class="A9gd"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A9d9">Реклама</a></li><li class="A9gh"></li><li class="A9gd"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A9d9">Пользовательское соглашение</a></li><li class="A9gd"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A9d9">Политика конфидециальности</a></li><li class="A9gd"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A9d9">Правила использования материалов сайта</a></li></ul></div><div class="A9gb"><h3 class="A9db">Рубрики</h3><ul class="A9az"><li class="A9gd"><a href="/spb/" target="_blank" class="A9d9">Город</a></li><li class="A9gd"><a href="/politic/" target="_blank" class="A9d9">Власть</a></li><li class="A9gd"><a href="/business/" target="_blank" class="A9d9">Бизнес</a></li><li class="A9gd"><a href="/society/" target="_blank" class="A9d9">Общество</a></li><li class="A9gd"><a href="/incidents/" target="_blank" class="A9d9">Проиcшествия</a></li><li class="A9gd"><a href="/stroy/" target="_blank" class="A9d9">Строительство</a></li><li class="A9gd"><a href="/sport/" target="_blank" class="A9d9">Спорт</a></li><li class="A9gd"><a href="/bt/" target="_blank" class="A9d9">Бизнес-трибуна</a></li><li class="A9gd"><a href="https://calendar.fontanka.ru/" target="_blank" class="A9d9">Афиша+</a></li><li class="A9gd"><a href="/turizm/" target="_blank" class="A9d9">Туризм</a></li><li class="A9gd"><a href="/24hours.html" target="_blank" class="A9d9">24 часа</a></li><li class="A9gd A9gf"><a href="/fontanka.rss" target="_blank" class="A9d9">RSS</a></li></ul></div><div class="A9gb"><h3 class="A9db">Проекты</h3><ul class="A9az"><li class="A9gd"><a href="/fproject/" target="_blank" class="A9d9">Фонтанка Pro</a></li><li class="A9gd"><a href="/media/" target="_blank" class="A9d9">Говорим и показываем</a></li><li class="A9gd"><a href="/best/" target="_blank" class="A9d9">Наша коллекция</a></li><li class="A9gd"><a href="/zsd_fest/" target="_blank" class="A9d9">ЗСДФест</a></li><li class="A9gd"><a href="/theme/sup/" target="_blank" class="A9d9">Фонтанка-SUP</a></li><li class="A9gd"><a href="/theme/finnbusiness/" target="_blank" class="A9d9">Лидеры финского бизнеса</a></li><li class="A9gd"><a href="/theme/lahtacenter/" target="_blank" class="A9d9">Лахта центр</a></li><li class="A9gd"><a href="/ratings/" target="_blank" class="A9d9">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A9gd"><a href="/projects/" target="_blank" class="A9d9 A9gj">Все проекты</a></li><li class="A9gh"></li><li class="A9gd"><a href="/subscription/" target="_blank" class="A9d9">Наша почтовая рассылка</a></li></ul></div><div class="A9gb"><h3 class="A9db">Мы в соцсетях</h3><ul class="A9az"><li class="A9gd"><a href="https://vk.com/fontanka" target="_blank" class="A9d9">ВКонтакте</a></li><li class="A9gd"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A9d9">Facebook</a></li><li class="A9gd"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A9d9">Twitter</a></li><li class="A9gd"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A9d9">Instagram</a></li><li class="A9gd"><a href="https://telegram.me/fontankaspb" target="_blank" class="A9d9">Telegram</a></li><li class="A9gd"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A9d9">YouTube</a></li><li class="A9gd"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A9d9">Viber</a></li><li class="A9gd"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A9d9">Яндекс.Zen</a></li></ul></div></div></div><div class="A5fz"><div class="I9sn"><div class="I9adv"><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="I9adx"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="A5f1"><div class="I3ac5"><div class="I3lz"><div class="I3ac7"><p>© 2000-2021 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="Rbb I3ac9">18+</div><div class="I3ac-"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="I3adb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="I3adb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="I3adb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="I3adb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="I3adb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="I3adb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="I3adb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="I3adb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="I3lx"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.d3edffe.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.9a584fa.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.9c91fc0.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.b27c539.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.bd657d6.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.8161f14.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.1113bb7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.8f5ada9.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.3af3abf.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.8d7d640.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.ab1b886.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.1dc2fee.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.5b2521b.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("init","3895930030474369"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"> <img src="https://www.facebook.com/tr?id=3895930030474369&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --><!--BEGIN High media fontanka.ru _ In-Image (High Media)--><script>!function(n){var c=n.document;n._mt_rnd=n._mt_rnd||Math.floor(1e6*Math.random()),n._mt_referrer=n._mt_referrer||escape(c.referrer||"");try{n._mt_location=n._mt_location||escape(n.top.location.href)}catch(e){n._mt_location=escape(n.location.href)}n._MT_jsLoadDelayed=function(e,t,r){var a=c.createElement("script");if(r&&(a.id=r),a.language="javascript",a.type="text/javascript",a.charset="utf-8",a.async=1,a.src=e,n.ActiveXObject){var o=!1;a.onload=a.onreadystatechange=function(){o||this.readyState&&"complete"!==this.readyState&&("loaded"!==this.readyState||null==this.nextSibling)||(o=!0,t&&t(),a.onload=a.onreadystatechange=null)}}else a.onload=t;(e=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,e)},n._MT_jsLoadDelayed("//mediatoday.ru/core/code.js?pid=9132&rid="+n._mt_rnd+"&rl="+n._mt_referrer+"&ll="+n._mt_location+"&ow="+n.outerWidth+"&oh="+n.outerHeight+"&sw="+n.screen.width+"&sh="+n.screen.height+"&pd="+n.screen.pixelDepth)}(window)</script><!--END Rich-media --></body></html>