<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Приговор мошенникам за обман пенсионерки под предлогом помощи внучке в Петербурге 13 января 2021 г. - Происшествия - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="петербург,приговорить,троица,обмануть,пенсионерка,колония,уехать,Новости,Санкт-Петербург"><meta name="Description" content="Калининский райсуд Петербурга оценил спектакль о внучке, нечистом на руку полицейском и подброшенных наркотиках. Пенсионерка отдала за него 40 тысяч рублей."><link rel="canonical" href="https://www.fontanka.ru/2021/01/13/69694341/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="происшествия" /><meta property="ajur:article:authors" content="Ципуштанова Татьяна"/><meta property="ajur:article:rubrics" content="incidents"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2021-01-13 04:14"/><meta property="yandex_recommendations_title" content="В Петербурге приговорили троицу, обманувшую пенсионерку. В колонию уедет только один" /><meta name="relap-title" content="В Петербурге приговорили троицу, обманувшую пенсионерку. В колонию уедет только один" /><meta property="fnt:rubric" content="incidents" /><meta property="fnt:record-id" content="69694341" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/081e5c197dda51b3cc5114e1c79e5c.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/081e5c197dda51b3cc5114e1c79e5c.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/081e5c197dda51b3cc5114e1c79e5c.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="В Петербурге приговорили троицу, обманувшую пенсионерку. В колонию уедет только один"/><meta name="twitter:title" content="В Петербурге приговорили троицу, обманувшую пенсионерку. В колонию уедет только один"><meta property="og:description" content="Калининский райсуд Петербурга оценил спектакль о внучке, нечистом на руку полицейском и подброшенных наркотиках."/><meta name="twitter:description" content="Калининский райсуд Петербурга оценил спектакль о внучке, нечистом на руку полицейском и подброшенных наркотиках."><meta property="og:url" content="https://www.fontanka.ru/2021/01/13/69694341/"><meta name="twitter:url" content="https://www.fontanka.ru/2021/01/13/69694341/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2021-01-13"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://relap.io/v7/relap.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="1053"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/178?"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=24"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.78316cf.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.acc1c23.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.31a03e1.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.4aa083a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.af67f46.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.6cc536b.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.fc75bca.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.c87b3bc.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.e136f0a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.d9aa070.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.fc7f506.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.a3bbc14.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.0b5e5f3.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.8b9e310.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.904c9d5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.2b019ba.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.e151019.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.fb02c37.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.70ebeab.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.6eb67ca.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.4a8dc8a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.801171d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.c8c979c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.9aa2e27.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.2e3ebaf.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.165f206.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.5bbf131.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.7ecdd86.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.d376cd7.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.c8a4961.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.fbe6796.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.5db30b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.d239419.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.b2fbb2f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.b3c1a2b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.c5632df.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.0ce74f4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.3b43f98.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.bf4a79d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.d5853a6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.6da32e1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.6ca59b7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.2c67491.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.e8904b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.211f091.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.2a8a578.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.67d4235.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.3888f67.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.8950017.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.cef8984.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.062d131.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.a99624b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.b581225.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.adb5558.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.1998feb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.42b8756.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.4349063.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.bf1dee6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.bfe20a5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.b2bcc06.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.1d7e0af.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.fa53b09.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.3fac1a7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.f9c7891.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.c681bdb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.3c2c900.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.aa18db2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.8e1772b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.a36e247.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.1458175.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.e3002c4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.c3f3fd7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.37b9f03.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.c43cd25.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.8b43086.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.e173a23.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.10bf7f2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.666219b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.0790a08.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.4fc79a6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.728aff8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.bcb9c2e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.90dcbc5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.3a5c6fa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.3040197.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.935442c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.36b5013.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.32445c5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.b8e0ec8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.0b6c4e7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.7473fe1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.e885264.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.ad4fe15.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.557163b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.b41404c.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 0eab620a:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 23739e80:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="AJd7"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>

<style>
  #div-gpt-ad-hb-top div[id^=google_ads_] div {
      z-index: 99;
  }
</style>
<script>
if (window.innerWidth > 900) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

console.log('*** targeting data:', pageRubricTargetValue, pageFormatTargetValue, pageThemeTargetValue, articleIdTargetValue);

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/hb-top', [[1, 2], [970, 250], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [1200, 240], [970, 90], [1264, 120], [1000, 250], [1000, 350], [1200, 240], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/22082844256/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/22082844256/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/81006599/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="AJd7"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 21600000
        }
      });
    }
</script>
</div><div class="Ff"><div class="C7n-"><div class="AJd7 C7d7"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/22082844256/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100], [320, 250]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="C7ob"><div><div class="I1ac9"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="I1d- I1adf I1d3"><span class="I1g7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/94503c704bfbc4cd4d805515d8c27fe20905240b_20_20_c.png);"></span><span class="I1h">Авто</span><span class="I1adh"><span class="I1fj"></span></span></a><a href="https://award.fontanka.ru/" title="Признание &amp; Влияние" target="_blank" class="I1d- I1adf I1d3"><span class="I1g7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a10020818dd48f9fd704a221c073172506e7bfbe_20_20_c.png);"></span><span class="I1h">Признание &amp; Влияние</span><span class="I1adh"><span class="I1fj"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="I1d- I1adf I1d3"><span class="I1g7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/c7fac1f1d4be95cf721de2701002e4dd0d4e5599_16_20_c.png);"></span><span class="I1h">Доктор Питер</span><span class="I1adh"><span class="I1fj"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="I1d- I1adf I1d3"><span class="I1g7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/af2cc278d8ad6751f778d0e5eb1808d60c26cdc8_16_20_c.jpg);"></span><span class="I1h">Афиша Plus</span><span class="I1adh"><span class="I1fj"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="I1d- I1adf I1d3"><span class="I1g7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/06e3686ae606fdc8b1dad7c0feac02a00c6701c7_20_20_c.jpg);"></span><span class="I1h">Фонтанка-SUP</span><span class="I1adh"><span class="I1fj"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="I1d- I1adf I1d3"><span class="I1g7" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/aff52ee9ada4e171a08bebfca12803d8017de4d6_20_20_c.jpg);"></span><span class="I1h">ЗСД Фонтанка Фест</span><span class="I1adh"><span class="I1fj"></span></span></a></div></div></div><div class="C7dn C7b7"><div class="C7oh"><div class="C7oj"><div class="AVf"><a href="https://www.fontanka.ru" class="AVd-"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo_ny.a212de6.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="AVfn">18+</div></div></div><div class="C7ol"><div class="IXacz IXacx"><div class="IXac1"><div class="FJwn"><button class="IXar"><div class="IXg7"></div><span class="IXdl">Рубрики</span></button></div></div><div class="IXac3"><div class="FJwn FJwp"><button class="IXar"><span class="IXact">Х</span><span class="IXg7"></span><span class="IXdl">Рубрики</span></button></div></div><nav class="IXacv"><div class="IXfr"><ul class="IXat"><li class="IXax"><a href="/spb/" title="Город" class="IXd-">Город</a></li><li class="IXax"><a href="/incidents/" title="Проиcшествия" class="IXd-">Проиcшествия</a></li><li class="IXax"><a href="/politic/" title="Власть" class="IXd-">Власть</a></li><li class="IXax"><a href="/society/" title="Общество" class="IXd-">Общество</a></li><li class="IXax"><a href="/stroy/" title="Строительство" class="IXd-">Строительство</a></li><li class="IXax"><a href="/finances/" title="Финансы" class="IXd-">Финансы</a></li><li class="IXax"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IXd-">Афиша+</a></li><li class="IXax"><a href="/business/" title="Бизнес" class="IXd-">Бизнес</a></li><li class="IXax"><a href="/zhkh/" title="ЖКХ" class="IXd-">ЖКХ</a></li><li class="IXax"><a href="/realty/" title="Недвижимость" class="IXd-">Недвижимость</a></li><li class="IXax"><a href="/turizm/" title="Туризм" class="IXd-">Туризм</a></li><li class="IXax"><a href="/sport/" title="Спорт" class="IXd-">Спорт</a></li><li class="IXax"><a href="/auto/" title="Авто" class="IXd-">Авто</a></li><li class="IXax"><a href="/tech/" title="Технологии" class="IXd-">Технологии</a></li><li class="IXax"><a href="/fontanka_fi/" title="Финляндия" class="IXd-">Финляндия</a></li><li class="IXax"><a href="/charity/" title="Доброе дело" class="IXd-">Доброе дело</a></li><li class="IXax"><a href="/format/guides/" title="Гиды" class="IXd-">Гиды</a></li><li class="IXax"><a href="/mention/" title="Особое мнение" class="IXd-">Особое мнение</a></li><li class="IXax"><a href="/witness/" title="Фото" class="IXd-">Фото</a></li><li class="IXax"><a href="/video/" title="Видео" class="IXd-">Видео</a></li><li class="IXax"><a href="/family/" title="Образ жизни" class="IXd-">Образ жизни</a></li><li class="IXax"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IXd-">Викторины «Фонтанки»</a></li><li class="IXax"><a href="/format/podcasts/" title="Подкасты" class="IXd-">Подкасты</a></li><li class="IXax"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="IXd-">ЗСД Фонтанка Фест</a></li></ul><span class="IXtf">x</span></div></nav></div><div><div class="IZac1"><div class="FJwn"><a href="/projects" class="IZac7"><span class="IZg7"></span><span class="IZh">Проекты</span></a></div></div><div class="IZac3"><div class="FJwn FJwp"><a href="/projects" class="IZac7"><span class="IZg7"></span><span class="IZh">Проекты</span></a></div></div></div><div class="I3adj"><div><div class="I3ac1"><div class="FJwn"><button class="I3adl"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="I3ac3"><div class="FJwn FJwp"><button class="I3adl"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="I3fr"><form method="get" action="/cgi-bin/search.scgi" class="I3w1"><div class="I3adn"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="I3l9"><button type="submit" class="I3mj"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="I3adp"><div class="FJwn"><a href="/cgi-bin/search.scgi" class="I3adr">Расширенный поиск</a></div></div></form><div class="I3adt"><div class="FJwn"><button type="button" class="I3a-">X</button></div></div><div class="I3adt I3ac3"><div class="FJwn FJwr"><button type="button" class="I3a-">X</button></div></div></div></div></div></div></div><div class="C7dn C7kz"><div class="C7on"><div><div class="A7g3"><div class="FJwn FJn5"><button class="A7g5"><span class="A7g7"></span><span class="A7h"><span>Пришлите</span><span>&nbsp;</span><span class="A7g9">свою</span><span class="A7g9">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="C7k5"><div class="IVbv C7op"><a href="/weather.html" class="IVd-"><span class="IVc3">Погода</span><div class="IVf"><span class="IVh">-14&deg;C</span><span class="IVacr">/</span><span class="IVh">Завтра: -15</span></div></a></div><div class="IRacl C7op"><a href="/currency.html" class="IRd-"><span class="IRax IRacn">74.27р</span><span class="IRax IRacp">90.32р</span></a></div><div class="ANef C7op C7ef"><span class="ANax ANeh"></span><span class="ANax"></span></div></div></div></div><div class="IBabf"><div class="IBabh IBcv IBabp"><a href="/2021/01/11/69687726/" title="Что запрещено в январе" class="IBd- IBabz IBd3"><span class="IBh">Что запрещено в январе</span></a><a href="/family/" title="Образ жизни" class="IBd- IBabx IBd3"><span class="IBh">Образ жизни</span></a><a href="/theme/ratings" title="Премия «Фонтанки»" class="IBd- IBabx IBd3"><span class="IBh">Премия «Фонтанки»</span></a><a href="/longreads/69472923/" title="Промышленный Петербург" class="IBd- IBabx IBd3"><span class="IBh">Промышленный Петербург</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="IBd- IBabz IBd3"><span class="IBh">Главные новости о COVID-19</span></a></div></div><div></div><div class="AJd7"><div id="div-gpt-ad-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/info_widget",
              containerId: "div-gpt-ad-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJd7"><div id="div-gpt-ad-mobile-info-widget"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/info_widget",
              containerId: "div-gpt-ad-mobile-info-widget",
              sizes: [3, 1]
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="Fj"><aside class="A9l Fl"><div class="IPacf A9hb"><h2 class="IPab">Новость часа</h2><div class="IPgh"><div class="IPach"><div class="IPeh">17:48</div><div class="IPacj"></div></div><a href="/2021/01/13/69694561/" class="IPc3">Родители сообщили о замерзающих детях в школе на Хасанской. Администрация от комментариев отказывается</a></div></div><div class="A-g- A9g- A9hb"><div class="A-ab"><div class="A-hd"><div class="A-hf A-e9">ВСЕ</div><div class="A-hf A-hh">СПБ</div></div><a href="/24hours.html" class="A-hj">За 24 часа</a></div><div class="A-gh"><div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">18:23</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694546/" target="_self" class="HHd-">Пожилая женщина угодила под колеса маршрутки на улице Белы Куна</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">18:18</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694706/" target="_self" class="HHd-">Шопинг под запретом и обязательная удалёнка. Швейцария ужесточает локдаун и продлевает его до конца февраля</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">18:11</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694691/" target="_self" class="HHd-">«Риск есть. В моей жизни такое было». Ходорковский прокомментировал планы Навального вернуться в Россию</a></div><div class="CFl-"><div class="HHax"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">17:57</span></div><div class="HHkn"><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69694666/" target="_self" class="HHd-">Конгресс США рассматривает вопрос об импичменте Трампа. Капитолий заполнен сотнями бойцов Нацгвардии, которые спят под боком у Линкольна</a></div><div class="AJd7 CFd7"><div id="div-gpt-ad-vb-top-left" style="padding: 10px 0 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">17:51</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694566/" target="_self" class="HHd-">Почему в Петербурге вакцины в несколько раз меньше, чем в одной поставке в Аргентину</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">17:48</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694561/" target="_self" class="HHd-">Родители сообщили о замерзающих детях в школе на Хасанской. Администрация от комментариев отказывается</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">17:43</span></div><div class="HHkn"><i class="HHg7 HHkr"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69694526/" target="_self" class="HHd-">«Не стрелял. Хлопок произвёл». Задержанный мужчина с автоматом рассказал свою версию произошедшего на парковке у ТЦ в Петербурге</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">17:38</span></div><div class="HHkn"><i class="HHg7 HHkr"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69694541/" target="_self" class="HHd-">Сейчас вам станет ещё холоднее. Посмотрите, как сёрфер покоряет Ладогу в январе</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">17:33</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="https://doctorpiter.ru/articles/27688/" target="_self" class="HHd-">В больнице им. Боткина от коронавируса умерла врач, проработавшая в клинике почти 30 лет</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">17:21</span></div><div class="HHkn"><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69694501/" target="_self" class="HHd-">В Москве из-за морозов обледенела Останкинская телебашня, но вещание продолжается</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">17:15</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694496/" target="_self" class="HHd-">Две «ГАЗели» сошлись лоб в лоб на трассе «Нарва» под Усть-Лугой. Пострадали шестеро</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">17:10</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694466/" target="_self" class="HHd-">Цены на рейс Навального на родину резко выросли из-за интереса пассажиров</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">17:04</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694461/" target="_self" class="HHd-">«Почта России» переосмыслит будущее принадлежащего ей гектара на Матисовом острове в Петербурге. Жилое и деловое строительство не исключено</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">16:53</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694436/" target="_self" class="HHd-">Хакер рассказал, как взломал сеть РЖД и получил доступ к внутренним системам и камерам видеонаблюдения по всей России</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">16:45</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694426/" target="_self" class="HHd-">Петербурженку закрыли в обсерваторе после Таиланда. Суд признал заточение незаконным</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">16:36</span></div><div class="HHkn"><i class="HHg7 HHkr"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69694371/" target="_self" class="HHd-">Жителей дома на Тореза эвакуировали из-за пожара. Из горевшей квартиры успели спасти мужчину</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">16:31</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="https://doctorpiter.ru/articles/27683/" target="_self" class="HHd-">Врачей освободили от «бумаги». Но полный переход на электронные медкарты оставили на их усмотрение</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">16:19</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694351/" target="_self" class="HHd-">Причиной массового отравления детей в Дагестане была водопроводная вода</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">16:14</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694341/" target="_self" class="HHd-">В Петербурге приговорили троицу, обманувшую пенсионерку. В колонию уедет только один</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">16:08</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694336/" target="_self" class="HHd-">ВОЗ предупредила о появлении новых мутаций коронавируса</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">16:01</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694171/" target="_self" class="HHd-">Смольный потребовал у «Петербургских родителей» частично вернуть субсидию. Благотворители не выполнили условия из-за пандемии</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:55</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="https://doctorpiter.ru/articles/27685/" target="_self" class="HHd-">США будут требовать тесты на COVID-19 от всех пассажиров международных рейсов</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:47</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694131/" target="_self" class="HHd-">Мастер цеха «Адмиралтейских верфей» пойдет под суд за пожар на ледоколе «Иван Папанин». Двое работников тогда пострадали, один — погиб</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:42</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694136/" target="_self" class="HHd-">«Просто пытаются выбить деньги из людей». Российские дипломаты прокомментировали задержание Варламова и Верзилова в Южном Судане</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:38</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694086/" target="_self" class="HHd-">Голикова: В новом году 285 тысяч россиян заразились коронавирусом — «снижение более чем на 15%»</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:34</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694071/" target="_self" class="HHd-">Петербурженка Маша написала заявление в полицию на порнотаксиста. Его сразу же передали в СК</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:30</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69694036/" target="_self" class="HHd-">Путин призвал начать массовую вакцинацию. Голикова подтвердила готовность</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:25</span></div><div class="HHkn"><i class="HHg7 HHkr"></i><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69694011/" target="_self" class="HHd-">Полицейские вернули ребенку украденного щенка в Нижегородской области. Вор выхватил его прямо из рук мальчика</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:20</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693856/" target="_self" class="HHd-">Войска в Вашингтоне, самоубийства участников и свидетелей штурма Капитолия, без вины виноватый Чак Норрис. Неделя до инаугурации Байдена</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:20</span></div><div class="HHkn"><i class="HHg7 HHkr"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693971/" target="_self" class="HHd-">«Тот самый, настоящий Старый Новый год». Вышел трейлер «Петровых в гриппе» Кирилла Серебренникова</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:20</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="https://www.fontanka.ru/longreads/69670381/" target="_self" class="HHd-">Наш проект: Огромные окна. Где их найти в петербургских новостройках</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:15</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693901/" target="_self" class="HHd-">Приложение «Фонтанки» для Android обновилось</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:14</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693931/" target="_self" class="HHd-">Финские СМИ: «Табачный король» России Игорь Кесаев строит виллу на острове в озёрной части Финляндии</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:09</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693981/" target="_self" class="HHd-">Путин: Снижение темпов заболеваемости коронавирусом не должно успокаивать — «не удается задушить эту болезнь»</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">15:05</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693956/" target="_self" class="HHd-">Вице-губернатор Бельский: Декларации «бездомных» депутатов-единороссов могут отправить на проверку</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:56</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="https://doctorpiter.ru/articles/27680/" target="_self" class="HHd-">«Спросите пульмонолога». Стоит ли бояться ночного снижения сатурации у заболевшего COVID-19?</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:47</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693851/" target="_self" class="HHd-">Макаров: Депутаты ЗакСа привьются от коронавируса после врачей, учителей и соцработников. Хотя некоторые вакцину уже получили</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:40</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693756/" target="_self" class="HHd-">В Петербурге мужчина не смог выбраться из сугроба и погиб от холода</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:37</span></div><div class="HHkn"><i class="HHg7 HHkr"></i><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693811/" target="_self" class="HHd-">«Искусственный интеллект — это всё ерунда, должна быть серьезная математика». Ученый — об определении ковида по кашлю с телефона</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:35</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693766/" target="_self" class="HHd-">Кинокомпания «СТВ», выпустившая почти все фильмы Балабанова, потребовала от «Мегафона» 93 млн рублей за «незаконные показы»</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:31</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693806/" target="_self" class="HHd-">«Шкоду Октавию» после заявления о стрельбе в Невском районе нашли на другом конце города</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:27</span></div><div class="HHkn"><i class="HHg7 HHkr"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693801/" target="_self" class="HHd-">«Привет из тюрьмы Южного Судана». Верзилов показал «вип-камеру», в которую заключили их с Варламовым</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:26</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693741/" target="_self" class="HHd-">Один из известнейших российских кинофестивалей «Дух огня» бесплатно покажет конкурсные фильмы онлайн</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:21</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="https://doctorpiter.ru/articles/27681/" target="_self" class="HHd-">Депутаты предложили выплачивать пенсии семьям медработников, погибших от COVID-19</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:15</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693656/" target="_self" class="HHd-">Попытка прикарманить самокаты напомнила полиции о старом знакомом. Отделаться примирением ему не позволило прошлое</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:10</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693671/" target="_self" class="HHd-">Онлайн-кинотеатр Ivi отложил размещение IPO на бирже США. Все из-за нового законопроекта обидчика «Яндекса» Антона Горелкина</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">14:04</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693651/" target="_self" class="HHd-">Япония из-за коронавируса закрывает въезд в страну для всех иностранцев</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">13:59</span></div><div class="HHkn"><i class="HHg7 HHkr"></i><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693636/" target="_self" class="HHd-">Очередь на мойку на Суздальском картинно уплотнил невнимательный водитель</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">13:54</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693611/" target="_self" class="HHd-">Илью Варламова и Петра Верзилова задержали в Южном Судане. «Нам объявили, что мы арестованы»</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">13:38</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693546/" target="_self" class="HHd-">Глава Центра им. Гамалеи: «Спутник V» будут отправлять в другие страны не за счет российского производства</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">13:33</span></div><div class="HHkn"><i class="HHg7 HHkr"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693506/" target="_self" class="HHd-">«Просто понравились». Подозреваемый в кражах диковинок из подразделений РАН в Петербурге рассказал, зачем пошел на дело</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">13:27</span></div><div class="HHkn"><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693511/" target="_self" class="HHd-">Таксиста, погубившего пассажирку на Пулковском, отправили в колонию. Он гнал на разных шинах и улетел в забор</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">13:22</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693521/" target="_self" class="HHd-">Вернувшись в Россию, Навальный не получит «путёвку» в колонию. Он ещё может успеть в суд</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">13:14</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693501/" target="_self" class="HHd-">«Мы не какое-то племя тумба-юмба». Макаров напомнил об уникальности петербуржцев, без генетического кода опять не обошлось</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">13:09</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693431/" target="_self" class="HHd-">У ЦБ закончилась валюта от продажи акций Сбербанка и «Аэрофлота». Это может ослабить поддержку рубля</a></div><div class="HHax HHk1 CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">13:05</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693446/" target="_self" class="HHd-">Развозка по-русски. Почему доставка вакцины «Спутник V» в регионы стала национальной проблемой</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">13:03</span></div><div class="HHkn"><i class="HHg7 HHkr"></i><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693401/" target="_self" class="HHd-">ДТП в Твери попало на видео: «Газель» уложила одну скорую на другую. В больницу везли ковидную пациентку</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:58</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693371/" target="_self" class="HHd-">Отдых на Мальдивах обойдется президенту Федерации современного пятиборья в дополнительные 600 тысяч долларов</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:53</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693361/" target="_self" class="HHd-">Причина смерти еще не ясна, но у полиции уже есть подозреваемый в убийстве хозяйки химчистки в Петербурге</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:50</span></div><div class="HHkn"><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693251/" target="_self" class="HHd-">Глубокий минус «Спутника». Чего стоит доставить российскую вакцину до прививочных кабинетов</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:48</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693331/" target="_self" class="HHd-">На проспекте Энергетиков жителям пришлось тушить собственную постель. С огнём справились, но пострадали от дыма</a></div><div class="HHax HHk1 CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:44</span></div><div class="HHkn"><i class="HHg7 HHkr"></i><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693351/" target="_self" class="HHd-">Прививкам быть. В Петербург завезли еще немного вакцины, которой хватит максимум на пару недель</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:39</span></div><div class="HHkn"><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693286/" target="_self" class="HHd-">«Таксист негодует». KIA Rio собрал «мирно ожидающие зелёный» автомобили перед площадью Восстания</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:35</span></div><div class="HHkn"><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693316/" target="_self" class="HHd-">Петербургская фигуристка Станислава Константинова ушла от Плющенко из-за некомфортных условий</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:30</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693261/" target="_self" class="HHd-">В Сеть слили документы о вакцине от Pfizer. Хакеры получили данные после взлома Европейского агентства лекарственных средств</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:24</span></div><div class="HHkn"><i class="HHg7 HHkr"></i><i class="HHg7 HHkp"></i></div><div class="HHzz"></div></div><a href="/2021/01/13/69693231/" target="_self" class="HHd-">Ветер на трассе «Дон» опрокинул автобус Луганск — Москва с украинцами. Есть жертвы</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:18</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693211/" target="_self" class="HHd-">Сладкоежки из «Пежо» вывезли с заправки на Сизова запас шоколада на четыре месяца</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:17</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="https://www.fontanka.ru/longreads/69689781/" target="_self" class="HHd-">Наш проект: Пути пересеклись. Правильные ответы к тесту на знание ПДД</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:12</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693206/" target="_self" class="HHd-">ЦБ ограничил трансграничные операции «дочки» Сбера «ЮMoney»</a></div><div class="HHax CFl-"><div class="HHab"><div class="HHeh"><span class="HHkl"></span><span class="HHzx">12:05</span></div><div class="HHkn"></div><div class="HHzz"></div></div><a href="/2021/01/13/69693071/" target="_self" class="HHd-">Серийному «похитителю Интернета» в Петербурге придется подумать о своем поведении в колонии строгого режима</a></div></div></div><div class="A-hl"><a href="/24hours_news.html" title="" class="FHar FHh5 FHwj A-hn">Предыдущие новости</a><a href="/arc/all.html" title="" class="FHar FHh5 FHwj A-hn">Архив материалов</a></div></div><div class="AJd7 A9hb"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Fn"><section class="Fr"><div><article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" data-io-article-url="" class="C9ov"><meta itemprop="identifier" content="69694341"><div class="CVnd"><div class="CVkd"><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><a href="/incidents/" title="Происшествия" itemscope="itemscope" itemtype="http://schema.org/ListItem"><h4 itemprop="name" class="CVkx">Происшествия</h4><meta itemprop="position" content="1"></a></div></div><div class="CVnn"><div class="CVnp"><div class="CVnr"><span itemprop="datePublished" class="CViv">13.01.2021 16:14</span></div><a href="/2021/01/13/69694341/all.comments.html/" class="CVnt">1</a></div><div class="CVnv"><a href="/2021/01/13/69694341/print.html">Печать</a></div></div><h1 class="CVab"><p itemprop="http://schema.org/headline">В Петербурге приговорили троицу, обманувшую пенсионерку. В колонию уедет только один</p></h1></div><section itemprop="articleBody"><div class="D9dn"><div class="DHh D9ax"><p>Калининский райсуд Петербурга оценил спектакль о внучке, нечистом на руку полицейском и подброшенных наркотиках. Пенсионерка отдала за него 40 тысяч рублей.<br /></p><p>Как сообщает объединённая пресс-служба судов 13 января, виновными в мошенничестве признаны Сергей Алексеев, Валерий Перцев и Ольга Алексеева. В апреле прошлого года они заработали на доверчивости пожилой жительницы квартиры на проспекте Науки. </p><p>86-летняя пенсионерка поверила позвонившей ей Алексеевой, которая назвалась внучкой и рассказала о своих неприятностях: якобы полицейские нашли в её машине наркотики. Сотрудника полиции, подтвердившего серьёзность ситуации и расписавшего последствия, изобразил Перцев. Он же назвал цену спасения — 40 тысяч рублей. Деньги у пожилой женщины забрал Алексеев. </p></div><div><div class="AJd7 D9rz"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJd7 D9rz D9d7"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280], [320, 250]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="DHh D9ax"><p>Он же единственный, кто получил реальный срок. Мужчина уже был судим за наркотики и кражи, успел побывать в колонии, но в 2017 году был освобождён условно-досрочно и через два года снова попался с запрещёнными веществами. Неотбытое условное наказание ему заменили на 1 год и 7 месяцев в колонии строгого режима. Подсудимого взяли под стражу в зале суда. </p><p>Его подельники получили по году условно с испытательным сроком в два года каждому. Все трое признали вину и деятельно раскаялись: способствовали расследованию, возместили пенсионерке материальный ущерб.</p></div></div></section><div></div></article><div class="ENt7"><div class="EPt7"><div class="EPrz"><h4 class="EPab">ПОДЕЛИТЬСЯ</h4><ul class="Lat"><li data-rg-name="vk" class="Lax Laz"></li><li data-rg-name="fb" class="Lax La1"></li><li data-rg-name="lj" class="Lax La3"></li><li data-rg-name="twi" class="Lax La5"></li></ul></div><div class="EPrz"><h4 class="EPab">ПРИСОЕДИНИТЬСЯ</h4><p class="EPt-"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="ENt9"><p class="EHtd"><b>Увидели опечатку?</b> Выделите фрагмент и нажмите Ctrl+Enter</p></div><div><div class="AJd7 ENd7"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><div class="ELnt"><h3 class="ELab">Комментарии (1)</h3><div><div class="ELtt ELtv"><div id="64972968" class="F1xf"><div class="B9k5 F1xh"><div class="B9k7"><a href="/users/258098401/" class="B9k9"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="B9lb"><div class="B9k-"><span class="B9ld">Маэстро</span><time datetime="13 Янв 2021 в 16:26" class="B9iv">13 Янв 2021 в 16:26</time></div></a><div class="B9lf"><time datetime="13 Янв 2021 в 16:26" class="B9iv">13 Янв 2021 в 16:26</time></div></div></div><div class="F1iz">Двоим дали шанс ещё потрясти доверчивых пенсионеров...</div></div><hr class="F1xp F1xr"><div class="F1xl"><div class="vue-portal-target"></div></div></div><div class="ELtx"><a href="/2021/01/13/69694341/all.comments.html/" title="" data-rg-name="comment_read" class="FZxb ELar">читать все комментарии</a><a href="/2021/01/13/69694341/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="FZxb ELar ELtz">добавить комментарий</a><a href="/2021/01/13/69694341/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="FZxb ELt1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div><div></div></div><div class="EJtj"><div class="EJrz EJtl">
<div id="js-relap-anchor" class="js-relap-anchor" data-relap-id="v0C_aKlp6wL4_tra"></div>
</div><div class="EJrz EJtr">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="EJtn EJrz"><div class="AJd7"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJd7"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="AJd7 EJrz EJd7"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="EJrz EJtl">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="EJtp">Наши партнёры</h3><h4 class="EJab">Lentainform</h4><div class="EJrz EJtl">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div></div></div></section><aside class="C3p Fp"><div class="H1aa1 C3hb"><div class="H1kd"><h3 class="H1ab"><a href="/__business_news" class="H1dp">Новости компаний</a></h3><div class="H1rb"><button class="H1x- H1bd">&lt;</button><button class="H1x-">&gt;</button></div></div><div class="H1aa3"><div class="CLm5"><div class="IDa7"><div class="F7ax"><div class="F7hp"><a href="/2020/12/04/69600531/" title="Банк «Санкт-Петербург» проведет бесплатную онлайн-конференцию, посвященную экспорту в Италию" class="F7x3"><div class="F7p5" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/185b17e70f0f830890c505cc66cb66d0076260d1_84_64_c.png);"></div></a><div class="F7kv"><time class="F7eh">04.12.2020 12:15</time><div class="F7x5"><a href="/2020/12/04/69600531/" title="Банк «Санкт-Петербург» проведет бесплатную онлайн-конференцию, посвященную экспорту в Италию" class="F7d- F7x7">Банк «Санкт-Петербург» проведет бесплатную онлайн-конференцию, посвященную экспорту в Италию</a></div></div></div><a href="/2020/12/04/69600531/" class="F7x9"><p>8 декабря Банк «Санкт-Петербург» проведет бесплатную онлайн-конференцию (вебинар) для предпринимателей — участников ВЭД на тему: «Возможности экспорта в Италию», при совместном участии компании Impex Service Consulting и представительства итальянского нотифицирующего органа IMQ в России и СНГ.<br /></p></a></div></div><div class="IDa7"><div class="F7ax"><div class="F7hp"><a href="/2020/12/04/69600311/" title="ГК «ПСК» ввела в эксплуатацию фамильный дом Nobelius" class="F7x3"><div class="F7p5" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/abf5985e347ad7d860a0e02111144d4502f535a6_84_64_c.jpg);"></div></a><div class="F7kv"><time class="F7eh">04.12.2020 11:15</time><div class="F7x5"><a href="/2020/12/04/69600311/" title="ГК «ПСК» ввела в эксплуатацию фамильный дом Nobelius" class="F7d- F7x7">ГК «ПСК» ввела в эксплуатацию фамильный дом Nobelius</a></div></div></div><a href="/2020/12/04/69600311/" class="F7x9"><p>ЖК бизнес-класса Nobelius на ул. Выборгская, д. 4 введен в эксплуатацию. Началась выдача ключей собственникам.<br /></p></a></div></div><div class="IDa7"><div class="F7ax"><div class="F7hp"><a href="/2020/12/04/69600211/" title="В ЖК «Полис на Московской» завершается благоустройство" class="F7x3"><div class="F7p5" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/5e5bd8ef8cacf607f3d8b1e2a97a260a02cf2124_84_64_c.jpg);"></div></a><div class="F7kv"><time class="F7eh">04.12.2020 11:05</time><div class="F7x5"><a href="/2020/12/04/69600211/" title="В ЖК «Полис на Московской» завершается благоустройство" class="F7d- F7x7">В ЖК «Полис на Московской» завершается благоустройство</a></div></div></div><a href="/2020/12/04/69600211/" class="F7x9"><p>Строительство ЖК «Полис на Московской» практически завершено. По итогам ноября готовность объекта составляет 96%.<br /></p></a></div></div></div></div></div><div class="AJd7 C3hb C3d7"><div id="div-gpt-ad-1592209237797-0"></div>
<style>
#div-gpt-ad-1592209237797-0 iframe {
    width: 310px !important;
    height: 552px !important;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJd7 C3hb C3d7"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ILacb C3hb"><h2 class="ILab">Материалы рубрики</h2><ul class="ILat"><li class="ILax"><a href="/2021/01/13/69694546/" class="ILd-">Пожилая женщина угодила под колеса маршрутки на улице Белы Куна</a></li><li class="ILax"><a href="/2021/01/13/69694561/" class="ILd-">Родители сообщили о замерзающих детях в школе на Хасанской. Администрация от комментариев отказывается</a></li><li class="ILax"><a href="/2021/01/13/69694526/" class="ILd-">«Не стрелял. Хлопок произвёл». Задержанный мужчина с автоматом рассказал свою версию произошедшего на парковке у ТЦ в Петербурге</a></li><li class="ILax"><a href="/2021/01/13/69694496/" class="ILd-">Две «ГАЗели» сошлись лоб в лоб на трассе «Нарва» под Усть-Лугой. Пострадали шестеро</a></li><li class="ILax"><a href="/2021/01/13/69694476/" class="ILd-">Страховая компания «Согласие» выплатила 2,2 млн руб. за потерю части урожая в Ставропольском крае</a></li><li class="ILax"><a href="/2021/01/13/69694436/" class="ILd-">Хакер рассказал, как взломал сеть РЖД и получил доступ к внутренним системам и камерам видеонаблюдения по всей России</a></li><li class="ILax"><a href="/2021/01/13/69694426/" class="ILd-">Петербурженку закрыли в обсерваторе после Таиланда. Суд признал заточение незаконным</a></li><li class="ILax"><a href="/2021/01/13/69694371/" class="ILd-">Жителей дома на Тореза эвакуировали из-за пожара. Из горевшей квартиры успели спасти мужчину</a></li><li class="ILax"><a href="/2021/01/13/69694351/" class="ILd-">Причиной массового отравления детей в Дагестане была водопроводная вода</a></li><li class="ILax"><a href="/2021/01/13/69694341/" class="ILd-">В Петербурге приговорили троицу, обманувшую пенсионерку. В колонию уедет только один</a></li></ul></div><div class="AJd7 C3hb C3d7"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2], [320, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AJd7 C3hb C3d7"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ft"><div class="H3aa5 Fv"><div class="H3kd"><button class="H3aa7"><span>‹</span></button><a href="/pressrelease/" class="H3dp"><h3 class="H3ab">Новости компаний</h3></a><button class="H3aa9"><span>›</span></button></div></div><div class="AJd7 Fv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-1",
              containerId: "div-gpt-ad-hb-low-1",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-2",
              containerId: "div-gpt-ad-hb-low-2",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-3",
              containerId: "div-gpt-ad-hb-low-3",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/22082844256/hmiru-fontanka/desktop/hb-low-4",
              containerId: "div-gpt-ad-hb-low-4",
              sizes: [[300, 250], [300, 150], [1, 2]],
              prebid: {
                mediaTypes: {
                  banner: { sizes: [[300, 250]]}
	        },
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514681'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864248'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-low_300х250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3120', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="A5gv"><div class="A5gx"><div class="BBhp"><div class="BBhr"><h3 class="BBc3">Информация</h3><ul class="BBat"><li class="BBht"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="BBd-">О сайте</a></li><li class="BBht"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="BBd-">Контакты</a></li><li class="BBht"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="BBd-">Реклама</a></li><li class="BBhx"></li><li class="BBht"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="BBd-">Пользовательское соглашение</a></li><li class="BBht"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="BBd-">Политика конфидециальности</a></li><li class="BBht"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="BBd-">Правила использования материалов сайта</a></li></ul></div><div class="BBhr"><h3 class="BBc3">Рубрики</h3><ul class="BBat"><li class="BBht"><a href="/spb/" target="_blank" class="BBd-">Город</a></li><li class="BBht"><a href="/politic/" target="_blank" class="BBd-">Власть</a></li><li class="BBht"><a href="/business/" target="_blank" class="BBd-">Бизнес</a></li><li class="BBht"><a href="/society/" target="_blank" class="BBd-">Общество</a></li><li class="BBht"><a href="/incidents/" target="_blank" class="BBd-">Проиcшествия</a></li><li class="BBht"><a href="/stroy/" target="_blank" class="BBd-">Строительство</a></li><li class="BBht"><a href="/sport/" target="_blank" class="BBd-">Спорт</a></li><li class="BBht"><a href="/bt/" target="_blank" class="BBd-">Бизнес-трибуна</a></li><li class="BBht"><a href="https://calendar.fontanka.ru/" target="_blank" class="BBd-">Афиша+</a></li><li class="BBht"><a href="/turizm/" target="_blank" class="BBd-">Туризм</a></li><li class="BBht"><a href="/24hours.html" target="_blank" class="BBd-">24 часа</a></li><li class="BBht BBhv"><a href="/fontanka.rss" target="_blank" class="BBd-">RSS</a></li></ul></div><div class="BBhr"><h3 class="BBc3">Проекты</h3><ul class="BBat"><li class="BBht"><a href="/fproject/" target="_blank" class="BBd-">Фонтанка Pro</a></li><li class="BBht"><a href="/media/" target="_blank" class="BBd-">Говорим и показываем</a></li><li class="BBht"><a href="/best/" target="_blank" class="BBd-">Наша коллекция</a></li><li class="BBht"><a href="/zsd_fest/" target="_blank" class="BBd-">ЗСДФест</a></li><li class="BBht"><a href="/theme/sup/" target="_blank" class="BBd-">Фонтанка-SUP</a></li><li class="BBht"><a href="/theme/finnbusiness/" target="_blank" class="BBd-">Лидеры финского бизнеса</a></li><li class="BBht"><a href="/theme/lahtacenter/" target="_blank" class="BBd-">Лахта центр</a></li><li class="BBht"><a href="/ratings/" target="_blank" class="BBd-">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="BBht"><a href="/projects/" target="_blank" class="BBd- BBhz">Все проекты</a></li><li class="BBhx"></li><li class="BBht"><a href="/subscription/" target="_blank" class="BBd-">Наша почтовая рассылка</a></li></ul></div><div class="BBhr"><h3 class="BBc3">Мы в соцсетях</h3><ul class="BBat"><li class="BBht"><a href="https://vk.com/fontanka" target="_blank" class="BBd-">ВКонтакте</a></li><li class="BBht"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="BBd-">Facebook</a></li><li class="BBht"><a href="https://twitter.com/fontanka_spb" target="_blank" class="BBd-">Twitter</a></li><li class="BBht"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="BBd-">Instagram</a></li><li class="BBht"><a href="https://telegram.me/fontankaspb" target="_blank" class="BBd-">Telegram</a></li><li class="BBht"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="BBd-">YouTube</a></li><li class="BBht"><a href="https://chats.viber.com/fontankaru" target="_blank" class="BBd-">Viber</a></li><li class="BBht"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="BBd-">Яндекс.Zen</a></li></ul></div></div></div><div class="A5gz"><div class="I7gl"><div class="I7ad3"><a href="//m.fontanka.ru" target="_blank" title="" class="I7ad1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="I7ad5"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="A5g1"><div class="I5adv"><div class="I5k1"><div class="I5ot"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="I5adx"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="I5adz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="I5adz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="I5adz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="I5adz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="I5adz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="I5adz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="I5adz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="I5adz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="I5kz"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан."Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="AHd1"><div class="AJd7"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<div id="adfox_159713954799118806"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_159713954799118806',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHd5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.b042f57.svg" class="AHa-"></div></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.78316cf.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.acc1c23.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.31a03e1.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.4aa083a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.af67f46.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.6cc536b.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.fc75bca.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.c87b3bc.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.e136f0a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5e64a41.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.d9aa070.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.fc7f506.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.a3bbc14.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  <!-- Facebook Pixel Code --><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","2812689289052816"),fbq("track","PageView")</script><noscript><img src="https://www.facebook.com/tr?id=2812689289052816&ev=PageView&noscript=1" height="1" width="1" style="display:none"></noscript><!-- End Facebook Pixel Code --></body></html>