<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Все дело в деньгах? Следствие выяснило, как семейная пара с Художников провела день до того, как муж набросился на жену с топором - Происшествия - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="деть,деньга,следствие,выяснить,семейный,пара,художник,провести,деть,того,муж,наброситься,жена,топор,Новости,Санкт-Петербург"><meta name="Description" content="Причиной ссор молодой супружеской четы в Выборгском районе была не только будущая опека над ребенком. По предварительной информации, женщина ссорилась с мужем из-за его финансовой несостоятельности."><link rel="canonical" href="https://www.fontanka.ru/2020/07/27/69388933/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/2ab0d76ceb4a4e8ea5a3f59868688dab073583f6_754_503_c.png" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="происшествия" /><meta property="ajur:article:authors" content="Востроилова Татьяна"/><meta property="ajur:article:rubrics" content="incidents"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2020-07-27 06:27"/><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/2ab0d76ceb4a4e8ea5a3f59868688dab073583f6_640_480_c.png" /><meta property="yandex_recommendations_title" content="Все дело в деньгах? Следствие выяснило, как семейная пара с Художников провела день до того, как муж набросился на жену с топором" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/2ab0d76ceb4a4e8ea5a3f59868688dab073583f6_640_480_c.png" /><meta name="relap-title" content="Все дело в деньгах? Следствие выяснило, как семейная пара с Художников провела день до того, как муж набросился на жену с топором" /><meta property="fnt:rubric" content="incidents" /><meta property="fnt:record-id" content="69388933" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/61a3e61eee92d5da9e8ef669a40900.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/61a3e61eee92d5da9e8ef669a40900.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/61a3e61eee92d5da9e8ef669a40900.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Все дело в деньгах? Следствие выяснило, как семейная пара с Художников провела день до того, как муж набросился на жену с топором"/><meta name="twitter:title" content="Все дело в деньгах? Следствие выяснило, как семейная пара с Художников провела день до того, как муж набросился на жену с топором"><meta property="og:description" content="Причиной ссор молодой супружеской четы в Выборгском районе была не только будущая опека над ребенком."/><meta name="twitter:description" content="Причиной ссор молодой супружеской четы в Выборгском районе была не только будущая опека над ребенком."><meta property="og:url" content="https://www.fontanka.ru/2020/07/27/69388933/"><meta name="twitter:url" content="https://www.fontanka.ru/2020/07/27/69388933/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2020-07-27"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="904"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=3"></script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/hearstshkulev-fontanka/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', location.host.match(/^liv\./) ? 'UA-28412007-5' : 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><script type='text/javascript'>
  (function (window, document) {
    var elem = document.createElement('script');
    elem.src = '//x01.aidata.io/pixel.js?pixel=5494644&v=' + Date.now();
    elem.type='text/javascript';elem.async = true;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(elem, s);
  })(window, window.document);
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=18"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.e4805b8.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.91bc427.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.b64d2f4.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.9a15a36.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f459968.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.f9e4187.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.27ec3fa.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.66d5b31.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.2a02025.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.da01001.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.0c28ff5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.1b09802.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.f4fd770.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.bb6f08b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.7dfab1b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.d041a18.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.4f63657.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.cd75777.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.d8b0b1f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.1959257.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.f330cd6.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.5acfb6b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.c1613fd.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.57f1133.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.c6d8026.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.1deffe8.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.d6d3c01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.eb73d40.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.430b794.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.4bd8e2c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.e7fa32b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.33b85c4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.c0cdd88.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/13.8bbd1a0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.3393d41.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.2871806.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.70e2774.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.22a1fec.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.5824dc9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.d825aef.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.a2e9e24.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.0fba135.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.54de153.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.ffc4a6e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.8948f7f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.6cea4cb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.5ece456.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.a84da47.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.e7b7eab.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.1b22e53.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.b8b9569.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.3295fc5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.62c3b31.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.c2b3a3f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.b043de2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.8c64397.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.aca8bdf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.2a81c0f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.65d18d4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.c0eb203.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.af704b8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/76.77f7225.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/77.5573bb2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.dfcd4ba.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.ce1bf79.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.275e767.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.f2fd05d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive~daily-news~day-archive~last-news.f35ec38.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.879aeab.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.831faac.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.a5f49b4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.06da452.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.d0d7ca7.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.52d8f98.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.c8fb014.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.32c0dae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.f175a16.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.672b10f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.456adeb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.3c31ce3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.6a8e50d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.a420804.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.8e71712.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.399c3cd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.4971448.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.f5e720b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.dc6ee73.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.25d2bbc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.7730b6e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.9d09e58.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.29657a5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.7a2af38.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.0ad82bc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.f3d370e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.7efc126.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.b7811f7.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 6d68fce7:0 f9b71ba2:0 b631ab50:0 72fa0893:0 7a9755c4:0 46e4bd02:0 7b49cdff:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0 587fad89:0">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</style></head><body><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><div id="app" data-server-rendered="true" class="Bb"><div><div class="AHd1"><div id="div-dfp-top-and-podlojka">
    <div id="div-gpt-ad-podlojka"></div>
    <div id="div-gpt-ad-hb-top" style="max-height: 250px;"></div>
</div>
<script>
if (window.innerWidth > 900) {
var pageRubricTargetValue = document.querySelector('meta[property="fnt:rubric"]') ? document.querySelector('meta[property="fnt:rubric"]').content : '';
var pageFormatTargetValue = document.querySelector('meta[property="fnt:format"]') ? document.querySelector('meta[property="fnt:format"]').content : '';
var pageThemeTargetValue = document.querySelector('meta[property="fnt:theme"]') ? document.querySelector('meta[property="fnt:theme"]').content : '';
var articleIdTargetValue = document.querySelector('meta[property="fnt:record-id"]') ? document.querySelector('meta[property="fnt:record-id"]').content : '';

console.log('*** targeting data:', pageRubricTargetValue, pageFormatTargetValue, pageThemeTargetValue, articleIdTargetValue);

window.googletag.cmd.push(function() {
  window.googletag
    .pubads()
    .setTargeting('ru-fontanka_section', pageRubricTargetValue)
    .setTargeting('fontanka_formats', pageFormatTargetValue)
    .setTargeting('fontanka_story', pageThemeTargetValue)
    .setTargeting('fontanka_articleid', articleIdTargetValue)
    .setTargeting('slice', '' + Math.floor(100 * Math.random()));
});

window.googletag.cmd.push(function() {
  var dfpSlot1 = window.googletag.defineSlot('/81006599/hmiru-fontanka/desktop/hb-top', [[970, 250], [1, 2], [1000, 90], [950, 90], [728, 90], [1000, 500], [960, 90], [990, 250], [1000, 150], [970, 90], [1264, 120], [1000, 250], [1000, 350], [980, 90], [990, 90], [980, 120], [1920, 200]], 'div-gpt-ad-hb-top').addService(window.googletag.pubads());
  var dfpSlot2 = window.googletag.defineSlot('/81006599/hmiru-fontanka/desktop/podlojka', [[1, 1], [2, 1]], 'div-gpt-ad-podlojka').addService(window.googletag.pubads());

  window.googletag.display('div-gpt-ad-hb-top');
  window.googletag.display('div-gpt-ad-podlojka');

  const requestBidsOptions = {
    timeout: 1000,
    adUnits: [
      {
        code: '/81006599/hmiru-fontanka/desktop/hb-top',
        mediaTypes: {
          banner: {sizes: [[1000, 90], [970, 90], [728, 90], [970, 250]]}
        },
        bids: [
          {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
          {bidder: 'criteo', params: {zoneId: '1400496'}},
          {bidder: 'between', params: {placementId: '12345', s: '3018340'}},
          {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_hb-top_970x250', floor: 0.10}},
          {bidder: 'otm', params: {tid: '3114', bidfloor: 7}},
          {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
          {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        ]
      }],
    bidsBackHandler: function() {
      console.log('*** bidsBackHandler hb-top && refresh', dfpSlot1);
      window.pbjs.setTargetingForGPTAsync(['/81006599/hmiru-fontanka/desktop/hb-top']);
      window.googletag.pubads().refresh([dfpSlot1, dfpSlot2]);
    }
  };

  window.pbjs.que.push(function () {
    window.pbjs.requestBids(requestBidsOptions);
  });
});
}
</script>
</div><div class="AHd1"><div id="div-gpt-ad-fullscreen"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/fullscreen",
              containerId: "div-gpt-ad-fullscreen",
              sizes: [[1, 1]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false,
          displayInterval: 300000
        }
      });
    }
</script>
</div><div class="Hf"><div class="E-t-"><div class="AHd1 E-d1"><div id="div-gpt-ad-mobile-hb-top" style="min-height: 286px;"></div>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    bannerInfo: {
      type: 'dfp',
      advParams: {
        blockId: "/81006599/hmiru-fontanka/mobile/hb-top",
        containerId: "div-gpt-ad-mobile-hb-top",
        sizes: [[320, 200], [300, 250], [336, 280], [300, 300], [320, 50], [1, 2], [320, 100]],
        // prebid: {
        //   mediaTypes: {
        //     banner: {sizes: [[320, 50], [300, 250], [320, 100]]}
        //   },
        //   bids: [
        //     {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}},
        //     {bidder: 'criteo', params: {zoneId: '1400497'}},
        //     {bidder: 'between', params: {placementId: '12345', s: '3018360'}},
        //     {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-top_300x250', floor: 0.10}},
        //     {bidder: 'otm', params: {tid: '3121', bidfloor: 7}},
        //     {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
        //     {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
        //   ]
        // }
      },
      resolutions: {
        tablet: true,
        mobile: true
      },
      refresh: false,
      smartRefresh: false
    }
  });
}
</script>
</div><div class="E-ub"><div><div class="B9kn"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="B9eb B9kv B9d5"><span class="B9f1 B9kx"></span><span class="B9h">Авто</span><span class="B9lb"><span class="B9fh"></span></span></a><a href="https://www.fontanka.ru/longreads/69074716/" title="Фронтовой музей" target="_blank" class="B9eb B9kv B9d5"><span class="B9f1 B9kz"></span><span class="B9h">Фронтовой музей</span><span class="B9lb"><span class="B9fh"></span></span></a><a href="https://usvoih.fontanka.ru/" title="Покупаем у своих" target="_blank" class="B9eb B9kv B9d5"><span class="B9f1 B9k-"></span><span class="B9h">Покупаем у своих</span><span class="B9lb"><span class="B9fh"></span></span></a><a href="http://fontankasup.ru/" title="Фонтанка-SUP" target="_blank" class="B9eb B9kv B9d5"><span class="B9f1 B9k9"></span><span class="B9h">Фонтанка-SUP</span><span class="B9lb"><span class="B9fh"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="B9eb B9kv B9d5"><span class="B9f1 B9k7"></span><span class="B9h">ЗСД Фонтанка Фест</span><span class="B9lb"><span class="B9fh"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="B9eb B9kv B9d5"><span class="B9f1 B9k1"></span><span class="B9h">Доктор Питер</span><span class="B9lb"><span class="B9fh"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="B9eb B9kv B9d5"><span class="B9f1 B9k3"></span><span class="B9h">Афиша Plus</span><span class="B9lb"><span class="B9fh"></span></span></a></div></div></div><div class="E-dn E-bx"><div class="E-uh"><div class="E-uj"><div class="AVf"><a href="https://www.fontanka.ru" class="AVeb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo-20years.c7a3f31.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="AVfl">18+</div></div></div><div class="E-ul"><div class="E1td E1tb"><div class="E1jz"><div class="GZyn"><button class="E1ah"><div class="E1f1"></div><span class="E1db">Рубрики</span></button></div></div><div class="E1j1"><div class="GZyn GZyp"><button class="E1ah"><span class="E1s9">Х</span><span class="E1f1"></span><span class="E1db">Рубрики</span></button></div></div><nav class="E1s-"><div class="E1j7"><ul class="E1ax"><li class="E1a1"><a href="/spb/" title="Город" class="E1eb">Город</a></li><li class="E1a1"><a href="/incidents/" title="Проиcшествия" class="E1eb">Проиcшествия</a></li><li class="E1a1"><a href="/politic/" title="Власть" class="E1eb">Власть</a></li><li class="E1a1"><a href="/society/" title="Общество" class="E1eb">Общество</a></li><li class="E1a1"><a href="/stroy/" title="Строительство" class="E1eb">Строительство</a></li><li class="E1a1"><a href="/finances/" title="Финансы" class="E1eb">Финансы</a></li><li class="E1a1"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="E1eb">Афиша+</a></li><li class="E1a1"><a href="/business/" title="Бизнес" class="E1eb">Бизнес</a></li><li class="E1a1"><a href="/zhkh/" title="ЖКХ" class="E1eb">ЖКХ</a></li><li class="E1a1"><a href="/realty/" title="Недвижимость" class="E1eb">Недвижимость</a></li><li class="E1a1"><a href="/turizm/" title="Туризм" class="E1eb">Туризм</a></li><li class="E1a1"><a href="/sport/" title="Спорт" class="E1eb">Спорт</a></li><li class="E1a1"><a href="/auto/" title="Авто" class="E1eb">Авто</a></li><li class="E1a1"><a href="/tech/" title="Технологии" class="E1eb">Технологии</a></li><li class="E1a1"><a href="/fontanka_fi/" title="Финляндия" class="E1eb">Финляндия</a></li><li class="E1a1"><a href="/charity/" title="Доброе дело" class="E1eb">Доброе дело</a></li><li class="E1a1"><a href="/format/guides/" title="Гиды" class="E1eb">Гиды</a></li><li class="E1a1"><a href="/mention/" title="Особое мнение" class="E1eb">Особое мнение</a></li><li class="E1a1"><a href="/witness/" title="Фото" class="E1eb">Фото</a></li><li class="E1a1"><a href="/video/" title="Видео" class="E1eb">Видео</a></li><li class="E1a1"><a href="/family/" title="Образ жизни" class="E1eb">Образ жизни</a></li><li class="E1a1"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="E1eb">Викторины «Фонтанки»</a></li><li class="E1a1"><a href="/format/podcasts/" title="Подкасты" class="E1eb">Подкасты</a></li><li class="E1a1"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="E1eb">ЗСД Фонтанка Фест</a></li></ul><span class="E1th">x</span></div></nav></div><div><div class="B5jz"><div class="GZyn"><a href="/projects" class="B5jx"><span class="B5f1"></span><span class="B5h">Проекты</span></a></div></div><div class="B5j1"><div class="GZyn GZyp"><a href="/projects" class="B5jx"><span class="B5f1"></span><span class="B5h">Проекты</span></a></div></div></div><div class="B7j3"><div><div class="B7jz"><div class="GZyn"><button class="B7j5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="B7j1"><div class="GZyn GZyp"><button class="B7j5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="B7j7"><form method="get" action="/cgi-bin/search.scgi" class="B7j-"><div class="B7kb"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="B7kd"><button type="submit" class="B7kf"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="B7kh"><div class="GZyn"><a href="/cgi-bin/search.scgi" class="B7kj">Расширенный поиск</a></div></div></form><div class="B7kl"><div class="GZyn"><button type="button" class="B7dd">X</button></div></div><div class="B7kl B7j1"><div class="GZyn GZyr"><button type="button" class="B7dd">X</button></div></div></div></div></div></div></div><div class="E-dn E-lp"><div class="E-un"><div><div class="A1fx"><div class="GZyn GZpr"><button class="A1fz"><span class="A1f1"></span><span class="A1h"><span>Пришлите</span><span>&nbsp;</span><span class="A1f3">свою</span><span class="A1f3">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="E-mn"><div class="B3bl E-up"><a href="/weather.html" class="B3eb"><span class="B3ct">Погода</span><div class="B3f"><span class="B3h">+23&deg;C</span><span class="B3jv">/</span><span class="B3h">Завтра: +24</span></div></a></div><div class="BZjh E-up"><a href="/currency.html" class="BZeb"><span class="BZa1 BZjj">71.59р</span><span class="BZa1 BZjl">83.78р</span></a></div><div class="ALd7 E-up E-d7"><span class="ALa1 ALd9"></span><span class="ALa1"></span></div></div></div></div><div class="BPir"><div class="BPit BPcl BPi1"><a href="/theme/vuz2020" title="Подбираем вуз" class="BPeb BPi9 BPd5"><span class="BPh">Подбираем вуз</span></a><a href="https://liv.fontanka.ru" title="Онлайн-гид по новостройкам" class="BPeb BPi9 BPd5"><span class="BPh">Онлайн-гид по новостройкам</span></a><a href="/2020/05/13/69257518/" title="Помощь для бизнеса и граждан" class="BPeb BPi9 BPd5"><span class="BPh">Помощь для бизнеса и граждан</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="BPeb BPi9 BPd5"><span class="BPh">Главные новости о COVID-19</span></a><a href="/theme/sup/" title="Все о фестивале «Фонтанка-SUP»" class="BPeb BPi9 BPd5"><span class="BPh">Все о фестивале «Фонтанка-SUP»</span></a></div></div><div></div><div class="Hj"><aside class="B-l Hl"><div class="CFg5 B-g5 B-ld"><div class="CFab"><div class="CFlz"><div class="CFl1 CFe7">ВСЕ</div><div class="CFl1 CFl3">СПБ</div></div><a href="/24hours.html" class="CFl5">За 24 часа</a></div><div class="CFjp"><div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">20:24</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69389119/" target="_self" class="H9eb">Мужчина уцелел после падения с пятого этажа на проспекте Пятилеток</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">20:12</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69389113/" target="_self" class="H9eb">В Петербурге перепрофилируют под плановый приём Покровскую больницу и Госпиталь для ветеранов войн</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">20:07</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69389107/" target="_self" class="H9eb">Курбан-байрам скорректирует движение трамваев в Петербурге</a></div><div class="DDoj"><div class="H9a1"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">19:57</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69389095/" target="_self" class="H9eb">Германия вводит обязательные тесты на COVID-19 при въезде в страну</a></div><div class="AHd1 DDd1"><div id="div-gpt-ad-vb-top-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-top-left",
              containerId: "div-gpt-ad-vb-top-left",
              sizes: [[300, 250], [300, 600], [240, 400], [160, 600], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400495'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top-left_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '2992001'}}, 
                  {bidder: 'otm', params: {tid: '3113', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">19:39</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69389017/" target="_self" class="H9eb">Google продлил режим работы на «удалёнке» для сотрудников сразу на год</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">19:34</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69389023/" target="_self" class="H9eb">Коронавирус не пройдет. В Петербурге разделят потоки плановых и экстренных пациентов</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">19:32</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388846/" target="_self" class="H9eb">Седьмая степень свободы от чистой прибыли. Оператор аэропорта Пулково отправил на Кипр больше половины годовой выручки</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">19:27</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69389002/" target="_self" class="H9eb">В отдыхающих у Мещерского пруда ударила молния. Двое уехали в больницу с ожогами</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">19:21</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388993/" target="_self" class="H9eb">«Мы находимся в начале второй волны». Министр здравоохранения Бельгии прокомментировала резкий рост заболеваемости COVID-19 в стране</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">19:15</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388972/" target="_self" class="H9eb">Эстония не пустит туристов из России до 31 августа. Запрет на полеты останется и для ряда других европейских стран</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">19:10</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388990/" target="_self" class="H9eb">Смольный готовится ко второй волне коронавируса. Больницы не разбирают шлюзы и санпропускники</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">19:04</span></div><div class="H9nf"><i class="H9f1 H9nh"></i></div><div class="H9abl"></div></div><a href="/2020/07/27/69388948/" target="_self" class="H9eb">Жителей таунхаусов в Коломягах внезапно оставили без заборов. Власти выполняли просьбы жалобщиков с портала «Наш Санкт-Петербург»</a></div><div class="H9a1 H9lh DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:58</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388969/" target="_self" class="H9eb">Смольный заявил о снижении числа госпитализаций в Петербурге на 80% с пика пандемии. Но с прошлой недели оно почти не изменилось</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:52</span></div><div class="H9nf"><i class="H9f1 H9nj"></i></div><div class="H9abl"></div></div><a href="/2020/07/27/69388897/" target="_self" class="H9eb">В Москве ливень сделал из лестницы станции «Ботанический сад» водопад</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:47</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388942/" target="_self" class="H9eb">В Петербурге полицейского приговорили за спасение призывника от армии</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:43</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388939/" target="_self" class="H9eb">На платных трассах «Автодора», включая М-11, вводятся сезонные тарифы</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:37</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388927/" target="_self" class="H9eb">«Это же символ примирения». Кузнецова призвала не связывать радугу с ЛГБТ-пропагандой</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:32</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388930/" target="_self" class="H9eb">Смольников объявил о своем уходе из «Зенита»</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:27</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388933/" target="_self" class="H9eb">Все дело в деньгах? Следствие выяснило, как семейная пара с Художников провела день до того, как муж набросился на жену с топором</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:21</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="https://doctorpiter.ru/articles/26004/" target="_self" class="H9eb">Петербургский эпидемиолог: Доказать, что вы заразились гепатитом в тату-салоне или на маникюре, сложно</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:18</span></div><div class="H9nf"><i class="H9f1 H9nh"></i></div><div class="H9abl"></div></div><a href="/2020/07/27/69388405/" target="_self" class="H9eb">Маски-шопинг. Петербургские ТЦ возобновили работу в условиях новой нормальности</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:15</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="https://calendar.fontanka.ru/articles/9824/" target="_self" class="H9eb">Netflix выпустит приквел «Ведьмака». Зрителям покажут зарождение Вселенной</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:10</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388891/" target="_self" class="H9eb">Первая британская кошка заразилась коронавирусом</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:05</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388876/" target="_self" class="H9eb">«Работать в такой враждебной атмосфере невозможно». Главный тренер киевского «Динамо» Луческу из-за фанатов ушел в отставку спустя четыре дня после начала работы</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">18:00</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388888/" target="_self" class="H9eb">Морпех получил травму головы во время салюта в День ВМФ. Он смотрел фейерверк со зрительской трибуны</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:55</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388840/" target="_self" class="H9eb">В Киргизии объявили день траура по погибшим от COVID-19</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:50</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388867/" target="_self" class="H9eb">Избегайте деревьев и линий электропередачи. В Петербурге завтра грозы и сильный ветер</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:49</span></div><div class="H9nf"><i class="H9f1 H9nj"></i><i class="H9f1 H9nh"></i></div><div class="H9abl"></div></div><a href="/2020/07/27/69388861/" target="_self" class="H9eb">Не верит в коронавирус, не любит Верзилова, считает себя лучшим в мире с 12 лет. Кто такой новичок «Зенита» Деян Ловрен</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:46</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="https://www.fontanka.ru/longreads/69359668/" target="_self" class="H9eb">Наш проект: Петербургский вуз начнет обучать физике космоса</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:44</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="https://calendar.fontanka.ru/articles/9823/" target="_self" class="H9eb">Комитет по культуре поддержит негосударственные театры со второй попытки</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:39</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388834/" target="_self" class="H9eb">Из резервного фонда Петербурга выделят более 140 млн рублей на коронавирусные доплаты соцработникам</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:33</span></div><div class="H9nf"><i class="H9f1 H9nh"></i></div><div class="H9abl"></div></div><a href="/2020/07/27/69388813/" target="_self" class="H9eb">Три рейсовых автобуса столкнулись в центре Архангельска. Пострадали 7 пассажиров</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:28</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388807/" target="_self" class="H9eb">Паспорт со скидкой. Некоторые страны снизили цену на гражданство, россияне спешат воспользоваться предложением</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:23</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388804/" target="_self" class="H9eb">Детский омбудсмен посмотрела фильм Собчак о монастыре расстриги Сергия и решила обратиться в СК. Местный уполномоченный насилия не увидел</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:17</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388795/" target="_self" class="H9eb">От Сергея Шнурова сбежала колонна митингующих в Хабаровске. Ему пришлось её догонять, чтобы покричать «Свобода!»</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:11</span></div><div class="H9nf"><i class="H9f1 H9nh"></i></div><div class="H9abl"></div></div><a href="/2020/07/27/69388777/" target="_self" class="H9eb">В ДТП с «перевертышем» на Пулковском пострадали водитель «Мерседеса» и двое детей</a></div><div class="H9a1 H9lh DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:06</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388786/" target="_self" class="H9eb">Hyundai претендует на наследие GM. Корейский концерн подал заявку на покупку завода в Шушарах</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">17:00</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388780/" target="_self" class="H9eb">Bloomberg: У советника Трампа выявлен COVID-19</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">16:55</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388768/" target="_self" class="H9eb">«Стене» на границе с Россией быть. Эстония начала возводить инфраструктуру на самом сложном участке</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">16:40</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388741/" target="_self" class="H9eb">Глава ОСК объяснил Путину чистую прибыль в 1%. Виноват гособоронзаказ</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">16:35</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388693/" target="_self" class="H9eb">ОСК строит 42 траулера и готовит к сдаче ледокол и круизник</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">16:30</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388708/" target="_self" class="H9eb">Суды Петербурга начали рассмотрение дел в отношении нарушителей на ЕГЭ</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">16:26</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="https://calendar.fontanka.ru/articles/9822/" target="_self" class="H9eb">На бесплатные экскурсии и квесты для горожан по зданиям — памятникам архитектуры выделят 10 миллионов</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">16:21</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388675/" target="_self" class="H9eb">На Пулковском «Мерседес» ушел в столб, а легковая легла на крышу. На месте работают медики</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">16:16</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388648/" target="_self" class="H9eb">14 боевых кораблей до конца года: глава ОСК пообещал Путину рекорд как в СССР</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">16:11</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388624/" target="_self" class="H9eb">Вакцину НИЦ Гамалеи могут зарегистрировать уже в первой декаде августа</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">16:05</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="https://doctorpiter.ru/articles/26005/" target="_self" class="H9eb">«Помогал коллегам в реанимации Боткинской больницы». Умер известный анестезиолог Городского онкодиспансера</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">16:01</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388600/" target="_self" class="H9eb">В Польше ждут вторую волну коронавируса после вспышки в шахтах Силезии</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:55</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388516/" target="_self" class="H9eb">В помощь родителям и специалистам опубликована книга по работе с особыми детьми</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:50</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="https://doctorpiter.ru/articles/26003/" target="_self" class="H9eb">Роспотребнадзор опроверг информацию о повторном заражении ребенка в Педиатрическом университете</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:45</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388579/" target="_self" class="H9eb">Ловрен: «Зенит» — самая сильная команда России, я счастлив</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:40</span></div><div class="H9nf"><i class="H9f1 H9nj"></i></div><div class="H9abl"></div></div><a href="/2020/07/27/69388519/" target="_self" class="H9eb">«Сейчас тяжело и стыдно». Разрубивший жену на Художников заявил о раскаянии</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:33</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388576/" target="_self" class="H9eb">Перебежчик и водосточная труба. Северная Корея заявила, что «заразилась» коронавирусом от соседа</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:28</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="https://calendar.fontanka.ru/articles/9821/" target="_self" class="H9eb">Мечте Розенбаума — сбыться: стало известно, когда купола Спаса на Крови увидят солнце</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:23</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388558/" target="_self" class="H9eb">Евро на бирже взлетел до 84 рублей, обновив трёхмесячный рекорд</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:19</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388537/" target="_self" class="H9eb">Классика BMW и «Шевроле Нива» встретились на перекрестке Репищевой и Вербной</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:14</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388522/" target="_self" class="H9eb">Магазинам могут позволить продавать продукты в тару покупателей. Решение за Роспотребнадзором</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:07</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388528/" target="_self" class="H9eb">«Зенит» объявил о покупке чемпиона Англии Деяна Ловрена</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">15:04</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388513/" target="_self" class="H9eb">Журналиста «Медиазоны» Давида Френкеля, которому сломали руку на голосовании по Конституции, оштрафовали за неповиновение полиции</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:59</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388495/" target="_self" class="H9eb">Мишустин освободил от должности замглавы ФАС</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:45</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388396/" target="_self" class="H9eb">Думали ковид, а оказался лейкоз. 4-летнему Роме срочно требуются дорогие лекарства</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:40</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388429/" target="_self" class="H9eb">Минпросвещения: С 1 сентября классные руководители получат дополнительные 5 тысяч рублей</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:35</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388423/" target="_self" class="H9eb">«Есть серьезные основания, чтобы люди выходили». Сергей Шнуров в Хабаровске прокомментировал акции в поддержку Фургала</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:30</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388372/" target="_self" class="H9eb">«Опасения по поводу срыва ЕГЭ не оправдались». В Минпросвещения рапортуют о повышении среднего балла во время пандемии</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:30</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388432/" target="_self" class="H9eb">Минпросвещения: Новый учебный год в школах начнется 1 сентября</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:25</span></div><div class="H9nf"><i class="H9f1 H9nh"></i></div><div class="H9abl"></div></div><a href="/2020/07/27/69388390/" target="_self" class="H9eb">Петербургские мосты «переехали» на сто километров: петербуржец снял на Ладоге мираж</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:19</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388369/" target="_self" class="H9eb">Петербуржца приговорили к 20 годам после изнасилования и убийства школьницы</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:15</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388384/" target="_self" class="H9eb">Оппонент историка Соколова рассказал о пьянках на Бородинском поле и «маргинальном канале некоего блогера Гоблина»</a></div><div class="H9a1 H9lh DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:08</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388345/" target="_self" class="H9eb">Глава ВОЗ: Пандемия коронавируса продолжает ускоряться</a></div><div class="H9a1 DDoj"><div class="H9ab"><div class="H9d9"><span class="H9nd"></span><span class="H9abj">14:01</span></div><div class="H9nf"></div><div class="H9abl"></div></div><a href="/2020/07/27/69388339/" target="_self" class="H9eb">Горсуд отменил решение об аресте члена избиркома Павла Чупрунова, которого вывели с избиркома под «ковидным» предлогом</a></div></div></div><div class="CFl7"><a href="/24hours_news.html" title="" class="GBah GBgj GBxx CFl9">Предыдущие новости</a><a href="/arc/all.html" title="" class="GBah GBgj GBxx CFl9">Архив материалов</a></div></div><div class="AHd1 B-ld"><div id="div-gpt-ad-vb-1-left"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-1-left",
              containerId: "div-gpt-ad-vb-1-left",
              sizes: [[300, 600], [300, 250], [1, 2], [240, 400], [300, 300], [160, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}},
                  {bidder: 'criteo', params: {zoneId: '1400494'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1-left_300x250', floor: 0.10}},
                  {bidder: 'between', params: {placementId: '12345', s: '3018359'}},
                  {bidder: 'otm', params: {tid: '3112', bidfloor: 7}},
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10}},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside><div class="Hn"><section class="Hr"><div><article data-io-article-url="" class="DXpj"><div class="DPot"><div class="DPm7"><div><a href="/incidents/" title="Происшествия"><h4 class="DPnp">Происшествия</h4></a></div></div><div class="DPo3"><div class="DPo5"><div class="DPo7"><span class="DPhb">27.07.2020 18:27</span></div><a href="/2020/07/27/69388933/all.comments.html/" class="DPo9">9</a></div><div class="DPo-"><a href="/2020/07/27/69388933/print.html">Печать</a></div></div><h1 class="DPab"><p>Все дело в деньгах? Следствие выяснило, как семейная пара с Художников провела день до того, как муж набросился на жену с топором</p></h1></div><div class="ETdn"><div class="ETa1"><div><figure class="EDpd EDqn"><div class="EDf1"><i class="EDqr"></i></div><img src="https://static.ngs.ru/news/2020/99/preview/2ab0d76ceb4a4e8ea5a3f59868688dab073583f6_791_503.png" alt=""><figcaption class="EDpf"><span class="EDqf EDp5">Фото: скриншот с сайта YouTube</span></figcaption></figure></div></div><div class="D7h ETa1"><p>Причиной ссор молодой супружеской четы в Выборгском районе была не только будущая <a href="/2020/07/27/69388045/" class="_ io-leave-page">опека </a>над ребенком. По предварительной информации, женщина ссорилась с мужем из-за его финансовой несостоятельности.<br /></p><p>Как стало известно «Фонтанке» 27 июля, следователи выяснили, что воскресенье в доме пары с проспекта Художников, действительно, началось мирно. Вечером они выбрались на летнюю террасу, мужчина подарил молодой жене цветы и подарки.<br /></p><p>Однако по возвращении домой он опять услышал упреки. По предварительной информации, их он слышал и раньше, и все они касались его финансов, вернее, неумения зарабатывать достаточно для содержания семьи.<br /></p></div><div><div class="AHd1 ETjd"><div id="div-gpt-ad-inread"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/inread",
              containerId: "div-gpt-ad-inread",
              sizes: [[336, 280], [570, 320], [640, 360], [600, 340], [300, 250], [1, 2]]
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHd1 ETjd ETd1"><div id="div-gpt-ad-inread-mobile"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/inread-mobile",
              containerId: "div-gpt-ad-inread-mobile",
              sizes: [[1, 2], [300, 300], [300, 250], [336, 280]],
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="D7h ETa1"><p>В пример супруга ставила своих родителей, которые могли позволить себе регулярные заграничные путешествия. Свое отношение к упрекам мужчина якобы определял одним словом — «достала».<br /></p><p>Он заранее, как писала «Фонтанка», <a href="/2020/07/27/69388258/" class="_ io-leave-page">привез </a>с дачи топор и несколько раз ударил им жену по голове. После этого отсек от тела голову и конечности. Когда в дверь стали звонить испуганные шумом соседи, он выбросил тело в окно с пятого этажа и стал замывать следы. В этот момент его и задержала полиция.<br /></p><p>Во время допроса в СК он заявил о своем <a href="/2020/07/27/69388519/" class="_ io-leave-page">раскаянии</a>, а также попросил прощения у родителей жены. <br /></p></div><div class="DTd5"><div class="DTbx"><div class="ENq1"><img src="https://static.ngs.ru/news/2020/99/preview/2ab0d76ceb4a4e8ea5a3f59868688dab073583f6_791_503.png" data-flickity-lazyload="https://static.ngs.ru/news/2020/99/preview/2ab0d76ceb4a4e8ea5a3f59868688dab073583f6_791_503.png" alt="" class="ENrd"><figcaption class="ENpf"><span class="ENqf ENp5">Фото: скриншот с сайта YouTube</span></figcaption></div></div></div></div><div></div></article><div class="FTwp"><div class="FRwp"><div class="FRjd"><h4 class="FRab">ПОДЕЛИТЬСЯ</h4><ul class="Rax"><li data-rg-name="vk" class="Ra1 Ra3"></li><li data-rg-name="fb" class="Ra1 Ra5"></li><li data-rg-name="lj" class="Ra1 Ra7"></li><li data-rg-name="twi" class="Ra1 Ra9"></li></ul></div><div class="FRjd"><h4 class="FRab">ПРИСОЕДИНИТЬСЯ</h4><p class="FRwr"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="AHd1 FTd1"><div id="div-gpt-ad-hb-inline"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/hb-inline",
              containerId: "div-gpt-ad-hb-inline",
              sizes: [[300, 250], [400, 250], [336, 280], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[400, 250], [728, 90], [336, 280]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514680'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864247'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-inline_970x66', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3117', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="FNo9"><h3 class="FNab">Комментарии (9)</h3><div><div class="FNv5"><div id="61737701" class="G5yz"><div class="CPmn G5y1"><div class="CPmp"><a href="/users/260805891/" class="CPmr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="CPmv"><div class="CPmt"><span class="CPmx">Киркор_Филиппов</span><time datetime="27 Июл 2020 в 20:07" class="CPhb">27 Июл 2020 в 20:07</time></div></a><div class="CPmz"><time datetime="27 Июл 2020 в 20:07" class="CPhb">27 Июл 2020 в 20:07</time></div></div></div><div class="G5hf">Но убивают все любимых, -<br />
 Пусть знают все о том, -<br />
 Один убьет жестоким взглядом,<br />
 Другой - обманным сном,<br />
 Трусливый - лживым поцелуем,<br />
 И тот, кто смел, - мечом!<br />
<br />
 Один убьет любовь в расцвете,<br />
 Другой - на склоне лет,<br />
 Один удушит в сладострастьи.<br />
 Другой - под звон монет,<br />
 Добрейший - нож берет: кто умер,<br />
 В том муки больше нет.<br />
<br />
 Кто слишком скор, кто слишком долог,<br />
 Кто купит, кто продаст,<br />
 Кто плачет долго, кто - спокойный -<br />
 И вздоха не издаст,<br />
 Но убивают все любимых, -<br />
 Не всем палач воздаст.</div></div><hr class="G5y9 G5y-"><div class="G5y5"><div class="vue-portal-target"></div></div></div><div class="FNv5"><div id="61737484" class="G5yz"><div class="CPmn G5y1"><div class="CPmp"><a href="/users/258221991/" class="CPmr"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="CPmv"><div class="CPmt"><span class="CPmx">aaignat</span><time datetime="27 Июл 2020 в 19:52" class="CPhb">27 Июл 2020 в 19:52</time></div></a><div class="CPmz"><time datetime="27 Июл 2020 в 19:52" class="CPhb">27 Июл 2020 в 19:52</time></div></div></div><div class="G5hf">Как-то это не вяжется с тем, что он топор заранее подвёз</div></div><hr class="G5y9 G5y-"><div class="G5y5"><div class="vue-portal-target"></div></div></div><div class="FNv5 FNv7"><div id="61737246" class="G5yz"><div class="CPmn G5y1"><div class="CPmp"><a href="/users/257997501/" class="CPmr"><img src="https://static.ngs.ru/news/2020/478/avatars/bdbaa6e2a32430f0e8315a84eaaf6408_150_150_c.jpg" alt="" class="CPmv"><div class="CPmt"><span class="CPmx">Дмитрий Иванов</span><time datetime="27 Июл 2020 в 19:35" class="CPhb">27 Июл 2020 в 19:35</time></div></a><div class="CPmz"><time datetime="27 Июл 2020 в 19:35" class="CPhb">27 Июл 2020 в 19:35</time></div></div></div><div class="G5hf">"достала"</div></div><hr class="G5y9 G5y-"><div class="G5y5"><div class="vue-portal-target"></div></div></div><div class="FNv9"><a href="/2020/07/27/69388933/all.comments.html/" title="" data-rg-name="comment_read" class="G3yv FNah">читать все комментарии</a><a href="/2020/07/27/69388933/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="G3yv FNah FNv-">добавить комментарий</a><a href="/2020/07/27/69388933/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="G3yv FNwb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div></div><div class="FLvx"><div class="FLjd FLvz">
<div id="taboola-below-article-thumbnails"></div>
<div id="adfox_159497283897148391"></div>
<script type="text/javascript">
try {
  const checkCookieName = '_ym_uid';
  let matches = document.cookie.match(new RegExp("(?:^|; )" + checkCookieName.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"));
  let checkNumber = null;
  if (matches) {
      const checkValueCookie = decodeURIComponent(matches[1]);
      if (checkValueCookie) {
        checkNumber = checkValueCookie.toString().slice(-1); 
      }
  }
  if (checkNumber && checkNumber % 2 === 0) {
    console.log('**** Taboola!!!!'); 
     window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
  } else {
    if (window.innerWidth > 899) {
      window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_159497283897148391',
        params: {
            p1: 'cjwnd',
            p2: 'gqqu'
        }
      });
    } else {
      window.Ya.adfoxCode.create({
        ownerId: 320882,
        containerId: 'adfox_159497283897148391',
        params: {
            p1: 'cjwut',
            p2: 'gqqu'
        }
      });
    }
  }
} catch (error) {
  console.log('*** Read also:', error);
}
</script>
</div><div class="FLjd FLkx">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="FLv1 FLjd"><div class="AHd1"><div id="div-gpt-ad-hb-mid-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/hb-mid-1",
              containerId: "div-gpt-ad-hb-mid-1",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHd1"><div id="div-gpt-ad-hb-mid-2"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/hb-mid-2",
              containerId: "div-gpt-ad-hb-mid-2",
              sizes:  [[300, 150], [1, 2], [300, 250]],
              prebid: {
                mediaTypes: {
                  banner: {sizes: [ [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1514682'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3864249'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'fontanka_dhb-mid_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3119', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]  
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="AHd1 FLjd FLd1"><div id="div-gpt-ad-mobile-hb-low" style="min-height: 286px;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/hb-low",
              containerId: "div-gpt-ad-mobile-hb-low",
              sizes: [[320, 200], [336, 280], [300, 300], [300, 250], [320, 50], [1, 2], [320, 100]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400502'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018368'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-low_320x100', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3122', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="FLjd FLvz">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="FLv3">Наши партнёры</h3><h4 class="FLab">СМИ2</h4><div class="FLjd FLvz">
<div id="unit_93320"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/93320.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script></div><h4 class="FLab">Lentainform</h4><div class="FLjd FLvz">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div><h4 class="FLab">24СМИ. Агрегатор</h4><div class="FLjd FLvz">
<div class="partners-item__content">
    <div id="smi_teaser_11778">
      <center>
        <a href="https://24smi.info/?utm_source=informer_11778">
          Агрегатор новостей 24СМИ
        </a>
      </center>
    </div>

    <script encoding="utf8">
      (function () {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/6/c/11778.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
      })();
    </script>
  </div></div></div></div></section><aside class="E9p Hp"><div class="IVacb E9ld"><div class="IVm7"><h3 class="IVab"><a href="/__business_news" class="IVdp">Новости компаний</a></h3><div class="IVq3"><button class="IVz- IVdh">&lt;</button><button class="IVz-">&gt;</button></div></div><div class="IVacd"><div class="C7of"><div class="BRat"><div class="H3a1"><div class="H3f5"><a href="/2020/07/27/69388696/" title="Жилой комплекс «Сосновка» включен в шорт-лист премии Urban Awards 2020" class="H3aab"><div class="H3qd" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/8e1a28e42d468ec25f599aa84b77bb130010512c_84_64_c.JPG);"></div></a><div class="H3nn"><time class="H3d9">27.07.2020 16:15</time><div class="H3aah"><a href="/2020/07/27/69388696/" title="Жилой комплекс «Сосновка» включен в шорт-лист премии Urban Awards 2020" class="H3eb H3aad">Жилой комплекс «Сосновка» включен в шорт-лист премии Urban Awards 2020</a></div></div></div><a href="/2020/07/27/69388696/" class="H3aaj"><p>Пятиэтажный жилой комплекс бизнес-класса «Сосновка» компании «Строительный трест» вышел в третий этап федеральной премии в области жилой городской недвижимости Urban Awards-2020.<br /></p></a></div></div><div class="BRat"><div class="H3a1"><div class="H3f5"><a href="/2020/07/27/69388201/" title="Банк «Санкт-Петербург» внедряет решение AppDynamics для улучшения качества обслуживания клиентов" class="H3aab"><div class="H3qd" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/185b17e70f0f830890c505cc66cb66d0076260d1_84_64_c.png);"></div></a><div class="H3nn"><time class="H3d9">27.07.2020 13:00</time><div class="H3aah"><a href="/2020/07/27/69388201/" title="Банк «Санкт-Петербург» внедряет решение AppDynamics для улучшения качества обслуживания клиентов" class="H3eb H3aad">Банк «Санкт-Петербург» внедряет решение AppDynamics для улучшения качества обслуживания клиентов</a></div></div></div><a href="/2020/07/27/69388201/" class="H3aaj"><p>Решение AppDynamics предоставит Банку возможность эффективно управлять производительностью как внутренних, так и клиентских приложений.<br /></p></a></div></div><div class="BRat"><div class="H3a1"><div class="H3f5"><a href="/2020/07/27/69388111/" title="МКБ открывает одиннадцатый офис в Санкт-Петербурге" class="H3aab"><div class="H3qd" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/ba5cce4dc5fdb3bafed71e080390f91c039c73ea_84_64_c.JPG);"></div></a><div class="H3nn"><time class="H3d9">27.07.2020 12:15</time><div class="H3aah"><a href="/2020/07/27/69388111/" title="МКБ открывает одиннадцатый офис в Санкт-Петербурге" class="H3eb H3aad">МКБ открывает одиннадцатый офис в Санкт-Петербурге</a></div></div></div><a href="/2020/07/27/69388111/" class="H3aaj"><p>27 июля Московский кредитный банк (МКБ) открыл в Санкт-Петербурге дополнительный офис «Озерки» по адресу проспект Энгельса, д.124, корп. 1.<br /></p></a></div></div></div></div></div><div class="AHd1 E9ld E9d1"><div id="div-gpt-ad-1592209237797-0"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/widget_vb-1",
              containerId: "div-gpt-ad-1592209237797-0",
              sizes: [[3, 1], [310, 552]],
          },
          resolutions: {
            desktop: true,
            laptop: true,
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHd1 E9ld E9d1"><div id="div-gpt-ad-vb-top"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-top",
              containerId: "div-gpt-ad-vb-top",
              sizes:  [[240, 400], [1, 2], [160, 600], [300, 250], [300, 600]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1400493'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018358'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-top_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3115', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="BXjf E9ld"><h2 class="BXab">Материалы рубрики</h2><ul class="BXax"><li class="BXa1"><a href="/2020/07/27/69389119/" class="BXeb">Мужчина уцелел после падения с пятого этажа на проспекте Пятилеток</a></li><li class="BXa1"><a href="/2020/07/27/69389017/" class="BXeb">Google продлил режим работы на «удалёнке» для сотрудников сразу на год</a></li><li class="BXa1"><a href="/2020/07/27/69389002/" class="BXeb">В отдыхающих у Мещерского пруда ударила молния. Двое уехали в больницу с ожогами</a></li><li class="BXa1"><a href="/2020/07/27/69388993/" class="BXeb">«Мы находимся в начале второй волны». Министр здравоохранения Бельгии прокомментировала резкий рост заболеваемости COVID-19 в стране</a></li><li class="BXa1"><a href="/2020/07/27/69388948/" class="BXeb">Жителей таунхаусов в Коломягах внезапно оставили без заборов. Власти выполняли просьбы жалобщиков с портала «Наш Санкт-Петербург»</a></li><li class="BXa1"><a href="/2020/07/27/69388897/" class="BXeb">В Москве ливень сделал из лестницы станции «Ботанический сад» водопад</a></li><li class="BXa1"><a href="/2020/07/27/69388933/" class="BXeb">Все дело в деньгах? Следствие выяснило, как семейная пара с Художников провела день до того, как муж набросился на жену с топором</a></li><li class="BXa1"><a href="/2020/07/27/69388888/" class="BXeb">Морпех получил травму головы во время салюта в День ВМФ. Он смотрел фейерверк со зрительской трибуны</a></li><li class="BXa1"><a href="/2020/07/27/69388840/" class="BXeb">В Киргизии объявили день траура по погибшим от COVID-19</a></li><li class="BXa1"><a href="/2020/07/27/69388813/" class="BXeb">Три рейсовых автобуса столкнулись в центре Архангельска. Пострадали 7 пассажиров</a></li></ul></div><div class="AHd1 E9ld E9d1"><div id="div-gpt-ad-mobile-hb-bottom"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/hb-bottom",
              containerId: "div-gpt-ad-mobile-hb-bottom",
              sizes: [[320, 100], [320, 50], [320, 200], [336, 280], [300, 250], [300, 300], [1, 2]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[300, 250], [320, 50], [320, 100], [300, 300]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400503'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018370'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_hb-bottom_300x250', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3123', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="AHd1 E9ld E9d1"><div id="div-gpt-ad-vb-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/desktop/vb-1",
              containerId: "div-gpt-ad-vb-1",
              sizes:  [[240, 400], [1, 2], [300, 300], [160, 600], [300, 600], [300, 250]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[240, 400], [300, 600], [300, 250]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249642', zoneId: '1237698', floor: 0.10}}, 
                  {bidder: 'criteo', params: {zoneId: '1394689'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'Fontanka.ru_desktop_vb-1_300x250', floor: 0.10}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018357'}}, 
                  {bidder: 'otm', params: {tid: '3111', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true,
          sticky: true
        }
      });
    }
</script>
</div></aside></div></div><div class="Ht"><div class="IXach Hv"><div class="IXm7"><button class="IXacj"><span>‹</span></button><a href="/pressrelease/" class="IXdp"><h3 class="IXab">Новости компаний</h3></a><button class="IXacl"><span>›</span></button></div></div><div class="AHd1 Hv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="div-gpt-ad-hb-low-1" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-2" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-3" class="column-adv"></div>
    <div id="div-gpt-ad-hb-low-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>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</script>
</div></div></div><footer class="AZfp"><div class="AZfr"><div class="A3f5"><div class="A3f7"><h3 class="A3ct">Информация</h3><ul class="A3ax"><li class="A3f9"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="A3eb">О сайте</a></li><li class="A3f9"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="A3eb">Контакты</a></li><li class="A3f9"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="A3eb">Реклама</a></li><li class="A3gb"></li><li class="A3f9"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="A3eb">Пользовательское соглашение</a></li><li class="A3f9"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="A3eb">Политика конфидециальности</a></li><li class="A3f9"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="A3eb">Правила использования материалов сайта</a></li></ul></div><div class="A3f7"><h3 class="A3ct">Рубрики</h3><ul class="A3ax"><li class="A3f9"><a href="/spb/" target="_blank" class="A3eb">Город</a></li><li class="A3f9"><a href="/politic/" target="_blank" class="A3eb">Власть</a></li><li class="A3f9"><a href="/business/" target="_blank" class="A3eb">Бизнес</a></li><li class="A3f9"><a href="/society/" target="_blank" class="A3eb">Общество</a></li><li class="A3f9"><a href="/incidents/" target="_blank" class="A3eb">Проиcшествия</a></li><li class="A3f9"><a href="/stroy/" target="_blank" class="A3eb">Строительство</a></li><li class="A3f9"><a href="/sport/" target="_blank" class="A3eb">Спорт</a></li><li class="A3f9"><a href="/bt/" target="_blank" class="A3eb">Бизнес-трибуна</a></li><li class="A3f9"><a href="https://calendar.fontanka.ru/" target="_blank" class="A3eb">Афиша+</a></li><li class="A3f9"><a href="/turizm/" target="_blank" class="A3eb">Туризм</a></li><li class="A3f9"><a href="/24hours.html" target="_blank" class="A3eb">24 часа</a></li><li class="A3f9 A3f-"><a href="/fontanka.rss" target="_blank" class="A3eb">RSS</a></li></ul></div><div class="A3f7"><h3 class="A3ct">Проекты</h3><ul class="A3ax"><li class="A3f9"><a href="/fproject/" target="_blank" class="A3eb">Фонтанка Pro</a></li><li class="A3f9"><a href="/media/" target="_blank" class="A3eb">Говорим и показываем</a></li><li class="A3f9"><a href="/best/" target="_blank" class="A3eb">Наша коллекция</a></li><li class="A3f9"><a href="/zsd_fest/" target="_blank" class="A3eb">ЗСДФест</a></li><li class="A3f9"><a href="/theme/sup/" target="_blank" class="A3eb">Фонтанка-SUP</a></li><li class="A3f9"><a href="/theme/finnbusiness/" target="_blank" class="A3eb">Лидеры финского бизнеса</a></li><li class="A3f9"><a href="/theme/lahtacenter/" target="_blank" class="A3eb">Лахта центр</a></li><li class="A3f9"><a href="/ratings/" target="_blank" class="A3eb">Городская премия «Фонтанка.ру — Признание и Влияние»</a></li><li class="A3f9"><a href="/projects/" target="_blank" class="A3eb A3gd">Все проекты</a></li><li class="A3gb"></li><li class="A3f9"><a href="/subscription/" target="_blank" class="A3eb">Наша почтовая рассылка</a></li></ul></div><div class="A3f7"><h3 class="A3ct">Мы в соцсетях</h3><ul class="A3ax"><li class="A3f9"><a href="https://vk.com/fontanka" target="_blank" class="A3eb">ВКонтакте</a></li><li class="A3f9"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="A3eb">Facebook</a></li><li class="A3f9"><a href="https://twitter.com/fontanka_spb" target="_blank" class="A3eb">Twitter</a></li><li class="A3f9"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="A3eb">Instagram</a></li><li class="A3f9"><a href="https://telegram.me/fontankaspb" target="_blank" class="A3eb">Telegram</a></li><li class="A3f9"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="A3eb">YouTube</a></li><li class="A3f9"><a href="https://chats.viber.com/fontankaru" target="_blank" class="A3eb">Viber</a></li><li class="A3f9"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="A3eb">Яндекс.Zen</a></li></ul></div></div></div><div class="AZft"><div class="CDlr"><div class="CDlv"><a href="//m.fontanka.ru" target="_blank" title="" class="CDlt"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="CDlx"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="AZfv"><div class="CBlf"><div class="CBlh"><div class="CBlj"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="CBll"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="CBln"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="CBln"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="CBln"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="CBln"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="CBln"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="CBln"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="CBln"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="CBln"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="CBlp"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="AJd3"><div class="AHd1"><div id="div-gpt-ad-mobile-sticky"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'dfp',
          advParams: {
              blockId: "/81006599/hmiru-fontanka/mobile/sticky",
              containerId: "div-gpt-ad-mobile-sticky",
              sizes: [[1, 2], [320, 50]],
              prebid: {
                mediaTypes: {
		  banner: {sizes: [[320, 50]]}
		},
                bids: [
                  {bidder: 'rubicon', params: {accountId: '15602', siteId: '249634', zoneId: '1237682'}}, 
                  {bidder: 'criteo', params: {zoneId: '1400501'}}, 
                  {bidder: 'between', params: {placementId: '12345', s: '3018369'}}, 
                  {bidder: 'getintent', params: {pid: '64', tid: 'm.fontanka.ru_mobile_sticky_320x50', floor: 0.10}}, 
                  {bidder: 'otm', params: {tid: '3127', bidfloor: 7}}, 
                  {bidder: 'rtbhouse', params: {region: 'prebid-eu', publisherId: 'ddhFJYemdWuEUfAJRxhf', bidfloor:0.10 }},
                  {bidder: 'adriver', params: {'siteid': '216200', 'bidfloor': 7}}
                ]
              }
          },
          resolutions: {
            tablet: true,
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div><img src="https://static.ngs.ru/fontanka/dist/legacy/img/close.913410a.svg" class="AJdd"></div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.e4805b8.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.91bc427.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.b64d2f4.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.9a15a36.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f459968.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.f9e4187.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.8f00eed.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.27ec3fa.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.66d5b31.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.2a02025.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.da01001.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.0c28ff5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.1b09802.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  </body></html>