<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Минтруд: За три дня выплачено 162 млрд рублей на пособия для детей - Власть - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="минтруд,тереть,день,миллиард,рубль,пособие,ребёнок,Новости,Санкт-Петербург"><meta name="Description" content="За первые три дня Минтруд потратил 162 млрд рублей на пособия для детей от 3 до 16 лет. Как уточнили в ведомстве 4 июня, выплаты получили более 11,3 млн семей на 16,2 млн детей."><link rel="canonical" href="https://www.fontanka.ru/2020/06/04/69298759/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="власть,общество" /><meta property="ajur:article:authors" content="Елисеев Алексей"/><meta property="ajur:article:rubrics" content="politic, society"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2020-06-04 11:03"/><meta property="yandex_recommendations_title" content="Минтруд: За три дня выплачено 162 млрд рублей на пособия для детей" /><meta property="fnt:rubric" content="politic" /><meta property="fnt:record-id" content="69298759" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/692b9964712c686323cf25ddbe8b63.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/692b9964712c686323cf25ddbe8b63.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/692b9964712c686323cf25ddbe8b63.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Минтруд: За три дня выплачено 162 млрд рублей на пособия для детей"/><meta name="twitter:title" content="Минтруд: За три дня выплачено 162 млрд рублей на пособия для детей"><meta property="og:description" content="За первые три дня Минтруд потратил 162 млрд рублей на пособия для детей от 3 до 16 лет."/><meta name="twitter:description" content="За первые три дня Минтруд потратил 162 млрд рублей на пособия для детей от 3 до 16 лет."><meta property="og:url" content="https://www.fontanka.ru/2020/06/04/69298759/"><meta name="twitter:url" content="https://www.fontanka.ru/2020/06/04/69298759/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2020-06-04"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=2" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="761"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=2"></script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=14"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.b45ea10.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.6e62fb3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.8f545be.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.37de8c8.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.478c24c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.be74b05.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.caef1b7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.e0ca8fd.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.9fff27e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5336d95.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.6827e3e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.46a09b0.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.0d325fd.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.7580cc3.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.a67570e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.8b9e310.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.b6d057c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.07959ee.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.2ffa972.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.9da513f.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.1a06aca.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.5a36e31.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.166cb39.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.9eed494.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.dca75fc.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.f6e7130.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.713d5ee.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.c662bef.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.d6d3c01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.eb73d40.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.2b1c958.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.8898050.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.d244191.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.32205c8.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/10.54acfdd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.1c301f6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.51a3dde.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.da5e3d0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.d173ee1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.9ad0430.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/51.e588c85.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.d1c0861.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.02976ee.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.324e167.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.5216771.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.b9cd19e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.aef7b97.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.6a6b3f9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.9c40798.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.6b33572.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.b3887be.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.8f7228a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.0267c4d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.5d0679d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.d61ad54.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.524facc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.ff6a9ed.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.d64cb9b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.a7cfd2b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.a53a074.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.accdc8a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.2c55228.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.a20ab8c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.5f47b44.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.141f07f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.d77b180.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.a8d5b5c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.078c033.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.f22b382.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.5e301a2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.a3a941a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.61ac352.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.7daffb9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.f1efd8f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.88781b5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.f34396a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.fd8bb0e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.59247db.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.e02a361.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.203caa5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.88b9f45.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.84caab0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.bd38f88.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.c353e16.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.6730913.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.17e7dcf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.b91e76a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.b121741.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.407fd63.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.cdbeecd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.1c317c0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.21eec95.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.68328e1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.ddc611e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.614f92b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.6b3d887.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.0d325fd.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 7a9755c4:0 46e4bd02:0 510bf488:0 24b30996:0 4b5ededc:0 306c4b96:0 59f399db:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0">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</style></head><body><div id="app" data-server-rendered="true" class="Bb"><div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / podlojka-->
<!--Категория: <не задана>-->
<!--Тип баннера: podlojka-->
<div id="adfox_15834695965307678"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15834695965307678',
              params: {
              p1: 'cgtvd',
              p2: 'gnda',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          }
        }
      });
    }
</script>
</div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 970x250-->
<div id="adfox_157440146044752943"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440146044752943',
              params: {
                  p1: 'cgtva',
                  p2: 'gncv',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / fullscreen-->
<!--Категория: <не задана>-->
<!--Тип баннера: fullscreen-->
<div id="adfox_157951804246399429"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951804246399429',
              params: {
                  p1: 'cgtvn',
                  p2: 'gndd',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          }
        }
      });
    }
</script>
</div><div class="HXf"><div class="H3aad"><div class="ADc- H3c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951745672385390" style="z-index: 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951745672385390',
              params: {
                  p1: 'cgtvr',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="H3aaf"><div><div class="IRab5"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IRdd IRacb IRod"><span class="IRhz IRvt"></span><span class="IRh">Авто</span><span class="IRacr"><span class="IRep"></span></span></a><a href="https://www.fontanka.ru/longreads/69074731/" title="Фронтовой музей" target="_blank" class="IRdd IRacb IRod"><span class="IRhz IRacd"></span><span class="IRh">Фронтовой музей</span><span class="IRacr"><span class="IRep"></span></span></a><a href="https://tv.fontanka.ru/" title="#безантракта" target="_blank" class="IRdd IRacb IRod"><span class="IRhz IRacn"></span><span class="IRh">#безантракта</span><span class="IRacr"><span class="IRep"></span></span></a><a href="https://usvoih.fontanka.ru/" title="Покупаем у своих" target="_blank" class="IRdd IRacb IRod"><span class="IRhz IRacp"></span><span class="IRh">Покупаем у своих</span><span class="IRacr"><span class="IRep"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="IRdd IRacb IRod"><span class="IRhz IRacl"></span><span class="IRh">ЗСД Фонтанка Фест</span><span class="IRacr"><span class="IRep"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="IRdd IRacb IRod"><span class="IRhz IRacf"></span><span class="IRh">Доктор Питер</span><span class="IRacr"><span class="IRep"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="IRdd IRacb IRod"><span class="IRhz IRach"></span><span class="IRh">Афиша Plus</span><span class="IRacr"><span class="IRep"></span></span></a></div></div></div><div class="H3cz H3a5"><div class="H3aal"><div class="H3aan"><div class="AHf"><a href="/" class="AHdd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo-20years.c7a3f31.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="AHdj">18+</div></div></div><div class="H3aap"><div class="INabx INabt"><div class="INabl"><div class="CTm3"><button class="INaf"><div class="INhz"></div><span class="INcr">Рубрики</span></button></div></div><div class="INabn"><div class="CTm3 CTm5"><button class="INaf"><span class="INabp">Х</span><span class="INhz"></span><span class="INcr">Рубрики</span></button></div></div><nav class="INabr"><div class="INabv"><ul class="INc3"><li class="INc5"><a href="/spb/" title="Город" class="INdd">Город</a></li><li class="INc5"><a href="/incidents/" title="Проиcшествия" class="INdd">Проиcшествия</a></li><li class="INc5"><a href="/politic/" title="Власть" class="INdd">Власть</a></li><li class="INc5"><a href="/society/" title="Общество" class="INdd">Общество</a></li><li class="INc5"><a href="/stroy/" title="Строительство" class="INdd">Строительство</a></li><li class="INc5"><a href="/finances/" title="Финансы" class="INdd">Финансы</a></li><li class="INc5"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="INdd">Афиша+</a></li><li class="INc5"><a href="/business/" title="Бизнес" class="INdd">Бизнес</a></li><li class="INc5"><a href="/zhkh/" title="ЖКХ" class="INdd">ЖКХ</a></li><li class="INc5"><a href="/realty/" title="Недвижимость" class="INdd">Недвижимость</a></li><li class="INc5"><a href="/turizm/" title="Туризм" class="INdd">Туризм</a></li><li class="INc5"><a href="/sport/" title="Спорт" class="INdd">Спорт</a></li><li class="INc5"><a href="/auto/" title="Авто" class="INdd">Авто</a></li><li class="INc5"><a href="/tech/" title="Технологии" class="INdd">Технологии</a></li><li class="INc5"><a href="/fontanka_fi/" title="Финляндия" class="INdd">Финляндия</a></li><li class="INc5"><a href="/charity/" title="Доброе дело" class="INdd">Доброе дело</a></li><li class="INc5"><a href="/format/guides/" title="Гиды" class="INdd">Гиды</a></li><li class="INc5"><a href="/mention/" title="Особое мнение" class="INdd">Особое мнение</a></li><li class="INc5"><a href="/witness/" title="Фото" class="INdd">Фото</a></li><li class="INc5"><a href="/video/" title="Видео" class="INdd">Видео</a></li><li class="INc5"><a href="/family/" title="Образ жизни" class="INdd">Образ жизни</a></li><li class="INc5"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="INdd">Викторины «Фонтанки»</a></li><li class="INc5"><a href="/format/podcasts/" title="Подкасты" class="INdd">Подкасты</a></li><li class="INc5"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="INdd">ЗСД Фонтанка Фест</a></li></ul><span class="INab1">x</span></div></nav></div><div><div class="ILabl"><div class="CTm3"><a href="/projects" class="ILabj"><span class="ILhz"></span><span class="ILh">Проекты</span></a></div></div><div class="ILabn"><div class="CTm3 CTm5"><a href="/projects" class="ILabj"><span class="ILhz"></span><span class="ILh">Проекты</span></a></div></div></div><div class="ITact"><div><div class="ITabl"><div class="CTm3"><button class="ITacv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="ITabn"><div class="CTm3 CTm5"><button class="ITacv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="ITabv"><form method="get" action="/cgi-bin/search.scgi" class="ITp-"><div class="ITacx"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="ITlh"><button type="submit" class="ITjh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="ITacz"><div class="CTm3"><a href="/cgi-bin/search.scgi" class="ITac1">Расширенный поиск</a></div></div></form><div class="ITac3"><div class="CTm3"><button type="button" class="ITbv">X</button></div></div><div class="ITac3 ITabn"><div class="CTm3 CTm7"><button type="button" class="ITbv">X</button></div></div></div></div></div></div></div><div class="H3cz H3h-"><div class="H3aar"><div><div class="HRy1"><div class="CTm3 CTmv"><button class="HRy3"><span class="HRhz"></span><span class="HRh"><span>Пришлите</span><span>&nbsp;</span><span class="HRy5">свою</span><span class="HRy5">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="H3ip"><div class="IJat H3aat"><a href="/weather.html" class="IJdd"><span class="IJb9">Погода</span><div class="IJf"><span class="IJh">+12&deg;C</span><span class="IJabh">/</span><span class="IJh">Завтра: +17</span></div></a></div><div class="IFaa7 H3aat"><a href="/currency.html" class="IFdd"><span class="IFc5 IFaa9">69.02р</span><span class="IFc5 IFaa-">77.32р</span></a></div><div class="AJdl H3aat H3dl"><span class="AJc5 AJdn"></span><span class="AJc5"></span></div></div></div></div><div class="H1zr"><div class="H1zt H1bt H1z1"><a href="/2020/05/13/69257518/" title="Помощь для бизнеса и граждан" class="H1dd H1z9 H1od"><span class="H1h">Помощь для бизнеса и граждан</span></a><a href="/2020/04/15/69086158" title="Кому разрешено работать" class="H1dd H1z9 H1od"><span class="H1h">Кому разрешено работать</span></a><a href="/2020/05/10/69251044/" title="Запреты в СПБ. Официально" class="H1dd H1z9 H1od"><span class="H1h">Запреты в СПБ. Официально</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="H1dd H1z9 H1od"><span class="H1h">Главные новости о COVID-19</span></a><a href="/2020/06/04/69297238/" title="ВСЁ О КОРОНАВИРУСЕ. ОНЛАЙН" class="H1dd H1z- H1od"><span class="H1h">ВСЁ О КОРОНАВИРУСЕ. ОНЛАЙН</span></a></div></div><div></div><div class="HXzd"><aside class="HPih HXih"><div class="HVgd HPgd HPg7"><div class="HVl"><div class="HVg9"><div class="HVhd HVed">ВСЕ</div><div class="HVhd HVhl">СПБ</div></div><a href="/24hours.html" class="HVy9">За 24 часа</a></div><div class="HVll"><div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>23:03</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298759/" target="_self" class="D-dd">Минтруд: За три дня выплачено 162 млрд рублей на пособия для детей</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>22:47</span></div><div class="D-hx"><i class="D-hz D-h1"></i></div><div class="D-s3"></div></div><a href="/2020/06/04/69298792/" target="_self" class="D-dd">Больница Святого Георгия ищет переболевших коронавирусом доноров</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>22:35</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298774/" target="_self" class="D-dd">Никаких переуступок. Федеральное агентство прокомментировало торги за форт Тотлебен</a></div><div class="IPab3"><div class="D-c5"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>22:24</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298768/" target="_self" class="D-dd">Бывшего замминистра, главу Российской венчурной компании, увезли на допрос. Дело касается злоупотреблений полномочиями на 3 млн долларов</a></div><div class="ADc- IPc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-top-left-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<style>#adfox_15744016438882391{margin-top:24px;margin-bottom:24px;}</style>
<div id="adfox_15744016438882391"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744016438882391',
              params: {
                  p1: 'cgtvj',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>22:12</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298711/" target="_self" class="D-dd">Из Хельсинки в июне запустят паром в Ригу. Посетителей в ресторанах будет меньше</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>21:50</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298621/" target="_self" class="D-dd">Не хватило доверия. ЦИК не разрешил Петербургу провести электронное голосование по Конституции.</a></div><div class="D-c5 D-ib IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>21:49</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298726/" target="_self" class="D-dd">Рыбный скандал сорвал поставку части детских продуктовых наборов в Петербурге</a></div><div class="D-c5 D-ib IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>21:37</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298735/" target="_self" class="D-dd">Получивший пулю в голову на Невском студент был не единственным обманутым. Возбуждено дело о мошенничестве</a></div><div class="D-c5 D-ib IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>21:31</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="https://calendar.fontanka.ru/articles/9678/" target="_self" class="D-dd">Роспотребнадзор предостерёг Планетарий №1 от открытия</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>21:22</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298708/" target="_self" class="D-dd">Франция предложит открыть границы Шенгена 1 июля</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>21:16</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298699/" target="_self" class="D-dd">Правительство Финляндии примет решение о границе с Россией на следующей неделе</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>20:52</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298678/" target="_self" class="D-dd">Социалиста Платошкина задержали за склонение к массовым беспорядкам. Он активно выступал против поправок в Конституцию</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>20:45</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="https://calendar.fontanka.ru/articles/9674/" target="_self" class="D-dd">«Здесь светло, тепло и почти не страшно». ЛАЭС запустила экскурсию и показала красную кнопку</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>20:44</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298675/" target="_self" class="D-dd">Генпрокурор США увидел в протестах по стране «иностранное вмешательство»</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>20:25</span></div><div class="D-hx"><i class="D-hz D-h3"></i></div><div class="D-s3"></div></div><a href="/2020/06/04/69298666/" target="_self" class="D-dd">Пограничники показали нарушителя-оленя на границе Финляндии и России</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>20:13</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298654/" target="_self" class="D-dd">Forbes представил новый рейтинг 100 самых высокооплачиваемых звезд. За год доходы мировых знаменитостей снизились на $200 млн</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>20:05</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298645/" target="_self" class="D-dd">Над бежавшей к исламским экстремистам Варварой Карауловой установлен административный надзор на девять лет</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>19:58</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298642/" target="_self" class="D-dd">Конструкции ТЭЦ в Норильске не проверяли два года, но причиной загрязнения могло стать неожиданное поведение грунта</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>19:56</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298633/" target="_self" class="D-dd">Владельцы прогулочных теплоходов готовы работать без туристов, но чиновники пока дуют на воду</a></div><div class="D-c5 D-ib IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>19:39</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298618/" target="_self" class="D-dd">1500 сверху: Откуда взялась шокирующая майская смертность в Петербурге</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>19:39</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298630/" target="_self" class="D-dd">В Великом Новгороде задержан петербургский вор в законе Лёха Иркутский. Ему вменяют заработок на арестантах</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>19:33</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298627/" target="_self" class="D-dd">В России выросли цены на бензин и дизель, в Петербурге — нет</a></div><div class="D-c5 D-ib IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>19:26</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="https://calendar.fontanka.ru/articles/9677/" target="_self" class="D-dd">«Это существенно меняет диспозицию». В Смольном объяснили, какие культурные проекты поддержат в коронавирусный год</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>19:20</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298600/" target="_self" class="D-dd">Киев отобрал у российских дипломатов землю под новую резиденцию посла. МИД ответил нотой, где пообещал «отзеркалить»</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>19:13</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298588/" target="_self" class="D-dd">Собянин планирует снятие большинства ограничений в Москве к 1 июля</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>19:07</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298591/" target="_self" class="D-dd">Студент СПбГУ получил пулю в голову за то, что хотел забрать свои деньги у коммерсантов. СК возбудил дело о покушении на убийство</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>19:01</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="https://doctorpiter.ru/articles/25415/" target="_self" class="D-dd">Доктор Блюм, обещавший излечение фристайлистке Марии Комиссаровой, - в международном розыске</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>18:51</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298564/" target="_self" class="D-dd">Собянин: Больницы в Москве начнут работать в обычном режиме через 2–3 недели</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>18:45</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298510/" target="_self" class="D-dd">Беспорядки в США усмиряют 75 тысяч нацгвардейцев</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>18:39</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298507/" target="_self" class="D-dd">Псковская полиция разбирается с фейками из выступлений чиновников про количество в регионе аппаратов ИВЛ</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>18:34</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298504/" target="_self" class="D-dd">Российские пивовары просят Мишустина отложить вступление в силу алкогольного регламента, который может оставить россиян без текилы</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>18:26</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298492/" target="_self" class="D-dd">Швеция ослабит ограничения на поездки внутри страны, несмотря на прирост новых заражений</a></div><div class="D-c5 D-ib IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>18:20</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="https://doctorpiter.ru/articles/25411/" target="_self" class="D-dd">Прокуроры проверят обоснованность штрафов, назначенных петербургским больницам за недостаток СИЗов</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>18:10</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298471/" target="_self" class="D-dd">СКР предъявил обвинение двум разместившим фото нацистов в «Бессмертном полку»</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>18:01</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298450/" target="_self" class="D-dd">Акции «Норникеля» упали на 9% на фоне разлива топлива в Красноярском крае</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>17:51</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298447/" target="_self" class="D-dd">Международные резервы России за неделю снизились на $1,4 млрд</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>17:44</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298429/" target="_self" class="D-dd">«Возьмите на работу! Дистанционно». В Госдуму внесли обновленный законопроект о поправках Трудовой кодекс</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>17:43</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="https://www.fontanka.ru/longreads/69298414/" target="_self" class="D-dd">Наш проект: Как не пропустить звонок и не потерять сделку? Провайдер поможет малому бизнесу</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>17:33</span></div><div class="D-hx"><i class="D-hz D-h3"></i></div><div class="D-s3"></div></div><a href="/2020/06/04/69298321/" target="_self" class="D-dd">Пока горит красный: жонглёр вернулся на улицы у «Петроградской»</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>17:25</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298333/" target="_self" class="D-dd">В Петербурге разработают новую логистику для тестов на коронавирус. Действующей системой недовольны ни пациенты, ни Смольный</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>17:20</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298348/" target="_self" class="D-dd">ЦИК проголосовал против применения электронного голосования по Конституции в Петербурге</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>17:15</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="https://doctorpiter.ru/articles/25410/" target="_self" class="D-dd">Росздравнадзор изымает из аптек востребованный антибиотик и популярные глазные капли</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>17:10</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298309/" target="_self" class="D-dd">Осужденный на 12 лет колонии контрабандист просит суд присяжных по делу об убийстве</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>17:05</span></div><div class="D-hx"><i class="D-hz D-h3"></i></div><div class="D-s3"></div></div><a href="/2020/06/04/69298177/" target="_self" class="D-dd">Мужчина с болгаркой крушил светофор на Гостилицком шоссе, резня попала в объектив камеры</a></div><div class="D-c5 D-ib IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:59</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298303/" target="_self" class="D-dd">Пуля на Невском проспекте угодила в первокурсника СПбГУ. Университет просит очевидцев откликнуться</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:57</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298297/" target="_self" class="D-dd">На «приговоренную» школу в Колпино объявили миллиардный конкурс. Родителям предложили два варианта по переводу детей</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:52</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298285/" target="_self" class="D-dd">Финляндия признана одной из лучших стран для детей, Россия — на 87-м месте</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:45</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298279/" target="_self" class="D-dd">В Петербурге прокомментировали слухи о принуждении бюджетников перед плебисцитом по Конституции регистрироваться на «Госуслугах»</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:32</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298207/" target="_self" class="D-dd">Члены ЦИК проголосуют по регионам-претендентам на использование интернет-голосования по поправкам</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:27</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298186/" target="_self" class="D-dd">Порошенко принудительно доставят на допрос по делу о контрабанде картин</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:20</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298153/" target="_self" class="D-dd">Реестр НКО, пострадавших из-за пандемии и претендующих на господдержку, опубликуют 6 июня</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:16</span></div><div class="D-hx"><i class="D-hz D-h3"></i></div><div class="D-s3"></div></div><a href="/2020/06/04/69297760/" target="_self" class="D-dd">Задержан подозреваемый в угоне «Ауди» в Петербурге. Чужая машина ему была нужна, чтобы починить свою</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:11</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298150/" target="_self" class="D-dd">Горэлектротранс дотянулся до «Чижика». С 10-го трамвая можно будет пересесть прямо на 63-й</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:06</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298144/" target="_self" class="D-dd">Москва проведет тестовое электронное голосование перед плебисцитом по Конституции</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>16:00</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298078/" target="_self" class="D-dd">Владелицу парикмахерской на Дыбенко оштрафовали за «коронавирусные» стрижки</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>15:55</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298024/" target="_self" class="D-dd">ВЦИОМ: 61% россиян готовы поддержать 1 июля поправки в Конституцию</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>15:49</span></div><div class="D-hx"><i class="D-hz D-h3"></i><i class="D-hz D-h1"></i></div><div class="D-s3"></div></div><a href="/2020/06/04/69298045/" target="_self" class="D-dd">Борщевик на обочинах областных дорог выжигают химией</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>15:43</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298054/" target="_self" class="D-dd">Портал «Госуслуги» уже завтра готов принимать заявки на электронное голосование по поправкам в Конституцию</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>15:37</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69298048/" target="_self" class="D-dd">Количество подтвержденных случаев заражения COVID-19 в Белоруссии подошло к 46 тысячам</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>15:25</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="https://doctorpiter.ru/articles/25409/" target="_self" class="D-dd">Сотрудникам социальных учреждений в Петербурге перевели «ковидные» выплаты на 44 млн рублей</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>15:19</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69297982/" target="_self" class="D-dd">Коронавирусные ограничения на Кубани продлили до 21 июня. Пляжи в регионе начнут открываться в ближайшие недели</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>15:14</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69297985/" target="_self" class="D-dd">Власти закрывают Северодвинск с 6 июня. В центре атомного судостроения РФ — вспышка коронавируса</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>15:09</span></div><div class="D-hx"><i class="D-hz D-h3"></i><i class="D-hz D-h1"></i></div><div class="D-s3"></div></div><a href="/2020/06/04/69297955/" target="_self" class="D-dd">Грузовик ударил столб, развернулся в разделительную полосу и перегородил Витебский</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>15:04</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69297964/" target="_self" class="D-dd">Ликвидировать разлив в Норильске направились 70 специалистов «Газпром нефти». На место перекидывают тонны оборудования</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>14:58</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69297937/" target="_self" class="D-dd">Роспотребнадзор продолжает настаивать на ношении маски, несмотря на аргументы академиков РАН и дерматологов</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>14:53</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69297919/" target="_self" class="D-dd">Лидеров таганской ОПГ считают причастными к убийству Деда Хасана</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>14:48</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69297907/" target="_self" class="D-dd">Пьяный советник госслужбы ногами избила знакомую и отобрала у нее iPhone</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>14:43</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69297901/" target="_self" class="D-dd">УФАС заподозрило администрацию МО «Пороховые» в организации «картельных» праздников. Против должностных лиц возбуждено уголовное дело</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>14:38</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69297880/" target="_self" class="D-dd">Турция восстанавливает авиасообщение с 40 странами. Россия в список не попала</a></div><div class="D-c5 IPab3"><div class="D-l"><div class="D-dn"><span class="D-hv"></span><span>14:33</span></div><div class="D-hx"></div><div class="D-s3"></div></div><a href="/2020/06/04/69297844/" target="_self" class="D-dd">Два гаишника задержаны за взятку. Парень на «Жигулях» под Петербургом отдал им 200 тысяч рублей</a></div></div></div><div class="HVy-"><a href="/24hours_news.html" title="" class="CPaf CPft CPmt HVzb">Предыдущие новости</a><a href="/arc/all.html" title="" class="CPaf CPft CPmt HVzb">Архив материалов</a></div></div><div class="ADc- HPg7"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-1-left-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440198020311406"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440198020311406',
              params: {
                  p1: 'cgtvf',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          sticky: true,
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></aside><div class="HXzf"><section class="HXzh"><div><article data-io-article-url="" class="CVm9"><div class="GHon"><div class="GHi7"><div><a href="/politic/" title="Власть"><h4 class="GHh9">Власть</h4></a><a href="/society/" title="Общество"><h4 class="GHh9">Общество</h4></a></div></div><div class="GHqb"><div class="GHwv"><div class="GHwx"><span class="GHgl">04.06.2020 23:03</span></div><a href="/2020/06/04/69298759/all.comments.html/" class="GHsf">4</a></div><div class="GHwz"><a href="/2020/06/04/69298759/print.html">Печать</a></div></div><h1 class="GHl"><p>Минтруд: За три дня выплачено 162 млрд рублей на пособия для детей</p></h1></div><div class="DVcz"><div class="GZh DVc5"><p>За первые три дня Минтруд потратил 162 млрд рублей на пособия для детей от 3 до 16 лет. Как <a href="https://rosmintrud.ru/social/social/1222" class="_ io-leave-page" target="_blank">уточнили </a>в ведомстве 4 июня, выплаты получили более 11,3 млн семей на 16,2 млн детей. <br /></p><p>Напомним, единовременная выплата составляет 10 тыс. рублей на ребенка. Заявления на ее выплату принимаются до 1 октября. В Минтруда заверили, что рассматривают просьбу в течение пяти рабочих дней, средства перечисляют в течение еще трех дней. Выплата назначается на любого ребенка возрастом от 3 до 16 лет — всего ее могут получить около 22 млн детей. Об этой мере поддержки объявил 11 мая Владимир Путин.<br /></p></div><div><div class="ADc- DVqv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / inread-flyroll-desktop-->
<!--Категория: <не задана>-->
<!--Тип баннера: inread-flyroll-->

<div id="adfox_158270913348613731"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_158270913348613731',
              params: {
                  p1: 'cjbyt',
                  p2: 'gooq',
                  'partner-stat-id': '1',
                  slide: true,
                  visibleAfterInit: true,
                  insertAfter: 'undefined',
                  insertPosition: '0',
                  stick: true,
                  stickTo: 'bottom-right',
                  stickColorScheme: 'light',
                  preload: true
              },
              onVideoEnd: () => {
                console.log('reload adfox_158270913348613731');
                window.Ya.adfoxCode.reload('adfox_158270913348613731');
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          }
        }
      });
    }
</script>
<style>
div#adfox_158270913348613731 > * {
    margin: auto !important;
}
</style>
</div><div class="ADc- DVqv DVc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / inread-mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: inread-mobile-->
<div id="adfox_157951792052664087"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951792052664087',
              params: {
                  p1: 'cgtvs',
                  p2: 'gngz',
                  slide: true,
                  visibleAfterInit: false,
                  insertAfter: 'undefined',
                  insertPosition: '0',
                  stick: false,
                  stickTo: 'auto',
                  stickyColorScheme: 'light',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          }
        }
      });
    }
</script>
</div></div></div><div></div></article><div><div class="F9wd"><div class="F9qv"><h4 class="F9l">ПОДЕЛИТЬСЯ</h4><ul class="A5c3"><li data-rg-name="vk" class="A5c5 A5gt"></li><li data-rg-name="fb" class="A5c5 A5gv"></li><li data-rg-name="lj" class="A5c5 A5gx"></li><li data-rg-name="twi" class="A5c5 A5gz"></li></ul></div><div class="F9qv"><h4 class="F9l">ПРИСОЕДИНИТЬСЯ</h4><p class="F9wf"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="ADc- F-c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 400x250-->
<div id="adfox_15744027872939219"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744027872939219',
              params: {
                  p1: 'cgtuv',
                  p2: 'gnmi',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="F5sf"><h3 class="F5l">Комментарии (4)</h3><div><div class="F5vv"><div id="60792281" class="DXqz"><div class="BRip DXq1"><div class="BRjz"><a href="/users/258120431" class="BRj1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="BRj5"><div class="BRj3"><span class="BRj7">JTprof</span><time datetime="04 Июн 2020 в 23:15" class="BRgl">04 Июн 2020 в 23:15</time></div></a><div class="BRit"><time datetime="04 Июн 2020 в 23:15" class="BRgl">04 Июн 2020 в 23:15</time></div></div></div><div class="DXgp">То, что дали народу а не распихали по карманам - это конечно хорошо.<br />
Но у меня вопрос - почему я, не имея детей, отдал несколько тысяч своих налогов чужим Яжматерям? Может они сами будут своих личинок обеспечивать?</div></div><hr class="DXq9 DXq-"><div class="DXq5"><div class="vue-portal-target"></div></div></div><div class="F5vv"><div id="60792253" class="DXqz"><div class="BRip DXq1"><div class="BRjz"><a href="/users/258257021" class="BRj1"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/avatar.b3348ec.png" alt="" class="BRj5"><div class="BRj3"><span class="BRj7">krasnonosov</span><time datetime="04 Июн 2020 в 23:11" class="BRgl">04 Июн 2020 в 23:11</time></div></a><div class="BRit"><time datetime="04 Июн 2020 в 23:11" class="BRgl">04 Июн 2020 в 23:11</time></div></div></div><div class="DXgp">Это намек, что подачка брошена, ползите голосовать за обнуление?</div></div><hr class="DXq9 DXq-"><div class="DXq5"><div class="vue-portal-target"></div></div></div><div class="F5vv F5vx"><div id="60792235" class="DXqz"><div class="BRip DXq1"><div class="BRjz"><a href="/users/260785171" class="BRj1"><img src="https://static.ngs.ru/news/2020/avatars/c4da271461550670540b113c1c2f0775_150_150_c.jpg" alt="" class="BRj5"><div class="BRj3"><span class="BRj7">Агроном аэродрома</span><time datetime="04 Июн 2020 в 23:09" class="BRgl">04 Июн 2020 в 23:09</time></div></a><div class="BRit"><time datetime="04 Июн 2020 в 23:09" class="BRgl">04 Июн 2020 в 23:09</time></div></div></div><div class="DXgp">Минтруд потратил... Звучит прям как в магазин за дошираком сходил...</div></div><hr class="DXq9 DXq-"><div class="DXq5"><div class="vue-portal-target"></div></div></div><div class="F5vz"><a href="/2020/06/04/69298759/all.comments.html/" title="" data-rg-name="comment_read" class="DLpj F5af">читать все комментарии</a><a href="/2020/06/04/69298759/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="DLpj F5af F5v1">добавить комментарий</a><a href="/2020/06/04/69298759/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="DLpj F5p7"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/pen.f9a76aa.svg" alt=""></a></div></div></div><div><div class="F3qv F3vn">
<!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / widget-->
<!--Тип баннера: Рекомендательный виджет-->
<div id="adfox_158761712822378888"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      var isMobilePlatform = document.body.clientWidth < 900;
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_158761712822378888',
              params: {
                  p1: isMobilePlatform ? 'cjwut' : 'cjwnd',
                  p2: 'gqqu',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: !isMobilePlatform,
            laptop: !isMobilePlatform,
            tablet: isMobilePlatform,
            mobile: isMobilePlatform
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="F3qv F3vt">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="F3vp F3qv"><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-mid-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_15744028386786814"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744028386786814',
              params: {
                  p1: 'cgtuz',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true
        }
      });
    }
</script>
</div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-mid-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_15744028386786814-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744028386786814-1',
              params: {
                  p1: 'cgtuz',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true
        }
      });
    }
</script>
</div></div><div class="ADc- F3qv F3c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951740880475807"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951740880475807',
              params: {
                  p1: 'cgtvq',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="F3qv F3vn">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="F3vr">Наши партнёры</h3><h4 class="F3l">СМИ2</h4><div class="F3qv F3vn">
<div id="unit_93320"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/93320.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script></div><h4 class="F3l">Lentainform</h4><div class="F3qv F3vn">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div><h4 class="F3l">24СМИ. Агрегатор</h4><div class="F3qv F3vn">
<div class="partners-item__content">
    <div id="smi_teaser_11778">
      <center>
        <a href="https://24smi.info/?utm_source=informer_11778">
          Агрегатор новостей 24СМИ
        </a>
      </center>
    </div>

    <script encoding="utf8">
      (function () {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/6/c/11778.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
      })();
    </script>
  </div></div></div></div></section><aside class="HTij HXij"><div class="E3t9 HTg7"><div class="E3i7"><h3 class="E3l"><a href="/__business_news" class="E3c1">Новости компаний</a></h3><div class="E3ub"><button class="E3rz E3bz">&lt;</button><button class="E3rz">&gt;</button></div></div><div class="E3t-"><div class="BTj-"><div class="H7v"><div class="D3c5"><div class="D3e7"><a href="/2020/05/29/69285538/" title="Одобрен проект концерна «Алмаз-Антей» по реконструкции систем в аэропорту Тюмени" class="D3rp"><div class="D3rf" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/286a118a9ea39feca07c48b50a11086801a378b0_84_64_c.png);"></div></a><div class="D3h7"><time class="D3dn">29.05.2020 16:56</time><div class="D3rr"><a href="/2020/05/29/69285538/" title="Одобрен проект концерна «Алмаз-Антей» по реконструкции систем в аэропорту Тюмени" class="D3dd D3rv">Одобрен проект концерна «Алмаз-Антей» по реконструкции систем в аэропорту Тюмени</a></div></div></div><a href="/2020/05/29/69285538/" class="D3rx"><p>Главгосэкспертиза выдала положительное заключение на проектно-сметную документацию третьего этапа реконструкции и технического перевооружения радиомаячной системы в тюменском аэропорту «Рощино».<br /></p></a></div></div><div class="H7v"><div class="D3c5"><div class="D3e7"><a href="/2020/05/29/69287575/" title="Будущие руководители «оборонки» получили напутствие от главы концерна «Алмаз-Антей»" class="D3rp"><div class="D3rf" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/e89f0e273033eaa23f6ba4469062955003f41eba_84_64_c.png);"></div></a><div class="D3h7"><time class="D3dn">29.05.2020 16:53</time><div class="D3rr"><a href="/2020/05/29/69287575/" title="Будущие руководители «оборонки» получили напутствие от главы концерна «Алмаз-Антей»" class="D3dd D3rv">Будущие руководители «оборонки» получили напутствие от главы концерна «Алмаз-Антей»</a></div></div></div><a href="/2020/05/29/69287575/" class="D3rx"><p>Главный конструктор «Тора» Иосиф Дризе — яркий пример для будущих руководителей «оборонки». Об этом генеральный директор Концерна воздушно-космической обороны «Алмаз-Антей» Ян Новиков рассказал в видеообращении к участникам онлайн-конференции программы развития федерального кадрового резерва руководящего состава ОПК России.<br /></p></a></div></div><div class="H7v"><div class="D3c5"><div class="D3e7"><a href="/2020/05/26/69280099/" title="Директором по маркетингу «Главстрой Санкт-Петербург» назначен Андрей Герман" class="D3rp"><div class="D3rf" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/32354d22e615b3d57506b22cf836cfaa05658f47_84_64_c.png);"></div></a><div class="D3h7"><time class="D3dn">26.05.2020 12:29</time><div class="D3rr"><a href="/2020/05/26/69280099/" title="Директором по маркетингу «Главстрой Санкт-Петербург» назначен Андрей Герман" class="D3dd D3rv">Директором по маркетингу «Главстрой Санкт-Петербург» назначен Андрей Герман</a></div></div></div><a href="/2020/05/26/69280099/" class="D3rx"><p>В компании «Главстрой Санкт-Петербург» новое назначение. На должность директора по маркетингу назначен Андрей Герман. Одним из приоритетных направлений его работы станет разработка и продвижение новых продуктов девелопера.<br /></p></a></div></div></div></div></div><div class="ADc- HTg7 HTc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440214111075943"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440214111075943',
              params: {
                  p1: 'cgtvi',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="IDaa5 HTg7"><h2 class="IDl">Материалы рубрики</h2><ul class="IDc3"><li class="IDc5"><a href="/2020/06/04/69298759/" class="IDdd">Минтруд: За три дня выплачено 162 млрд рублей на пособия для детей</a></li><li class="IDc5"><a href="/2020/06/04/69298774/" class="IDdd">Никаких переуступок. Федеральное агентство прокомментировало торги за форт Тотлебен</a></li><li class="IDc5"><a href="/2020/06/04/69298621/" class="IDdd">Не хватило доверия. ЦИК не разрешил Петербургу провести электронное голосование по Конституции.</a></li><li class="IDc5"><a href="/2020/06/04/69298726/" class="IDdd">Рыбный скандал сорвал поставку части детских продуктовых наборов в Петербурге</a></li><li class="IDc5"><a href="/2020/06/04/69298708/" class="IDdd">Франция предложит открыть границы Шенгена 1 июля</a></li><li class="IDc5"><a href="/2020/06/04/69298348/" class="IDdd">ЦИК проголосовал против применения электронного голосования по Конституции в Петербурге</a></li><li class="IDc5"><a href="/2020/06/04/69298261/" class="IDdd">23 июня — «Благоустройство новых кварталов: необходимо и достаточно?» (круглый стол)</a></li><li class="IDc5"><a href="/2020/06/04/69298024/" class="IDdd">ВЦИОМ: 61% россиян готовы поддержать 1 июля поправки в Конституцию</a></li><li class="IDc5"><a href="/2020/06/04/69297763/" class="IDdd">Комтранс набирает вес. «Подведы» КРТИ хотят передать в ведение комитета по транспорту — «как в Москве»</a></li><li class="IDc5"><a href="/2020/06/04/69297715/" class="IDdd">Путин: Ситуация с коронавирусом улучшается</a></li></ul></div><div class="ADc- HTg7 HTc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951726617624988"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951726617624988',
              params: {
                  p1: 'cgtvp',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ADc- HTg7 HTc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-1-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440262089746534"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440262089746534',
              params: {
                  p1: 'cgtve',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true
          },
          sticky: true,
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></aside></div></div><div class="HXzj"><div class="E5ud HXzl"><div class="E5i7"><button class="E5uf"><span>‹</span></button><a href="/pressrelease/" class="E5c1"><h3 class="E5l">Новости компаний</h3></a><button class="E5uh"><span>›</span></button></div></div><div class="ADc- HXzl"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="column-adv-1" class="column-adv"></div>
    <div id="column-adv-2" class="column-adv"></div>
    <div id="column-adv-3" class="column-adv"></div>
    <div id="column-adv-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-1',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-2',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-3',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-4',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="AXfh"><div class="AXfj"><div class="AVe7"><div class="AVe9"><h3 class="AVb9">Информация</h3><ul class="AVc3"><li class="AVe-"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="AVdd">О сайте</a></li><li class="AVe-"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="AVdd">Контакты</a></li><li class="AVe-"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="AVdd">Реклама</a></li><li class="AVfd"></li><li class="AVe-"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="AVdd">Пользовательское соглашение</a></li><li class="AVe-"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="AVdd">Политика конфидециальности</a></li><li class="AVe-"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="AVdd">Правила использования материалов сайта</a></li></ul></div><div class="AVe9"><h3 class="AVb9">Рубрики</h3><ul class="AVc3"><li class="AVe-"><a href="/spb/" target="_blank" class="AVdd">Город</a></li><li class="AVe-"><a href="/politic/" target="_blank" class="AVdd">Власть</a></li><li class="AVe-"><a href="/business/" target="_blank" class="AVdd">Бизнес</a></li><li class="AVe-"><a href="/society/" target="_blank" class="AVdd">Общество</a></li><li class="AVe-"><a href="/incidents/" target="_blank" class="AVdd">Проиcшествия</a></li><li class="AVe-"><a href="/stroy/" target="_blank" class="AVdd">Строительство</a></li><li class="AVe-"><a href="/sport/" target="_blank" class="AVdd">Спорт</a></li><li class="AVe-"><a href="/bt/" target="_blank" class="AVdd">Бизнес-трибуна</a></li><li class="AVe-"><a href="https://calendar.fontanka.ru/" target="_blank" class="AVdd">Афиша+</a></li><li class="AVe-"><a href="/turizm/" target="_blank" class="AVdd">Туризм</a></li><li class="AVe-"><a href="/24hours.html" target="_blank" class="AVdd">24 часа</a></li><li class="AVe- AVfb"><a href="/fontanka.rss" target="_blank" class="AVdd">RSS</a></li></ul></div><div class="AVe9"><h3 class="AVb9">Проекты</h3><ul class="AVc3"><li class="AVe-"><a href="/fproject/" target="_blank" class="AVdd">Фонтанка Pro</a></li><li class="AVe-"><a href="/media/" target="_blank" class="AVdd">Говорим и показываем</a></li><li class="AVe-"><a href="/best/" target="_blank" class="AVdd">Наша коллекция</a></li><li class="AVe-"><a href="/zsd_fest/" target="_blank" class="AVdd">ЗСДФест</a></li><li class="AVe-"><a href="/theme/sup/" target="_blank" class="AVdd">Фонтанка-SUP</a></li><li class="AVe-"><a href="/theme/finnbusiness/" target="_blank" class="AVdd">Лидеры финского бизнеса</a></li><li class="AVe-"><a href="/theme/lahtacenter/" target="_blank" class="AVdd">Лахта центр</a></li><li class="AVe-"><a href="/ratings/" target="_blank" class="AVdd">Рейтинг влиятельности</a></li><li class="AVe-"><a href="/projects/" target="_blank" class="AVdd AVff">Все проекты</a></li><li class="AVfd"></li><li class="AVe-"><a href="/subscription/" target="_blank" class="AVdd">Наша почтовая рассылка</a></li></ul></div><div class="AVe9"><h3 class="AVb9">Мы в соцсетях</h3><ul class="AVc3"><li class="AVe-"><a href="https://vk.com/fontanka" target="_blank" class="AVdd">ВКонтакте</a></li><li class="AVe-"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="AVdd">Facebook</a></li><li class="AVe-"><a href="https://twitter.com/fontanka_spb" target="_blank" class="AVdd">Twitter</a></li><li class="AVe-"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="AVdd">Instagram</a></li><li class="AVe-"><a href="https://telegram.me/fontankaspb" target="_blank" class="AVdd">Telegram</a></li><li class="AVe-"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="AVdd">YouTube</a></li><li class="AVe-"><a href="https://chats.viber.com/fontankaru" target="_blank" class="AVdd">Viber</a></li><li class="AVe-"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="AVdd">Яндекс.Zen</a></li></ul></div></div></div><div class="AXfl"><div class="I5ex"><div class="I5ael"><a href="//m.fontanka.ru" target="_blank" title="" class="I5aej"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="I5aen"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="AXfn"><div class="IZac7"><div class="IZib"><div class="IZac9"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="IZac-"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IZadb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IZadb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IZadb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IZadb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IZadb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IZadb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IZadb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IZadb"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IZh-"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<style>
#adfox_1579517519915875 {
  position: fixed; 
  bottom: 0px; 
  left: 0; 
  right: 0; 
  z-index: 99;
  max-height: 50px;
  margin: auto;
}
</style>
<div style="padding-top: 50px;">
<div id="adfox_1579517519915875"></div>
</div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_1579517519915875',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.b45ea10.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.6e62fb3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.8f545be.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.37de8c8.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.478c24c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.be74b05.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.caef1b7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.e0ca8fd.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.9fff27e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.5336d95.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.6827e3e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.46a09b0.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.7580cc3.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  </body></html>