<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>В Смольном одобрили проект планировки для обхода Красного Села. Стройка стала одной из главных бюджетных жертв коронавируса - Город - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="смольный,одобрить,проект,планировка,обход,красный,сесть,стройка,стать,главный,бюджетный,жертва,коронавирус,Новости,Санкт-Петербург"><meta name="Description" content="Правительство Петербурга одобрило проект планировки территории для строительства транспортного обхода Красного Села. Сама стройка стала одной из главных бюджетных жертв коронавируса."><link rel="canonical" href="https://www.fontanka.ru/2020/05/25/69278194/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="город,власть" /><meta property="ajur:article:authors" content="Кудин Николай"/><meta property="ajur:article:rubrics" content="spb, politic"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2020-05-25 02:34"/><meta property="yandex_recommendations_title" content="В Смольном одобрили проект планировки для обхода Красного Села. Стройка стала одной из главных бюджетных жертв коронавируса" /><meta property="fnt:rubric" content="spb" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/d14396faee6c92ed27031c4f06b621.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/d14396faee6c92ed27031c4f06b621.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/d14396faee6c92ed27031c4f06b621.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="В Смольном одобрили проект планировки для обхода Красного Села. Стройка стала одной из главных бюджетных жертв коронавируса"/><meta name="twitter:title" content="В Смольном одобрили проект планировки для обхода Красного Села. Стройка стала одной из главных бюджетных жертв коронавируса"><meta property="og:description" content="Правительство Петербурга одобрило проект планировки территории для строительства транспортного обхода Красного Села."/><meta name="twitter:description" content="Правительство Петербурга одобрило проект планировки территории для строительства транспортного обхода Красного Села."><meta property="og:url" content="https://www.fontanka.ru/2020/05/25/69278194/"><meta name="twitter:url" content="https://www.fontanka.ru/2020/05/25/69278194/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2020-05-25"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="730"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=11"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.3b78377.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.910ca27.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.cdd580f.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.b16c3a2.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.3fa1658.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.95be68c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.caef1b7.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.e0ca8fd.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.9fff27e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.de2b82e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.6827e3e.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.9361fd5.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.0d325fd.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.ef55925.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.cac4b52.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.8b9e310.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.767e69d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.be1d969.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.20cb21c.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.d63a5bb.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.72a200d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.e00fa2b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.742d358.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.296aab9.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.b963429.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.6c70eb5.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.ca69b6b.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.06ffff2.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.d6d3c01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.eb73d40.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.ce9ffee.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.8898050.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.d244191.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.d7ec7fc.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/10.54acfdd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.1c301f6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/12.51a3dde.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.0f845dd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.8b63835.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/5.184cd4d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/51.a4b4bb5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.ddfdecf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.36581f1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.42a1981.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.8af989d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.b2a6264.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.e5eb9dd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.4858664.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.d7b3e98.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.db120d4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.1edb946.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.b84aeb5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.050bb6b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.f78a4f2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.fb66d9c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.deb1077.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.404011d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.c64b70c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.d5bc1f6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.e15af1d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.5a2827c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.f6429d9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.0c5dd68.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.d3904a9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.2060945.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.d77b180.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.579189d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.b763266.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.7302544.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.5e301a2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.1132c84.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.f1b575d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.cfd3bec.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.de9d5aa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.a447f44.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.686b81b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.18249e0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.76dafae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.1322e5e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.85fd24a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.88b9f45.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.84caab0.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.f831c23.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.2455b2b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.0dc5c8f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.17e7dcf.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.b91e76a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.b121741.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.407fd63.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.acec126.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.6d75cbb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.a265de6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.c195a1e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.174410d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.196327a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.19f7b29.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.0d325fd.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 625301e3:0 f620ff44:0 4461a75a:0 5c9d855e:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 7a9755c4:0 50c83848:0 46e4bd02:0 510bf488:0 24b30996:0 59f399db:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0">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</style></head><body><div id="app" data-server-rendered="true" class="Bb"><div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / podlojka-->
<!--Категория: <не задана>-->
<!--Тип баннера: podlojka-->
<div id="adfox_15834695965307678"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15834695965307678',
              params: {
              p1: 'cgtvd',
              p2: 'gnda',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          }
        }
      });
    }
</script>
</div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 970x250-->
<div id="adfox_157440146044752943"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440146044752943',
              params: {
                  p1: 'cgtva',
                  p2: 'gncv',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / fullscreen-->
<!--Категория: <не задана>-->
<!--Тип баннера: fullscreen-->
<div id="adfox_157951804246399429"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951804246399429',
              params: {
                  p1: 'cgtvn',
                  p2: 'gndd',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          }
        }
      });
    }
</script>
</div><div class="G7f"><div class="HBx3"><div class="ADc- HBc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951745672385390" style="z-index: 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951745672385390',
              params: {
                  p1: 'cgtvr',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="HBx5"><div><div class="IVac9"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="IVdh IVadf IVk1"><span class="IVf- IVh3"></span><span class="IVh">Авто</span><span class="IVadv"><span class="IVen"></span></span></a><a href="https://www.fontanka.ru/longreads/69074731/" title="Фронтовой музей" target="_blank" class="IVdh IVadf IVk1"><span class="IVf- IVadh"></span><span class="IVh">Фронтовой музей</span><span class="IVadv"><span class="IVen"></span></span></a><a href="https://tv.fontanka.ru/" title="#безантракта" target="_blank" class="IVdh IVadf IVk1"><span class="IVf- IVadr"></span><span class="IVh">#безантракта</span><span class="IVadv"><span class="IVen"></span></span></a><a href="https://usvoih.fontanka.ru/" title="Покупаем у своих" target="_blank" class="IVdh IVadf IVk1"><span class="IVf- IVadt"></span><span class="IVh">Покупаем у своих</span><span class="IVadv"><span class="IVen"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="IVdh IVadf IVk1"><span class="IVf- IVadp"></span><span class="IVh">ЗСД Фонтанка Фест</span><span class="IVadv"><span class="IVen"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="IVdh IVadf IVk1"><span class="IVf- IVadj"></span><span class="IVh">Доктор Питер</span><span class="IVadv"><span class="IVen"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="IVdh IVadf IVk1"><span class="IVf- IVadl"></span><span class="IVh">Афиша Plus</span><span class="IVadv"><span class="IVen"></span></span></a></div></div></div><div class="HBcz HBa5"><div class="HBx-"><div class="HByb"><div class="APf"><a href="/" class="APdh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo-20years.c7a3f31.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="APer">18+</div></div></div><div class="HByd"><div class="ITac3 ITacz"><div class="ITacp"><div class="D9rf"><button class="ITaf"><div class="ITf-"></div><span class="ITcr">Рубрики</span></button></div></div><div class="ITacr"><div class="D9rf D9rh"><button class="ITaf"><span class="ITacv">Х</span><span class="ITf-"></span><span class="ITcr">Рубрики</span></button></div></div><nav class="ITacx"><div class="ITac1"><ul class="ITc3"><li class="ITc5"><a href="/spb/" title="Город" class="ITdh">Город</a></li><li class="ITc5"><a href="/incidents/" title="Проиcшествия" class="ITdh">Проиcшествия</a></li><li class="ITc5"><a href="/politic/" title="Власть" class="ITdh">Власть</a></li><li class="ITc5"><a href="/society/" title="Общество" class="ITdh">Общество</a></li><li class="ITc5"><a href="/stroy/" title="Строительство" class="ITdh">Строительство</a></li><li class="ITc5"><a href="/finances/" title="Финансы" class="ITdh">Финансы</a></li><li class="ITc5"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="ITdh">Афиша+</a></li><li class="ITc5"><a href="/business/" title="Бизнес" class="ITdh">Бизнес</a></li><li class="ITc5"><a href="/zhkh/" title="ЖКХ" class="ITdh">ЖКХ</a></li><li class="ITc5"><a href="/realty/" title="Недвижимость" class="ITdh">Недвижимость</a></li><li class="ITc5"><a href="/turizm/" title="Туризм" class="ITdh">Туризм</a></li><li class="ITc5"><a href="/sport/" title="Спорт" class="ITdh">Спорт</a></li><li class="ITc5"><a href="/auto/" title="Авто" class="ITdh">Авто</a></li><li class="ITc5"><a href="/tech/" title="Технологии" class="ITdh">Технологии</a></li><li class="ITc5"><a href="/fontanka_fi/" title="Финляндия" class="ITdh">Финляндия</a></li><li class="ITc5"><a href="/charity/" title="Доброе дело" class="ITdh">Доброе дело</a></li><li class="ITc5"><a href="/format/guides/" title="Гиды" class="ITdh">Гиды</a></li><li class="ITc5"><a href="/mention/" title="Особое мнение" class="ITdh">Особое мнение</a></li><li class="ITc5"><a href="/witness/" title="Фото" class="ITdh">Фото</a></li><li class="ITc5"><a href="/video/" title="Видео" class="ITdh">Видео</a></li><li class="ITc5"><a href="/family/" title="Образ жизни" class="ITdh">Образ жизни</a></li><li class="ITc5"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="ITdh">Викторины «Фонтанки»</a></li><li class="ITc5"><a href="/format/podcasts/" title="Подкасты" class="ITdh">Подкасты</a></li><li class="ITc5"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="ITdh">ЗСД Фонтанка Фест</a></li></ul><span class="ITac7">x</span></div></nav></div><div><div class="IPacp"><div class="D9rf"><a href="/projects" class="IPacn"><span class="IPf-"></span><span class="IPh">Проекты</span></a></div></div><div class="IPacr"><div class="D9rf D9rh"><a href="/projects" class="IPacn"><span class="IPf-"></span><span class="IPh">Проекты</span></a></div></div></div><div class="IXadx"><div><div class="IXacp"><div class="D9rf"><button class="IXadz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="IXacr"><div class="D9rf D9rh"><button class="IXadz"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="IXac1"><form method="get" action="/cgi-bin/search.scgi" class="IXqf"><div class="IXad1"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="IXm-"><button type="submit" class="IXv5"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="IXad3"><div class="D9rf"><a href="/cgi-bin/search.scgi" class="IXad5">Расширенный поиск</a></div></div></form><div class="IXad7"><div class="D9rf"><button type="button" class="IXbv">X</button></div></div><div class="IXad7 IXacr"><div class="D9rf D9rj"><button type="button" class="IXbv">X</button></div></div></div></div></div></div></div><div class="HBcz HBj3"><div class="HByf"><div><div class="AZf7"><div class="D9rf D9pn"><button class="AZf9"><span class="AZf-"></span><span class="AZh"><span>Пришлите</span><span>&nbsp;</span><span class="AZgb">свою</span><span class="AZgb">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="HBj7"><div class="IRat HByh"><a href="/weather.html" class="IRdh"><span class="IRb9">Погода</span><div class="IRf"><span class="IRh">+18&deg;C</span><span class="IRact">/</span><span class="IRh">Завтра: +20</span></div></a></div><div class="ILacb HByh"><a href="/currency.html" class="ILdh"><span class="ILc5 ILacd">71.88р</span><span class="ILc5 ILacf">78.44р</span></a></div><div class="AFdb HByh HBdb"><span class="AFc5 AFdd"></span><span class="AFc5"></span></div></div></div></div><div class="H-abd"><div class="H-abf H-bt H-abn"><a href="/2020/05/25/69277528/" title="ВСЁ О КОРОНОВИРУСЕ. ОНЛАЙН" class="H-dh H-abx H-k1"><span class="H-h">ВСЁ О КОРОНОВИРУСЕ. ОНЛАЙН</span></a><a href="/2020/05/13/69257518/" title="Помощь для бизнеса и граждан" class="H-dh H-abv H-k1"><span class="H-h">Помощь для бизнеса и граждан</span></a><a href="/2020/04/15/69086158" title="Кому разрешено работать" class="H-dh H-abv H-k1"><span class="H-h">Кому разрешено работать</span></a><a href="/2020/05/10/69251044/" title="Запреты в СПБ. Официально" class="H-dh H-abv H-k1"><span class="H-h">Запреты в СПБ. Официально</span></a><a href="/theme/covid19/" title="Главные новости о COVID-19" class="H-dh H-abv H-k1"><span class="H-h">Главные новости о COVID-19</span></a></div></div><div></div><div class="G7xn"><aside class="A1gd G7gd"><div class="INach A1gf"><h2 class="INl">Новость часа</h2><div class="INph"><div class="INacj"><div class="INdd">15:52</div><div class="INacl"></div></div><a href="/2020/05/25/69278443/" class="INb9">Новое дно для индекса самоизоляции: Петербург приближается к «единице»</a></div></div><div class="DBf3 A1f3 A1gf"><div class="DBl"><div class="DBit"><div class="DBiz DBeb">ВСЕ</div><div class="DBiz DBi9">СПБ</div></div><a href="/24hours.html" class="DBpf">За 24 часа</a></div><div class="DBph"><div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:52</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69278443/" target="_self" class="EVdh">Новое дно для индекса самоизоляции: Петербург приближается к «единице»</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:47</span></div><div class="EVjr"><i class="EVf- EVjv"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69278287/" target="_self" class="EVdh">Бразильская самба и шаманские бубны: DrumПарад ко Дню города установит мировой рекорд в онлайне «Фонтанки»</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:45</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278413/" target="_self" class="EVdh">Междугородный автобус сбил пешехода на Пулковском шоссе</a></div><div class="DJp7"><div class="EVc5"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:42</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278368/" target="_self" class="EVdh">Баскетбольная Евролига официально завершила сезон. «Зенит» останется в турнире, несмотря на последнее место</a></div><div class="ADc- DJc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-top-left-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<style>#adfox_15744016438882391{margin-top:24px;margin-bottom:24px;}</style>
<div id="adfox_15744016438882391"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744016438882391',
              params: {
                  p1: 'cgtvj',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:37</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278377/" target="_self" class="EVdh">Торжественное вручение знаков почетным гражданам Петербурга отложили из-за COVID-19</a></div><div class="EVc5 EVj5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:32</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278383/" target="_self" class="EVdh">У «бывших» из Калининского района снова обыски. На этот раз пришли к экс-заместителю Василия Пониделко</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:30</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278365/" target="_self" class="EVdh">Российские одиннадцатиклассники смогут написать итоговое сочинение 8 июня</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:27</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278323/" target="_self" class="EVdh">“Городские сумасшедшие” против “обманщиков”. Почему девелоперам, чиновникам и архитекторам так сложно договориться с градозащитниками</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:26</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278359/" target="_self" class="EVdh">После статьи «Фонтанки» следователей заинтересовала смерть петербурженки, к которой не приехала скорая</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:21</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278332/" target="_self" class="EVdh">В Европе впервые успешно пересадили лёгкие пациенту с COVID-19</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:16</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278326/" target="_self" class="EVdh">ФСИН подтвердила подозрение на коронавирус у троих арестантов в «Лефортово». В ОНК сообщали, что заразиться могли миллиардеры Михальченко и Магомедов</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:10</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278308/" target="_self" class="EVdh">Почётные граждане Петербурга попросили депутатов не выдавать им значки, пока в городе запрещены спортивные и зрелищные мероприятия</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:05</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278293/" target="_self" class="EVdh">«Россияне сегодня боятся строить планы». Граждане РФ планируют провести лето дома или на даче</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>15:00</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="https://tv.fontanka.ru/" target="_self" class="EVdh">#безантракта: музыкально-визуальный спектакль «Чиполлино». Читает Анатолий Петров</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:57</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278263/" target="_self" class="EVdh">Петербуржец нашёл у парка Победы мёртвого воробья и сообщил в «112» о новом вирусе</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:50</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278236/" target="_self" class="EVdh">Путин разрешил собственникам жилья проводить онлайн-собрания</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:45</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278215/" target="_self" class="EVdh">Правительство запретило импорт в Россию бензина и других видов топлива</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:41</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69278188/" target="_self" class="EVdh">На Энергетиков эвакуировали «Ленту», персонал греется на солнце и пытается соблюдать дистанцию</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:38</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278209/" target="_self" class="EVdh">Правительство Петербурга поддержит СМИ грантами на 125 млн. Дадут и на поправки в Конституцию</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:34</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278194/" target="_self" class="EVdh">В Смольном одобрили проект планировки для обхода Красного Села. Стройка стала одной из главных бюджетных жертв коронавируса</a></div><div class="EVc5 EVj5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:29</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69278128/" target="_self" class="EVdh">Поклонники Бродского вступили в бой с завхозом школы: стороны попеременно то закрашивают, то очищают граффити с поэтом</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:23</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278170/" target="_self" class="EVdh">Вирусологи: Во время второй волны коронавируса ограничения в России будут смягчать. «Все уже не смогут уйти на самоизоляцию, экономика рухнет»</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:20</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="https://doctorpiter.ru/articles/25265/" target="_self" class="EVdh">Глава Минздрава: Президентские выплаты за апрель получили более 153 тысяч медиков</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:19</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278161/" target="_self" class="EVdh">Под Псковом вторые сутки ищут трёхлетнюю Варю. К поискам подключились водолазы и волонтёры из Петербурга</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:14</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278017/" target="_self" class="EVdh">«Ведомости»: Досрочный выход на пенсию безработных может стать пунктом в антикризисном плане правительства</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:09</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69278044/" target="_self" class="EVdh">«Яндекс» собрал на карте «спящие» города мира: Мумбай и Стамбул — будто вымершие</a></div><div class="EVc5 EVj5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:04</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278065/" target="_self" class="EVdh">Комитет по культуре: Салюта на День города в Петербурге не будет «в силу эпидемиологической обстановки»</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>14:00</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="https://tv.fontanka.ru/" target="_self" class="EVdh">#безантракта: «Карантинник»: кинорежиссер Сергей Дебижев в прямом эфире расскажет о фильме «Пауза» про Петербург на самоизоляции</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:53</span></div><div class="EVjr"><i class="EVf- EVjv"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69278032/" target="_self" class="EVdh">«За несколько дней отдыха можно заплатить слишком большую цену». Мишустин призвал россиян воздержаться от туристических поездок за границу</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:49</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69278002/" target="_self" class="EVdh">В России более двух тысяч беременных с коронавирусом. В Минздраве уверяют, что COVID-19 новорожденному не передается, несмотря на случай в Северной Осетии</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:44</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277966/" target="_self" class="EVdh">Путин появился в Кремле впервые с 9 мая</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:41</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277999/" target="_self" class="EVdh">Библиотеки, сувениры, вендинг. Смольный расширил список тех, кому даст отсрочку по аренде</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:38</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277990/" target="_self" class="EVdh">За шезлонги на курортах придётся драться. Их будет меньше, занимать с утра их не дадут</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:34</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277975/" target="_self" class="EVdh">Мусоровоз завалился на бок на съезде с КАД на Пулковское шоссе. Водителям приходится тесниться</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:31</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="https://www.fontanka.ru/longreads/69277963/" target="_self" class="EVdh">Наш проект: Как купить квартиру онлайн. Видеопособие от застройщика</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:30</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277978/" target="_self" class="EVdh">Горизбирком Петербурга обратится в суд с иском о расформировании ИКМО «Новоизмайловское»</a></div><div class="EVc5 EVj5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:15</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277939/" target="_self" class="EVdh">Бывший главный архитектор Петербурга Александр Викторов скончался в возрасте 65 лет</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:12</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277906/" target="_self" class="EVdh">«Мы не должны дергаться, бюджет не позволяет всякие «хотелки». Рогозин пообещал не допустить приватизации Луны американцами и анонсировал космоплан «Орел»</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:07</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277846/" target="_self" class="EVdh">Петербуржцы застали крыс за изысканным ужином в одной из «Пятёрочек» Невского района</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>13:03</span></div><div class="EVjr"><i class="EVf- EVjv"></i><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277735/" target="_self" class="EVdh">«Ребята, это страшная картина, не гоняйте»: ДТП с мотоциклистом на Науки попало на видео</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:57</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277888/" target="_self" class="EVdh">«Летальная» комиссия в Петербурге продолжает визировать апрельские смерти от коронавируса</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:53</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277861/" target="_self" class="EVdh">Управление судебного департамента требует 436 млн рублей у бывших подрядчиков строительства здания Московского райсуда</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:48</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277810/" target="_self" class="EVdh">ГИБДД ищет очевидцев ДТП с пешеходами: трагедии на КАД и наезда на подростка на Маршала Новикова</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:44</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277756/" target="_self" class="EVdh">«Левада-центр»: Треть россиян заявляет о невозможности отстаивания своих прав</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:39</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277801/" target="_self" class="EVdh">Граффити с Бродским к 80-летию поэта уничтожила инициативная завхоз школы. «Ни вывешивать, ни развешивать, ни писать нельзя»</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:35</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277789/" target="_self" class="EVdh">Петербурженке пришлось раскошелиться на покупку масок за 576 рублей. Предупреждение от антимонопольщиков получила сеть аптек «Озерки»</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:21</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277750/" target="_self" class="EVdh">РБК: Операторы связи пишут Мишустину о банкротстве из-за бесплатного доступа к «социально значимым сайтам»</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:15</span></div><div class="EVjr"><i class="EVf- EVjv"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277678/" target="_self" class="EVdh">У петербуржца отобрали машину-ровесницу. Полиция показала, как по городу катали «Чайзер» и кто был в кабине эвакуатора</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:10</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277723/" target="_self" class="EVdh">ФСО: В России рекордно выросли опасения насчёт занятия бизнесом, но большинство не сдаётся</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:08</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277762/" target="_self" class="EVdh">На улицы Петербурга к ноябрю выйдут 60 газовых автобусов. На них потратят миллиард рублей</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:06</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="https://calendar.fontanka.ru/articles/9630/" target="_self" class="EVdh">От Бродского осталось белое пятно. Граффити с поэтом напротив его дома закрасили</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:02</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277717/" target="_self" class="EVdh">Самолеты собрались на юга. Российские авиакомпании готовятся резко увеличить число рейсов в июне</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:01</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277657/" target="_self" class="EVdh">«Мутко обещал пересмотреть дату рождения клуба, но потом его это уже не волновало». Почему сегодня «Зениту» не 95 лет</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>12:00</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="https://tv.fontanka.ru/" target="_self" class="EVdh">#безантракта: тренировка от Федерации бокса Санкт-Петербурга для тех, кто дома</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:57</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277711/" target="_self" class="EVdh">Ученые Центра имени Гамалеи нашли у себя антитела после добровольного тестирования вакцины от COVID-19. Массовую вакцинацию обещают начать осенью</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:49</span></div><div class="EVjr"><i class="EVf- EVjv"></i><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277660/" target="_self" class="EVdh">Фанаты «Зенита» в честь 95-летия клуба подняли над Петропавловской крепостью 150-метровое полотно</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:40</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277666/" target="_self" class="EVdh">Неудержимо рассасывается самоизоляция в Петербурге, Москва вышла из лидеров индекса</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:35</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277651/" target="_self" class="EVdh">В России зафиксировали рекорд по уровню загрязнения воздуха. Природа не очистилась во время пандемии</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:29</span></div><div class="EVjr"><i class="EVf- EVjv"></i><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277636/" target="_self" class="EVdh">Жители Колпино пожаловались на удушающий дым от ночных пожаров за новыми Крестами. От химического запаха болит голова и тошнит</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:24</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277612/" target="_self" class="EVdh">Водитель «Ниссана» задавил попутного велосипедиста на Горском шоссе</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:19</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277255/" target="_self" class="EVdh">«Продавать себе в убыток по доброй воле никто не станет». Как рынок новостроек реагирует на коронавирус</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:19</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277609/" target="_self" class="EVdh">Кудрин увидел в пандемии шанс «перенастроить» Россию: развернуться от нефтяной экономики к экономике знаний</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:15</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277603/" target="_self" class="EVdh">Девочку, более пяти лет прожившую в перинатальном центре, забрали в семью</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:11</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277582/" target="_self" class="EVdh">Туктамышева: Я бы поиграла с футболистами «Зенита». Я туда-сюда, хоп, мячик уже у меня!</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:06</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277576/" target="_self" class="EVdh">Полковника ФСО арестовали в Москве по делу о крупном мошенничестве</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:02</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277549/" target="_self" class="EVdh">Для строительства крупного газохимического комплекса под Петербургом могут привлечь деньги граждан</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>11:00</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277528/" target="_self" class="EVdh">Коронавирус в Петербурге, стране и мире. Главное за 25 мая</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>10:57</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="https://doctorpiter.ru/articles/25258/" target="_self" class="EVdh">Лео Бокерия призвал разрешить прогулки для пожилых россиян</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>10:52</span></div><div class="EVjr"><i class="EVf- EVjt"></i></div><div class="EVtp"></div></div><a href="/2020/05/25/69277519/" target="_self" class="EVdh">Картина пробок в Петербурге — «дачная». Садовую застопорили пеноблоки-потеряшки</a></div><div class="EVc5 DJp7"><div class="EVl"><div class="EVdd"><span class="EVjp"></span><span>10:47</span></div><div class="EVjr"></div><div class="EVtp"></div></div><a href="/2020/05/25/69277504/" target="_self" class="EVdh">Американские учёные: Крысы начали звереть из-за пандемии коронавируса и идут к людям</a></div></div></div><div class="DBpj"><a href="/24hours_news.html" title="" class="D-af D-fh D-rl DBpl">Предыдущие новости</a><a href="/arc/all.html" title="" class="D-af D-fh D-rl DBpl">Архив материалов</a></div></div><div class="ADc- A1gf"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-1-left-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440198020311406"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440198020311406',
              params: {
                  p1: 'cgtvf',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          sticky: true,
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></aside><div class="G7xp"><section class="G7xr"><div><article data-io-article-url="" class="BHh5"><div class="GVlv"><div class="GVjh"><div><a href="/spb/" title="Город"><h4 class="GVj1">Город</h4></a><a href="/politic/" title="Власть"><h4 class="GVj1">Власть</h4></a></div></div><div class="GVqh"><div class="GVxb"><div class="GVxd"><span class="GVgl">25.05.2020 14:34</span></div><a href="/2020/05/25/69278194/all.comments.html/" class="GVid">0</a></div><div class="GVxf"><a href="/2020/05/25/69278194/print.html">Печать</a></div></div><h1 class="GVl"><p>В Смольном одобрили проект планировки для обхода Красного Села. Стройка стала одной из главных бюджетных жертв коронавируса</p></h1></div><div class="A-cz"><div class="HHh A-c5"><p>Правительство Петербурга одобрило проект планировки территории для строительства транспортного обхода Красного Села. Сама стройка стала одной из главных бюджетных жертв коронавируса.<br /></p><p>Как рассказали на правительственном совещании 25 мая, проект предполагает реконструкцию проспекта Ленина от Гореловского путепровода до Авиационной улицы и строительство новой магистрали в западном направлении. Предусмотрено четыре искусственных сооружения: путепровод на пр. Ленина, путепровод на ул. Свободы и два путепровода в составе развязки с Кингисеппским шоссе. Протяженность составит 8,5 км, ширина проезжей части — 20 метров с разделительной полосой шириной 3 метра, а также газонами по краям и тротуарами тоже в 3 метра. Трасса продолжит федеральную автомобильную дорогу А-180 (М-11) «Нарва».<br /></p></div><div><div class="ADc- A-g-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / inread-flyroll-desktop-->
<!--Категория: <не задана>-->
<!--Тип баннера: inread-flyroll-->

<div id="adfox_158270913348613731"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_158270913348613731',
              params: {
                  p1: 'cjbyt',
                  p2: 'gooq',
                  'partner-stat-id': '1',
                  slide: true,
                  visibleAfterInit: true,
                  insertAfter: 'undefined',
                  insertPosition: '0',
                  stick: true,
                  stickTo: 'bottom-right',
                  stickColorScheme: 'light',
                  preload: true
              },
              onVideoEnd: () => {
                console.log('reload adfox_158270913348613731');
                window.Ya.adfoxCode.reload('adfox_158270913348613731');
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          }
        }
      });
    }
</script>
<style>
div#adfox_158270913348613731 > * {
    margin: auto !important;
}
</style>
</div><div class="ADc- A-g- A-c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / inread-mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: inread-mobile-->
<div id="adfox_157951792052664087"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951792052664087',
              params: {
                  p1: 'cgtvs',
                  p2: 'gngz',
                  slide: true,
                  visibleAfterInit: false,
                  insertAfter: 'undefined',
                  insertPosition: '0',
                  stick: false,
                  stickTo: 'auto',
                  stickyColorScheme: 'light',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          }
        }
      });
    }
</script>
</div></div><div class="HHh A-c5"><p>Напомним, главная задача проекта разгрузить проспект Ленина в Красном Селе, который является центральной транспортной осью города и не имеет дублеров. Само строительство <a href="/2018/07/13/916/" class="_ io-leave-page">идет с 2015 года </a>в несколько этапов. Ранее предполагалось, что открытие состоится в 2019 году, однако затем исполнение по объекту стало <a href="/2019/10/01/115/" class="_ io-leave-page">отставать от сроков</a> из-за нерешенных имущественных вопросов по земельным участкам. Как сообщил 25 мая председатель комитета по градостроительству и архитектуре Владимир Григорьев, на компенсацию изъятия земли заложено 117 млн рублей. В проекте корректировки бюджета 2020 года в связи с коронавирусом финансирование объекта <a href="/2020/04/30/69236137/" class="_ io-leave-page">сокращается </a>с почти миллиарда до 350 млн. <br /></p></div></div><div></div><a title="Эксклюзив &quot;Фонтанки&quot;. При использовании либо цитировании ссылка на &quot;Фонтанку&quot; обязательна. Нарушение авторских прав преследуется по закону." href="/__site/copyright/" class="GTdh">© Фонтанка.Ру</a></article><div><div class="BJh-"><div class="BJg-"><h4 class="BJl">ПОДЕЛИТЬСЯ</h4><ul class="A7c3"><li data-rg-name="vk" class="A7c5 A7gt"></li><li data-rg-name="fb" class="A7c5 A7gv"></li><li data-rg-name="lj" class="A7c5 A7gx"></li><li data-rg-name="twi" class="A7c5 A7gz"></li></ul></div><div class="BJg-"><h4 class="BJl">ПРИСОЕДИНИТЬСЯ</h4><p class="BJib"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="ADc- BNc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 400x250-->
<div id="adfox_15744027872939219"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744027872939219',
              params: {
                  p1: 'cgtuv',
                  p2: 'gnmi',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="BLid"><h3 class="BLl">Комментарии (0)</h3><div class="BLip"><span class="BLh">Пока нет ни одного комментария.</span><span class="BLh">Добавьте комментарий первым!</span><a href="/2020/05/25/69278194/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="EDrr BLir">добавить комментарий</a></div></div><div><div class="BFg- BFhx">
<!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / widget-->
<!--Тип баннера: Рекомендательный виджет-->
<div id="adfox_158761712822378888"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      var isMobilePlatform = document.body.clientWidth < 900;
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_158761712822378888',
              params: {
                  p1: isMobilePlatform ? 'cjwut' : 'cjwnd',
                  p2: 'gqqu',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: !isMobilePlatform,
            laptop: !isMobilePlatform,
            tablet: isMobilePlatform,
            mobile: isMobilePlatform
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="BFg- BFh3">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="BFhz BFg-"><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-mid-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_15744028386786814"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744028386786814',
              params: {
                  p1: 'cgtuz',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true
        }
      });
    }
</script>
</div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-mid-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_15744028386786814-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744028386786814-1',
              params: {
                  p1: 'cgtuz',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true
        }
      });
    }
</script>
</div></div><div class="ADc- BFg- BFc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951740880475807"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951740880475807',
              params: {
                  p1: 'cgtvq',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="BFg- BFhx">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="BFh1">Наши партнёры</h3><h4 class="BFl">СМИ2</h4><div class="BFg- BFhx">
<div id="unit_93320"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/93320.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script></div><h4 class="BFl">Lentainform</h4><div class="BFg- BFhx">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div><h4 class="BFl">24СМИ. Агрегатор</h4><div class="BFg- BFhx">
<div class="partners-item__content">
    <div id="smi_teaser_11778">
      <center>
        <a href="https://24smi.info/?utm_source=informer_11778">
          Агрегатор новостей 24СМИ
        </a>
      </center>
    </div>

    <script encoding="utf8">
      (function () {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/6/c/11778.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
      })();
    </script>
  </div></div></div></div></section><aside class="G9l1 G7l1"><div class="F-vt G9gf"><div class="F-jh"><h3 class="F-l"><a href="/__business_news" class="F-c1">Новости компаний</a></h3><div class="F-vv"><button class="F-s- F-bz">&lt;</button><button class="F-s-">&gt;</button></div></div><div class="F-vx"><div class="BVi1"><div class="IBv"><div class="EPc5"><div class="EPev"><a href="/2020/05/25/69277708/" title="Мы едем на дачу. МКБ проанализировал траты клиентов на АЗС до и во время карантина" class="EPs1"><div class="EPsd" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/2a85cfc0e70c20efa131c3c748bbaf7a08cc2c0a_84_64_c.JPG);"></div></a><div class="EPjz"><time class="EPdd">25.05.2020 11:54</time><div class="EPs3"><a href="/2020/05/25/69277708/" title="Мы едем на дачу. МКБ проанализировал траты клиентов на АЗС до и во время карантина" class="EPdh EPs7">Мы едем на дачу. МКБ проанализировал траты клиентов на АЗС до и во время карантина</a></div></div></div><a href="/2020/05/25/69277708/" class="EPs9"><p>Московский кредитный банк (МКБ) проанализировал насколько активно его клиенты пользовались услугами АЗС до и во время режима самоизоляции.<br /></p></a></div></div><div class="IBv"><div class="EPc5"><div class="EPev"><a href="/2020/05/21/69271402/" title="ЖК Stockholm — лучший среднеэтажный проект в России" class="EPs1"><div class="EPsd" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/a086a4313ee9f482fad9afa71cdf99770338283f_84_64_c.jpg);"></div></a><div class="EPjz"><time class="EPdd">21.05.2020 11:38</time><div class="EPs3"><a href="/2020/05/21/69271402/" title="ЖК Stockholm — лучший среднеэтажный проект в России" class="EPdh EPs7">ЖК Stockholm — лучший среднеэтажный проект в России</a></div></div></div><a href="/2020/05/21/69271402/" class="EPs9"><p>Элитный жилой комплекс Stockholm от Setl Group стал лучшей новостройкой России в номинации «Среднеэтажное строительство». Престижную награду проект получил на I-м Ежегодном градостроительном конкурсе жилых комплексов-новостроек ТОП ЖК. Stockholm обошел сотни конкурентов: в конкурсе принимали участие 1155 проектов от 772 застройщиков из 74 регионов страны.<br /></p></a></div></div><div class="IBv"><div class="EPc5"><div class="EPev"><a href="/2020/05/21/69271165/" title="СДМ-Банк отменяет комиссию по эквайрингу для бизнеса за май" class="EPs1"><div class="EPsd" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/f6c13b988e747c65c7482cd4a3669a3a09b6bb5b_84_64_c.png);"></div></a><div class="EPjz"><time class="EPdd">21.05.2020 10:15</time><div class="EPs3"><a href="/2020/05/21/69271165/" title="СДМ-Банк отменяет комиссию по эквайрингу для бизнеса за май" class="EPdh EPs7">СДМ-Банк отменяет комиссию по эквайрингу для бизнеса за май</a></div></div></div><a href="/2020/05/21/69271165/" class="EPs9"><p>СДМ-Банк до 31 мая продлил срок действия льготного периода по отмене дополнительной комиссии по эквайрингу.<br /></p></a></div></div></div></div></div><div class="ADc- G9gf G9c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440214111075943"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440214111075943',
              params: {
                  p1: 'cgtvi',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="IJab- G9gf"><h2 class="IJl">Материалы рубрики</h2><ul class="IJc3"><li class="IJc5"><a href="/2020/05/25/69278287/" class="IJdh">Бразильская самба и шаманские бубны: DrumПарад ко Дню города установит мировой рекорд в онлайне «Фонтанки»</a></li><li class="IJc5"><a href="/2020/05/25/69278377/" class="IJdh">Торжественное вручение знаков почетным гражданам Петербурга отложили из-за COVID-19</a></li><li class="IJc5"><a href="/2020/05/25/69278323/" class="IJdh">“Городские сумасшедшие” против “обманщиков”. Почему девелоперам, чиновникам и архитекторам так сложно договориться с градозащитниками</a></li><li class="IJc5"><a href="/2020/05/25/69278308/" class="IJdh">Почётные граждане Петербурга попросили депутатов не выдавать им значки, пока в городе запрещены спортивные и зрелищные мероприятия</a></li><li class="IJc5"><a href="/2020/05/25/69278194/" class="IJdh">В Смольном одобрили проект планировки для обхода Красного Села. Стройка стала одной из главных бюджетных жертв коронавируса</a></li><li class="IJc5"><a href="/2020/05/25/69278128/" class="IJdh">Поклонники Бродского вступили в бой с завхозом школы: стороны попеременно то закрашивают, то очищают граффити с поэтом</a></li><li class="IJc5"><a href="/2020/05/25/69278065/" class="IJdh">Комитет по культуре: Салюта на День города в Петербурге не будет «в силу эпидемиологической обстановки»</a></li><li class="IJc5"><a href="/2020/05/25/69277978/" class="IJdh">Горизбирком Петербурга обратится в суд с иском о расформировании ИКМО «Новоизмайловское»</a></li><li class="IJc5"><a href="https://www.fontanka.ru/longreads/69277963/" class="IJdh">Как купить квартиру онлайн: видеопособие от застройщика</a></li><li class="IJc5"><a href="/2020/05/25/69277888/" class="IJdh">«Летальная» комиссия в Петербурге продолжает визировать апрельские смерти от коронавируса</a></li></ul></div><div class="ADc- G9gf G9c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951726617624988"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951726617624988',
              params: {
                  p1: 'cgtvp',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ADc- G9gf G9c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-1-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440262089746534"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440262089746534',
              params: {
                  p1: 'cgtve',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true
          },
          sticky: true,
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></aside></div></div><div class="G7xt"><div class="GFwj G7xv"><div class="GFjh"><button class="GFwl"><span>‹</span></button><a href="/pressrelease/" class="GFc1"><h3 class="GFl">Новости компаний</h3></a><button class="GFwn"><span>›</span></button></div></div><div class="ADc- G7xv"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="column-adv-1" class="column-adv"></div>
    <div id="column-adv-2" class="column-adv"></div>
    <div id="column-adv-3" class="column-adv"></div>
    <div id="column-adv-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-1',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-2',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-3',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-4',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="AVe7"><div class="AVe9"><div class="ATev"><div class="ATex"><h3 class="ATb9">Информация</h3><ul class="ATc3"><li class="ATez"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="ATdh">О сайте</a></li><li class="ATez"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="ATdh">Контакты</a></li><li class="ATez"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="ATdh">Реклама</a></li><li class="ATe3"></li><li class="ATez"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="ATdh">Пользовательское соглашение</a></li><li class="ATez"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="ATdh">Политика конфидециальности</a></li><li class="ATez"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="ATdh">Правила использования материалов сайта</a></li></ul></div><div class="ATex"><h3 class="ATb9">Рубрики</h3><ul class="ATc3"><li class="ATez"><a href="/spb/" target="_blank" class="ATdh">Город</a></li><li class="ATez"><a href="/politic/" target="_blank" class="ATdh">Власть</a></li><li class="ATez"><a href="/business/" target="_blank" class="ATdh">Бизнес</a></li><li class="ATez"><a href="/society/" target="_blank" class="ATdh">Общество</a></li><li class="ATez"><a href="/incidents/" target="_blank" class="ATdh">Проиcшествия</a></li><li class="ATez"><a href="/stroy/" target="_blank" class="ATdh">Строительство</a></li><li class="ATez"><a href="/sport/" target="_blank" class="ATdh">Спорт</a></li><li class="ATez"><a href="/bt/" target="_blank" class="ATdh">Бизнес-трибуна</a></li><li class="ATez"><a href="https://calendar.fontanka.ru/" target="_blank" class="ATdh">Афиша+</a></li><li class="ATez"><a href="/turizm/" target="_blank" class="ATdh">Туризм</a></li><li class="ATez"><a href="/24hours.html" target="_blank" class="ATdh">24 часа</a></li><li class="ATez ATe1"><a href="/fontanka.rss" target="_blank" class="ATdh">RSS</a></li></ul></div><div class="ATex"><h3 class="ATb9">Проекты</h3><ul class="ATc3"><li class="ATez"><a href="/fproject/" target="_blank" class="ATdh">Фонтанка Pro</a></li><li class="ATez"><a href="/media/" target="_blank" class="ATdh">Говорим и показываем</a></li><li class="ATez"><a href="/best/" target="_blank" class="ATdh">Наша коллекция</a></li><li class="ATez"><a href="/zsd_fest/" target="_blank" class="ATdh">ЗСДФест</a></li><li class="ATez"><a href="/theme/sup/" target="_blank" class="ATdh">Фонтанка-SUP</a></li><li class="ATez"><a href="/theme/finnbusiness/" target="_blank" class="ATdh">Лидеры финского бизнеса</a></li><li class="ATez"><a href="/theme/lahtacenter/" target="_blank" class="ATdh">Лахта центр</a></li><li class="ATez"><a href="/ratings/" target="_blank" class="ATdh">Рейтинг влиятельности</a></li><li class="ATez"><a href="/projects/" target="_blank" class="ATdh ATe5">Все проекты</a></li><li class="ATe3"></li><li class="ATez"><a href="/subscription/" target="_blank" class="ATdh">Наша почтовая рассылка</a></li></ul></div><div class="ATex"><h3 class="ATb9">Мы в соцсетях</h3><ul class="ATc3"><li class="ATez"><a href="https://vk.com/fontanka" target="_blank" class="ATdh">ВКонтакте</a></li><li class="ATez"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="ATdh">Facebook</a></li><li class="ATez"><a href="https://twitter.com/fontanka_spb" target="_blank" class="ATdh">Twitter</a></li><li class="ATez"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="ATdh">Instagram</a></li><li class="ATez"><a href="https://telegram.me/fontankaspb" target="_blank" class="ATdh">Telegram</a></li><li class="ATez"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="ATdh">YouTube</a></li><li class="ATez"><a href="https://chats.viber.com/fontankaru" target="_blank" class="ATdh">Viber</a></li><li class="ATez"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="ATdh">Яндекс.Zen</a></li></ul></div></div></div><div class="AVe-"><div class="I5qr"><div class="I5aej"><a href="//m.fontanka.ru" target="_blank" title="" class="I5aeh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="I5ael"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="AVfb"><div class="IZad9"><div class="IZj5"><div class="IZad-"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="IZaeb"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="IZaed"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="IZaed"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="IZaed"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="IZaed"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="IZaed"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="IZaed"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="IZaed"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="IZaed"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="IZj3"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<style>
#adfox_1579517519915875 {
  position: fixed; 
  bottom: 0px; 
  left: 0; 
  right: 0; 
  z-index: 99;
  max-height: 50px;
  margin: auto;
}
</style>
<div style="padding-top: 50px;">
<div id="adfox_1579517519915875"></div>
</div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_1579517519915875',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.3b78377.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.910ca27.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.cdd580f.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.b16c3a2.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.3fa1658.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.95be68c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.caef1b7.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.e0ca8fd.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.9fff27e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.de2b82e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.6827e3e.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.9361fd5.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.ef55925.js" defer></script>  <script src="https://www.google.com/recaptcha/api.js?render=6LfPhPYUAAAAAE0jBRXh2RO2tpI8S3cb1RJgLScA" async defer></script>  </body></html>