<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#F67A14">  <title>Мэр Лондона уже молится за премьер-министра Великобритании - Власть - Новости Санкт-Петербурга - Фонтанка.Ру</title><meta name="Keywords" content="мэр,лондон,молиться,премьер,министр,великобритания,Новости,Санкт-Петербург"><meta name="Description" content="Мэр Лондона  Садик Аман Хан,британский политик-лейборист белуджиского происхождения вечером 6 апреля написал  в Twitter о том, что молится за здоровье помещенного в реанимацию премьер-министра..."><link rel="canonical" href="https://www.fontanka.ru/2020/04/06/69075016/"><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="власть" /><meta property="ajur:article:rubrics" content="politic"/><meta property="ajur:article:item_type" content="news"/><meta property="ajur:article:published_time" content="2020-04-06 11:34"/><meta property="yandex_recommendations_title" content="Мэр Лондона уже молится за премьер-министра Великобритании" /><meta property="fnt:rubric" content="politic" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/5fc081ded29840e86ce7c81e03c1b6.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/5fc081ded29840e86ce7c81e03c1b6.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/5fc081ded29840e86ce7c81e03c1b6.png"/><meta name="twitter:site" content="@fontanka_spb"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Мэр Лондона уже молится за премьер-министра Великобритании"/><meta name="twitter:title" content="Мэр Лондона уже молится за премьер-министра Великобритании"><meta property="og:description" content="Мэр Лондона  Садик Аман Хан,британский политик-лейборист белуджиского происхождения вечером 6 апреля написал  в Twitter о том, что молится за здоровье помещенного в реанимацию премьер-министра страны Бориса Джонсона."/><meta name="twitter:description" content="Мэр Лондона  Садик Аман Хан,британский политик-лейборист белуджиского происхождения вечером 6 апреля написал  в Twitter о том, что молится за здоровье помещенного в реанимацию премьер-министра страны Бориса Джонсона."><meta property="og:url" content="https://www.fontanka.ru/2020/04/06/69075016/"><meta name="twitter:url" content="https://www.fontanka.ru/2020/04/06/69075016/"><meta property="fb:pages" content="114572755296276"><meta name="DC.date.issued" content="2020-04-06"><meta name="google-play-app" content="app-id=ru.fontanka.client"><meta name="apple-itunes-app" content="app-id=1263907987"><meta name="referrer" content="unsafe-url">  <link rel="shortcut icon" href="/static/assets/favicons/fontanka.ico" type="image/x-icon"><link href="/static/assets/favicons/apple/apple-favicon-76-precomposed.png" rel="apple-touch-icon-precomposed"><link href="/static/assets/favicons/apple/apple-favicon-76.png" sizes="76x76" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-120.png" sizes="120x120" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-152.png" sizes="152x152" rel="apple-touch-icon"><link href="/static/assets/favicons/apple/apple-favicon-180.png" sizes="180x180" rel="apple-touch-icon"><script>var ua=window.navigator.userAgent,msie=ua.indexOf("MSIE ");(0<msie||navigator.userAgent.match(/Trident.*rv\:11\./))&&document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.findIndex,IntersectionObserver,Element.prototype.matches,MutationObserver"><\/script>')</script><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><style>@font-face{font-family:Roboto Slab;font-style:normal;font-weight:300;src:local("Roboto Slab Light"),local("RobotoSlab-Light"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-300.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto Slab;font-style:normal;font-weight:700;src:local("Roboto Slab Bold"),local("RobotoSlab-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/roboto-slab-v7-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:400;src:local("Open Sans Regular"),local("OpenSans-Regular"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-regular.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:400;src:local("Open Sans Italic"),local("OpenSans-Italic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-weight:700;src:local("Open Sans Bold"),local("OpenSans-Bold"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Open Sans;font-style:italic;font-weight:700;src:local("Open Sans Bold Italic"),local("OpenSans-BoldItalic"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/open-sans-v15-cyrillic-ext_latin-ext_cyrillic_latin-700italic.woff?v=1) format("woff");font-display:swap}@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Regular.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Medium.woff?v=1) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff2?v=1) format("woff2"),url(https://static.ngs.ru/fontanka/static/assets/fonts/Roboto-Bold.woff?v=1) format("woff")}</style><style>.grecaptcha-badge{visibility:hidden}</style>  <script>var envType=""</script>   <script>var fntRelease="633"</script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(6544318, "init", {
    id:6544318,
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:7000,
    webvisor:true,
    triggerEvent: true
  });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6544318" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-28412007-1', 'auto', {'sampleRate':25});
ga('require', 'displayfeatures');
ga('send', 'pageview');

setTimeout(function() {
  ga('send', 'event', {
    eventCategory: location.pathname,
    eventAction: 'reading'
  });
}, 7000);
</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet--><!-- Rating@Mail.ru counter -->
<script>
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({
    id    : "104245",
    type  : "pageView",
    start : (new Date()).getTime()
  });
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts   = d.createElement("script");
    ts.type  = "text/javascript";
    ts.async = true;
    ts.id    = id;
    ts.src   = (d.location.protocol === "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f    = function () {
      var s = d.getElementsByTagName("script")[ 0 ];
      s.parentNode.insertBefore(ts, s);
    };
    if (w.opera === "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else {
      f();
    }
  })(document, window, "topmailru-code");
</script>
<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=104245;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
  </div>
</noscript>
<!-- //Rating@Mail.ru counter --><!--AJUR counter-->
<script>
  // используется в плеерах и прочих интерактивах на странице
  var counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';

  (new Image()).src = counter_url +
                      '?site=fontanka' +
                      '&referrer=' + escape(document.referrer) +
                      '&url=' + escape(document.URL) +
                      '&advtopic=' + escape("FP") +
                      '&r=' + Math.random();

  /*
  ** Функция-счетчик показа заголовков
  ** @since 14.0.0-major.FONTANKARU-425.0
  **/
  function sendTitles() {
    // AJAX-запрос количества показов
    var xmlHttp;
    var titles = document.getElementsByClassName('count_show_title');
    var data   = '';

    for	(var i = 0; i < titles.length; i++) {
      var article  = titles[i].getAttribute('data-count-show-id');
      data = data + '&showtitle=' + encodeURIComponent(article);
    }

    var params = 'site=fontanka&url=' + encodeURIComponent(window.location.href) + data;

    xmlHttp = GetXmlHttpObject();

    if (xmlHttp == null) {
      alert('Ваш браузер не поддерживает AJAX!');
      return;
    }

    xmlHttp.open('POST', counter_url, true);
    xmlHttp.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
    xmlHttp.send(params);

    function GetXmlHttpObject() {
      var xmlHttp = null;

      try {
        xmlHttp = new XMLHttpRequest();
      }
      catch (e) {
        try {
          xmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
        }
        catch (e) {
          xmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
        }
      }

      return xmlHttp;
    }
  }

  document.addEventListener('DOMContentLoaded', sendTitles);
</script>
<!--/AJUR counter--><!-- tns-counter.ru -->
<script>
  (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                      '*fontanka_ru/ru/CP1251/tmsec=fontanka_total/' + Math.round(Math.random() * 1E9);
</script>
<noscript>
  <img src="//www.tns-counter.ru/V13a****fontanka_ru/ru/CP1251/tmsec=fontanka_total/" width="1" height="1" alt=""/>
</noscript>
<!--/ tns-counter.ru --><!-- Weborama -->
<script>
	var wamid = '3575';
	var typ   = '3';
	var Wvar  = [];
	Wvar.push("domain", location.host);
	(function () {
		var w    = document.createElement("script");
		w.type   = "text/javascript";
		w.src    = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" +
							 new Date().getTime();
		w.async  = true;
		var body = document.getElementsByTagName('script')[ 0 ];
		body.parentNode.insertBefore(w, body);
	})();
</script>
<!-- /Weborama -->


<!-- Default DMP Tag -->
<script type='text/javascript'>
	var wamid = '4671'; /* Hearst Shkulev WAM Account ID */
	var typ = '1'; /* Event Type default 1 */
	var Wvar = [];
	Wvar.push('crm_id','12345hftd');
	(function(){
	var w = document.createElement("script");
	w.type = "text/javascript";
	w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
	w.async = true;
	var body = document.getElementsByTagName('script')[0];
	body.parentNode.insertBefore(w,body);
	})();
</script><!-- Код onthe.io -->
<script async src="//cdn.onthe.io/io.js?U94cnXEDwOkF"></script>
<script>
	document.addEventListener('DOMContentLoaded', function() {
		var $dataIOContainer = document.querySelector('[data-io-article-url]');

    $dataIOContainer &&
    $dataIOContainer.setAttribute('data-io-article-url', window.location.href);
	});

	function genConfOntheIO() {
		var $pageType         = document.querySelector('meta[property="og:type"]'),
				$pageCanonicalUrl = document.querySelector('link[rel="canonical"]') || document.querySelector('meta[property="og:url"]');

		var ontheio_conf = {
			page_type          : $pageType ? $pageType.content : 'default',
			page_url           : window.location.href,
			page_url_canonical : $pageCanonicalUrl ? $pageCanonicalUrl.content ? $pageCanonicalUrl.content : $pageCanonicalUrl.href : '',
			// <meta og:title> не везде есть, используем содержание тега <title>
			page_title         : document.querySelector('title').textContent,
			page_language      : document.querySelector('html').lang || 'ru'
		};

		if (ontheio_conf.page_type === 'article') {
			var $metaAuthorsAJUR  = document.querySelector('meta[property="ajur:article:authors"]'),
					$metaRubricsAJUR  = document.querySelector('meta[property="ajur:article:rubrics"]'),
					$metaItemTypeAJUR = document.querySelector('meta[property="ajur:article:item_type"]'),
					$metaWordCount   	= document.querySelector('meta[property="ajur:article:word_count"]'),
					$metaPubTime      = document.querySelector('meta[property="ajur:article:published_time"]');

			ontheio_conf.article_authors          = $metaAuthorsAJUR && $metaAuthorsAJUR.content
				? $metaAuthorsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_categories       = $metaRubricsAJUR && $metaRubricsAJUR.content
				? $metaRubricsAJUR.content.split(', ')
				: [];
			ontheio_conf.article_type             = $metaItemTypeAJUR ? $metaItemTypeAJUR.content : 'no_type';
			ontheio_conf.article_word_count       = $metaWordCount ? $metaWordCount.content : 0;
			ontheio_conf.article_publication_date = $metaPubTime ? new Date($metaPubTime.content).toUTCString() : '';
		}

		return ontheio_conf;
  }

  window._io_config            = window._io_config || {};
  window._io_config[ "0.2.0" ] = window._io_config[ "0.2.0" ] || [];
  window._io_config[ "0.2.0" ].push(genConfOntheIO());
</script><script>var ASDK={useBanner:function(){}}</script><script>window.PROJECT_LAYOUT_BREAKPOINTS={tablet:768,laptop:900,desktop:1262}</script><script src="/static/asdk/asdk.js?version=11"></script><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.fccddd3.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.183885d.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.6819e1d.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.3e9e24a.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f94fb41.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.7b5ef6c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.546bc0c.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.786a320.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.c456c26.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.1b48f94.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vue.7720c5b.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.ae55bd1.js" as="script"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.0d325fd.css" as="style"><link rel="preload" href="https://static.ngs.ru/fontanka/dist/legacy/js/app.c94e4a2.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/1.41ca77a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/2.8b9e310.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/3.6e7728d.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/allcomments-page~record-comments-page.836e029.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/author-page.e2e77de.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.443068a.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/currency-page.0664b78.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/format-page.de446c2.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/home-page.a38c0d4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/mentions-page.44cba89.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/photos-videos-page.3806c5e.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/print-page~record-page.1fd3af7.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/projects-page.2abf806.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/rubric-page.46283f4.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-page.d6d3c01.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/subscription-promo-page.eb73d40.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/theme-page.4a52c00.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~print-page~record-page.83ef9f1.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/css/weather-page.d244191.css"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/1.53a81d1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/10.2057a45.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/11.bf35ef1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/2.9151174.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/3.c325050.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/50.94599e4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/51.4b45e1d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/52.8d671c2.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/53.f775846.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/54.ca9c177.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/55.4550446.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/56.e6fc3ed.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/57.4d5a69b.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/58.cfee8ba.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/59.8db6dd4.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/6.0b41071.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/60.613c6d3.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/61.0bf6edd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/62.f5beba9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/63.ac74a16.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/64.54a8d70.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/65.116c261.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/66.7d126c9.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/67.b4476fe.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/68.2bdab36.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/69.01ad224.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/70.f276e26.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/71.1142b00.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/72.3d100e1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/73.7cbee80.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/74.5fa55ae.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/75.2bfa1ab.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page.94bef87.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/allcomments-page~record-comments-page.b2f2112.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/author-page.7c56d5c.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/calendar-archive.632b5fe.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page.4cf1124.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/change-password-page~edit-profile-page~profile-page~register-page~restore-password-page.8079bc6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/currency-page.7cce7f5.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/daily-news.008f947.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/day-archive.0610bec.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/edit-profile-page.3659c9d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/format-page.65922cd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/home-page.97d7731.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/last-news.64c3680.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/mentions-page.3581487.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/photos-videos-page.e75b4aa.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/polyfills.bb4b7cd.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page.82e74eb.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/print-page~record-page.dc4852e.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/profile-page.9806c40.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/projects-page.ac21205.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-comments-page.edd101f.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/record-page.6471626.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/register-page.2489d1d.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/restore-password-page.bd17724.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/rubric-page.c353688.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/search-page.7bc7b1a.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-page.de59260.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/subscription-promo-page.9f970f1.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/theme-page.9688fc6.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~print-page~record-page.3297364.js"><link rel="prefetch" href="https://static.ngs.ru/fontanka/dist/legacy/js/weather-page.d6655c6.js"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/vendors~app.0833833.css"><link rel="stylesheet" href="https://static.ngs.ru/fontanka/dist/legacy/css/app.0d325fd.css"><style data-vue-ssr-id="57975cf7:0 57975cf7:1 67b5a5aa:0 1df17003:0 491749f2:0 e1dc1058:0 1697f705:0 5d1bcfb0:0 2f974676:0 ba15daf2:0 b95076a0:0 2b700abe:0 e58ec214:0 01f9a107:0 220c1464:0 0341ba76:0 f620ff44:0 4461a75a:0 4d8c7bd4:0 c0d19dd4:0 0802a022:0 a6d2d7dc:0 11e403d8:0 0c14a4d8:0 0f60b4a6:0 0161f074:0 f9b71ba2:0 2650bfa2:0 7a9755c4:0 46e4bd02:0 510bf488:0 24b30996:0 59f399db:0 6d9f541d:0 1dca392d:0 fddeffda:0 636c8978:0 3c68db28:0 3d1e18a1:0 27685c56:0 8411569c:0 294e9f9c:0 48e33379:0 311f0fc4:0 fad876ba:0 f202535c:0">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</style></head><body><div id="app" data-server-rendered="true" class="Bb"><div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / podlojka-->
<!--Категория: <не задана>-->
<!--Тип баннера: podlojka-->
<div id="adfox_15834695965307678"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15834695965307678',
              params: {
              p1: 'cgtvd',
              p2: 'gnda',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          }
        }
      });
    }
</script>
</div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 970x250-->
<div id="adfox_157440146044752943"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440146044752943',
              params: {
                  p1: 'cgtva',
                  p2: 'gncv',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / fullscreen-->
<!--Категория: <не задана>-->
<!--Тип баннера: fullscreen-->
<div id="adfox_157951804246399429"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951804246399429',
              params: {
                  p1: 'cgtvn',
                  p2: 'gndd',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          }
        }
      });
    }
</script>
</div><div class="GBf"><div class="GFw3"><div class="ADc- GFc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951745672385390" style="z-index: 0;"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951745672385390',
              params: {
                  p1: 'cgtvr',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="GFw5"><div><div class="H3aaj"><a href="https://auto.ru/?from=fontanka.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="H3dd H3aav H3kh"><span class="H3gj H3vl"></span><span class="H3h">Авто</span><span class="H3aa7"><span class="H3d3"></span></span></a><a href="https://tv.fontanka.ru/" title="#безантракта" target="_blank" class="H3dd H3aav H3kh"><span class="H3gj H3aa5"></span><span class="H3h">#безантракта</span><span class="H3aa7"><span class="H3d3"></span></span></a><a href="https://zsdfest.ru/" title="ЗСД Фонтанка Фест" target="_blank" class="H3dd H3aav H3kh"><span class="H3gj H3aa3"></span><span class="H3h">ЗСД Фонтанка Фест</span><span class="H3aa7"><span class="H3d3"></span></span></a><a href="http://doctorpiter.ru/" title="Доктор Питер" target="_blank" class="H3dd H3aav H3kh"><span class="H3gj H3aax"></span><span class="H3h">Доктор Питер</span><span class="H3aa7"><span class="H3d3"></span></span></a><a href="https://calendar.fontanka.ru/" title="Афиша Plus" target="_blank" class="H3dd H3aav H3kh"><span class="H3gj H3aaz"></span><span class="H3h">Афиша Plus</span><span class="H3aa7"><span class="H3d3"></span></span></a><a href="https://www.fontanka.ru/theme/ratings" title="Признание &amp; Влияние" target="_blank" class="H3dd H3aav H3kh"><span class="H3gj H3aa1"></span><span class="H3h">Признание &amp; Влияние</span><span class="H3aa7"><span class="H3d3"></span></span></a></div></div></div><div class="GFcl GFa5"><div class="GFw-"><div class="GFxb"><div class="AHf"><a href="/" class="AHdd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/logo-20years.c7a3f31.svg" alt="FONTANKA.RU - Санкт-Петербург онлайн"></a><div class="AHdj">18+</div></div></div><div class="GFxd"><div class="IBab7 IBab5"><div class="IBaab"><div class="DLpp"><button class="IBaf"><div class="IBgj"></div><span class="IBbz">Рубрики</span></button></div></div><div class="IBaad"><div class="DLpp DLpr"><button class="IBaf"><span class="IBab1">Х</span><span class="IBgj"></span><span class="IBbz">Рубрики</span></button></div></div><nav class="IBab3"><div class="IBabj"><ul class="IBcp"><li class="IBcr"><a href="/spb/" title="Город" class="IBdd">Город</a></li><li class="IBcr"><a href="/incidents/" title="Проиcшествия" class="IBdd">Проиcшествия</a></li><li class="IBcr"><a href="/politic/" title="Власть" class="IBdd">Власть</a></li><li class="IBcr"><a href="/society/" title="Общество" class="IBdd">Общество</a></li><li class="IBcr"><a href="/stroy/" title="Строительство" class="IBdd">Строительство</a></li><li class="IBcr"><a href="/finances/" title="Финансы" class="IBdd">Финансы</a></li><li class="IBcr"><a href="https://calendar.fontanka.ru/" title="Афиша+" class="IBdd">Афиша+</a></li><li class="IBcr"><a href="/business/" title="Бизнес" class="IBdd">Бизнес</a></li><li class="IBcr"><a href="/zhkh/" title="ЖКХ" class="IBdd">ЖКХ</a></li><li class="IBcr"><a href="/realty/" title="Недвижимость" class="IBdd">Недвижимость</a></li><li class="IBcr"><a href="/turizm/" title="Туризм" class="IBdd">Туризм</a></li><li class="IBcr"><a href="/sport/" title="Спорт" class="IBdd">Спорт</a></li><li class="IBcr"><a href="/auto/" title="Авто" class="IBdd">Авто</a></li><li class="IBcr"><a href="/tech/" title="Технологии" class="IBdd">Технологии</a></li><li class="IBcr"><a href="/fontanka_fi/" title="Финляндия" class="IBdd">Финляндия</a></li><li class="IBcr"><a href="/charity/" title="Доброе дело" class="IBdd">Доброе дело</a></li><li class="IBcr"><a href="/format/guides/" title="Гиды" class="IBdd">Гиды</a></li><li class="IBcr"><a href="/mention/" title="Особое мнение" class="IBdd">Особое мнение</a></li><li class="IBcr"><a href="/witness/" title="Фото" class="IBdd">Фото</a></li><li class="IBcr"><a href="/video/" title="Видео" class="IBdd">Видео</a></li><li class="IBcr"><a href="/family/" title="Образ жизни" class="IBdd">Образ жизни</a></li><li class="IBcr"><a href="/format/fquiz/" title="Викторины «Фонтанки»" class="IBdd">Викторины «Фонтанки»</a></li><li class="IBcr"><a href="/format/podcasts/" title="Подкасты" class="IBdd">Подкасты</a></li><li class="IBcr"><a href="/theme/zsd_fest/" title="ЗСД Фонтанка Фест" class="IBdd">ЗСД Фонтанка Фест</a></li></ul><span class="IBab-">x</span></div></nav></div><div><div class="HXaab"><div class="DLpp"><a href="/projects" class="HXz-"><span class="HXgj"></span><span class="HXh">Проекты</span></a></div></div><div class="HXaad"><div class="DLpp DLpr"><a href="/projects" class="HXz-"><span class="HXgj"></span><span class="HXh">Проекты</span></a></div></div></div><div class="H7abf"><div><div class="H7aab"><div class="DLpp"><button class="H7abh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div><div class="H7aad"><div class="DLpp DLpr"><button class="H7abh"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/search.e3f6b55.png" alt=""></button></div></div></div><div class="H7abj"><form method="get" action="/cgi-bin/search.scgi" class="H7tf"><div class="H7abl"><input type="text" name="query" autocomplete="off" placeholder="Введите запрос" class="H7n-"><button type="submit" class="H7t3"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/searchwhite3.705aad1.png" alt=""><span>Найти</span></button></div><div class="H7abn"><div class="DLpp"><a href="/cgi-bin/search.scgi" class="H7abp">Расширенный поиск</a></div></div></form><div class="H7abr"><div class="DLpp"><button type="button" class="H7cx">X</button></div></div><div class="H7abr H7aad"><div class="DLpp DLpt"><button type="button" class="H7cx">X</button></div></div></div></div></div></div></div><div class="GFcl GFif"><div class="GFxf"><div><div class="A1gf"><div class="DLpp DLlp"><button class="A1gh"><span class="A1gj"></span><span class="A1h"><span>Пришлите</span><span>&nbsp;</span><span class="A1gl">свою</span><span class="A1gl">&nbsp;</span><span>новость!</span></span></button></div></div></div></div><div class="GFi7"><div class="HZat GFxh"><a href="/weather.html" class="HZdd"><span class="HZb7">Погода</span><div class="HZf"><span class="HZh">+2&deg;C</span><span class="HZaaf">/</span><span class="HZh">Завтра: +8</span></div></a></div><div class="HTzz GFxh"><a href="/currency.html" class="HTdd"><span class="HTcr HTz1">76.41р</span><span class="HTcr HTz3">82.63р</span></a></div><div class="AJdl GFxh GFdl"><span class="AJcr AJdn"></span><span class="AJcr"></span></div></div></div></div><div class="HNzn"><div class="HNzp"><span class="HNzr">СРОЧНО</span><div class="HNzt"></div></div><a href="/2020/04/06/69073438/" title="Все о коронавирусе в Петербурге и мире. Онлайн" class="HNdd"><h4 class="HNh">Все о коронавирусе в Петербурге и мире. Онлайн</h4></a></div><div></div><div class="GBwr"><aside class="F7iz GBiz"><div class="F9gb F7gb F7hd"><div class="F9l"><div class="F9hr"><div class="F9hx F9dr">ВСЕ</div><div class="F9hx F9ip">СПБ</div></div><a href="/24hours.html" class="F9wj">За 24 часа</a></div><div class="F9oz"><div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>01:34</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="https://calendar.fontanka.ru/events/13217/" target="_self" class="EDdd">Лев Лурье расскажет про новых петербуржцев, революционеров, силовиков и про себя</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>01:14</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="https://calendar.fontanka.ru/events/13228/" target="_self" class="EDdd">Зав отделом Эрмитажа расскажет, способен ли искусственный интеллект на искусство</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>00:48</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/07/69075046/" target="_self" class="EDdd">Звёзды российской эстрады покидают Коммунарку. Вслед за Лещенко уехал Николаев</a></div><div class="GHxj"><div class="EDcr"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>00:34</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/07/69075040/" target="_self" class="EDdd">Тюрьма в Панаме взбунтовалась из-за коронавируса</a></div><div class="ADc- GHc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-top-left-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<style>#adfox_15744016438882391{margin-top:24px;margin-bottom:24px;}</style>
<div id="adfox_15744016438882391"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744016438882391',
              params: {
                  p1: 'cgtvj',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>00:17</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/07/69075031/" target="_self" class="EDdd">Президент Франции пожелал здоровья попавшему в реанимацию премьер-министру Великобритании</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>00:08</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="https://doctorpiter.ru/articles/24645/" target="_self" class="EDdd">Главный санврач перевела все стационары Петербурга в статус инфекционных и запретила медикам работать по совместительству</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69075025/" target="_self" class="EDdd">Полиция Петербурга патрулирует закрытые для посещения парки и скверы. Значит ли это, что она может задерживать и штрафовать нарушителей?</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69075022/" target="_self" class="EDdd">В Нижний Новгород вернули атомщиков, строивших АЭС в Бангладеш</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69075016/" target="_self" class="EDdd">Мэр Лондона уже молится за премьер-министра Великобритании</a></div><div class="EDcr EDih GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69075010/" target="_self" class="EDdd">«Воспользовались самоизоляцией, чтобы устроить каникулы». Умерший в Великом Новгороде пациент с коронавирусом заразился от родственников из Петербурга</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69075004/" target="_self" class="EDdd">Премьер-министра Великобритании перевели в реанимацию. Состояние Бориса Джонсона ухудшилось</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="http://www.kvadrat.ru/news/20200406_na_ulitse_esenina_postroyat_torgovyiy_tsentr_" target="_self" class="EDdd">На улице Есенина построят торговый центр</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074989/" target="_self" class="EDdd">Анна Семак: Путина пора выдвигать на царство</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074983/" target="_self" class="EDdd">В Великом Новгороде - первая жертва коронавируса</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074977/" target="_self" class="EDdd">Минсельхоз оценил ситуацию с ценами на сахар</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"><i class="EDgj EDh7"></i></div><div class="EDsn"></div></div><a href="/2020/04/06/69074833/" target="_self" class="EDdd">Ладожский мост на трассе «Кола» тестово разведут перед началом навигации</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074959/" target="_self" class="EDdd">«Люди в колониях живут годами и не умирают от этого». Кадыров ответил на критику Мишустина</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074953/" target="_self" class="EDdd">"А мне интересно в Питере есть самоизоляция?!". Футболист "Зенита" Оздоев недоволен</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074950/" target="_self" class="EDdd">Миллиардер Троценко предложил избавить бедных от подоходного налога</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="https://doctorpiter.ru/articles/24644/" target="_self" class="EDdd">Минздрав объявил мобилизацию: на борьбу с коронавирусом призывают даже студентов-медиков</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"><i class="EDgj EDh7"></i></div><div class="EDsn"></div></div><a href="/2020/04/06/69074932/" target="_self" class="EDdd">В Липецкой области тушили поезд из Петербурга</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="https://calendar.fontanka.ru/articles/9451/" target="_self" class="EDdd">Правительство определило порядок и сроки возврата билетов при угрозе ЧС. Участники рынка говорят о невозможности его исполнить</a></div><div class="EDcr EDih GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074935/" target="_self" class="EDdd">Борьба с коронавирусом в Петербурге: нарушений - сотни, штрафов - на 2000 рублей</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074848/" target="_self" class="EDdd">Одинокий перевозчик желает познакомиться. Петербургский транспорт уходит в минус из-за самоизоляции</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074911/" target="_self" class="EDdd">Российский рынок акций начал неделю ростом</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074902/" target="_self" class="EDdd">Первые самолёты после возобновления вывозных рейсов отправятся в Россию из Бишкека и Дакки</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074890/" target="_self" class="EDdd">Автопром продлил каникулы. Петербургские автозаводы не возобновили работу, несмотря на разрешение Смольного</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074806/" target="_self" class="EDdd">Смольный вернёт 24 автобуса в часы пик. Коронавирусный пассажиропоток оказался выше прогноза</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074884/" target="_self" class="EDdd">«Надо учить детей отличать фейки». Самоизоляция отправила школьников за новостями</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074872/" target="_self" class="EDdd">В Москве скончались два пожилых пациента с коронавирусом. Число летальных исходов в столице перевалило за 30</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074857/" target="_self" class="EDdd">В Италии от коронавируса умерли более 16,5 тысячи человек. Число пациентов в реанимации снижается</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"><i class="EDgj EDh7"></i></div><div class="EDsn"></div></div><a href="/2020/04/06/69074800/" target="_self" class="EDdd">Участок улицы Профессора Попова закроют на 2 недели, а Итальянскую ограничат на 2 года</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"><i class="EDgj EDh7"></i></div><div class="EDsn"></div></div><a href="/2020/04/06/69074827/" target="_self" class="EDdd">Дороги Петербурга начнут обрабатывать дезинфицирующими средствами</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074818/" target="_self" class="EDdd">Иисуса с Патриарших, задержанного на прогулке с собакой, оштрафовали на 1000 рублей за неповиновение полиции</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074875/" target="_self" class="EDdd">Erroll Garner ‎– In Concert</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"><i class="EDgj EDh9"></i></div><div class="EDsn"></div></div><a href="/2020/04/06/69074812/" target="_self" class="EDdd">«Медики Боткинской не боятся заболеть». В комздраве показали врачей, спасающих петербуржцев от коронавируса</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074803/" target="_self" class="EDdd">От коронавируса умерла мать главного тренера «Манчестер Сити»</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074797/" target="_self" class="EDdd">Скворцова: ФМБА завершило доклинические исследования препарата для лечения тяжелых коронавирусных пневмоний</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="https://tv.fontanka.ru/" target="_self" class="EDdd">#безантракта: в прямом эфире - «домашний концерт» Лены Максимовой, победительницы проекта «Точь-в-точь»</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074788/" target="_self" class="EDdd">Меркель призвала расследовать, как маски для ФРГ оказались в США</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074776/" target="_self" class="EDdd">Минпромторг «настоятельно рекомендовал» регионам разрешить ремонт машин и продажу запчастей в нерабочий период</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074782/" target="_self" class="EDdd">Смольный пригрозил горожанам штрафами и уголовными делами за нарушение ограничений во время коронавируса</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074758/" target="_self" class="EDdd">Взлетевшими ценами на лимоны и имбирь занялась Генпрокуратура РФ</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074479/" target="_self" class="EDdd">«Люди выйдут из самоизоляции, а бизнес умер». Экономист Калугин про экономику РФ весной 2020 года.</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"><i class="EDgj EDh7"></i></div><div class="EDsn"></div></div><a href="/2020/04/06/69074728/" target="_self" class="EDdd">На Волхонском шоссе стартовал ремонт дороги. Движение ограничили до середины мая</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074707/" target="_self" class="EDdd">Строительство водоводов закроет движение по Приморскому шоссе и изменит автобусные маршруты с 7 апреля</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074713/" target="_self" class="EDdd">Смольный объявил арендные каникулы. Воспользоваться ими сможет малый и средний бизнес</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074743/" target="_self" class="EDdd">Пожарные укротили огонь, захвативший ангар с углём в Металлострое</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074704/" target="_self" class="EDdd">Более 26 тысяч застрявших за рубежом россиян ждут вывозных рейсов на родину</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"><i class="EDgj EDh7"></i></div><div class="EDsn"></div></div><a href="/2020/04/06/69074638/" target="_self" class="EDdd">Петербуржцы выстроились в дисциплинированную очередь за школьными сухпайками</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074680/" target="_self" class="EDdd">Росстат посчитал, что сильно подорожало в РФ в месяц ажиотажного спроса</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="https://www.fontanka.ru/longreads/69046627/" target="_self" class="EDdd">Наш проект: Исторический фасад или стилизация? Проверь, хорошо ли ты знаешь Петербург</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074665/" target="_self" class="EDdd">Япония вводит чрезвычайное положение из-за коронавируса. Американские военные базы вынуждены подчиниться</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074662/" target="_self" class="EDdd">Первый случай коронавируса в системе ФСИН: в рязанской колонии заболел сотрудник</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074656/" target="_self" class="EDdd">«На 400 с лишним миллионов». В Смольном рассказали, в какую сумму обошлись продуктовые наборы для школьников</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074635/" target="_self" class="EDdd">США готовятся к «пиковой неделе смертности» от коронавируса</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074629/" target="_self" class="EDdd">В РЖД готовы вернуть деньги за «невозвратные» билеты из-за коронавируса. Но лишь до лета</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074596/" target="_self" class="EDdd">«Апокалипсис сегодня». В петербургских школах закончился первый день дистанционной учебы. Это провал</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"><i class="EDgj EDh9"></i><i class="EDgj EDh7"></i></div><div class="EDsn"></div></div><a href="/2020/04/06/69074155/" target="_self" class="EDdd">«Персональное решение клиентов». Пожилые петербуржцы без масок выстроились в очередь за пенсиями</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074614/" target="_self" class="EDdd">Общее число заболевших COVID-19 в Финляндии выросло за сутки на 13%</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074611/" target="_self" class="EDdd">В Металлострое загорелся склад с углём</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"><i class="EDgj EDh7"></i></div><div class="EDsn"></div></div><a href="/2020/04/06/69074602/" target="_self" class="EDdd">Дороги Ленобласти ушли на просушку и «обросли» постами весового контроля</a></div><div class="EDcr EDih GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074545/" target="_self" class="EDdd">Петербургские автодилеры оказались на грани банкротства из-за коронавирусных каникул. Они просят поддержки у губернатора</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="https://tv.fontanka.ru/" target="_self" class="EDdd">#безантракта: «Просто поговорим…» с Андреем Константиновым. В студии «Фонтанки» в прямом эфире — дирижер, художественный руководитель театра «Мюзик-холл» Фабио Мастранджело</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074452/" target="_self" class="EDdd">В Петербурге утвердили тарифы на лечение коронавируса по ОМС</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074434/" target="_self" class="EDdd">Глава Минздрава попросил россиян не лечить коронавирус алкоголем и обещал подъем заболеваемости</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074404/" target="_self" class="EDdd">Россия выделит ВОЗ миллион долларов на борьбу с коронавирусом. Помощь окажут Африке и Ближнему Востоку</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074368/" target="_self" class="EDdd">Китай закроет пункт пропуска «Суйфэньхэ» на границе с Россией. Теперь чтобы в Поднебесную не ввезли COVID-19</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074383/" target="_self" class="EDdd">Дам, но не вам. Почему установленные правительством правила кредитных каникул делают их недоступными для большинства</a></div><div class="EDcr GHxj"><div class="EDl"><div class="EDdn"><span class="EDh3"></span><span>06/04</span></div><div class="EDh5"></div><div class="EDsn"></div></div><a href="/2020/04/06/69074362/" target="_self" class="EDdd">В истории лжеследовательницы, обогатившейся на путёвках в «Артек», разберётся петербургский суд</a></div></div></div><div class="F9wl"><a href="/24hours_news.html" title="" class="DJaf DJfr F9wn">Предыдущие новости</a><a href="/arc/all.html" title="" class="DJaf DJfr F9wn">Архив материалов</a></div></div><div class="ADc- F7hd"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-1-left-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440198020311406"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440198020311406',
              params: {
                  p1: 'cgtvf',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          sticky: true,
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></aside><div class="GBwt"><section class="GBwv"><div><article data-io-article-url="" class="B5kn"><div class="GNlj"><div class="GNhh"><div><a href="/politic/" title="Власть"><h4 class="GNid">Власть</h4></a></div></div><div class="GNth"><div class="GNxt"><div class="GNxv"><span class="GNgr">06.04.2020 23:34</span></div><a href="/2020/04/06/69075016/all.comments.html/" class="GNr3">0</a></div><div class="GNxx"><a href="/2020/04/06/69075016/print.html">Печать</a></div></div><h1 class="GNl"><p>Мэр Лондона уже молится за премьер-министра Великобритании</p></h1></div><div class="D3cl"><div class="GZh D3cr"><p>Мэр Лондона  Садик Аман Хан,британский политик-лейборист белуджиского происхождения вечером 6 апреля написал  в Twitter о том, что молится за здоровье <a href="/2020/04/06/69075004/" class="_ io-leave-page">помещенного в реанимацию</a> премьер-министра страны Бориса Джонсона.</p></div><div class="GTxz D3cr"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Praying for the Prime Minister’s swift recovery tonight. <a href="https://twitter.com/GSTTnhs?ref_src=twsrc%5Etfw">@GSTTNHS</a> has some of the finest medical staff in the world, and he couldn&#39;t be in safer hands. <a href="https://t.co/xh8iyKUv7n">https://t.co/xh8iyKUv7n</a></p>&mdash; Sadiq Khan (@SadiqKhan) <a href="https://twitter.com/SadiqKhan/status/1247244509550981120?ref_src=twsrc%5Etfw">April 6, 2020</a></blockquote> </div><div class="GZh D3cr"><p>"Молюсь сегодня вечером за скорейшее выздоровление премьер-министра. В больнице St Thomas" Hospital работают одни из лучших медиков в стране, так что он не мог бы быть в более надежных руках", - написал мэр, по многим пунктам не соглашающийся с политикой премьера.</p><p>ранее сообщалось о том, что состояние британского премьера резко ухудшилось к вечеру 6 апреля. Борис Джонсон <a href="/2020/03/27/69055492/" class="_ io-leave-page">ушел в самоизоляцию 27 март</a>а.</p></div><div><div class="ADc- D3rb"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / inread-flyroll-desktop-->
<!--Категория: <не задана>-->
<!--Тип баннера: inread-flyroll-->

<div id="adfox_158270913348613731"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_158270913348613731',
              params: {
                  p1: 'cjbyt',
                  p2: 'gooq',
                  'partner-stat-id': '1',
                  slide: true,
                  visibleAfterInit: true,
                  insertAfter: 'undefined',
                  insertPosition: '0',
                  stick: true,
                  stickTo: 'bottom-right',
                  stickColorScheme: 'light',
                  preload: true
              },
              onVideoEnd: () => {
                console.log('reload adfox_158270913348613731');
                window.Ya.adfoxCode.reload('adfox_158270913348613731');
              }
          },
          resolutions: {
            desktop: true,
            laptop: true
          }
        }
      });
    }
</script>
<style>
div#adfox_158270913348613731 > * {
    margin: auto !important;
}
</style>
</div><div class="ADc- D3rb D3c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / inread-mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: inread-mobile-->
<div id="adfox_157951792052664087"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951792052664087',
              params: {
                  p1: 'cgtvs',
                  p2: 'gngz',
                  slide: true,
                  visibleAfterInit: false,
                  insertAfter: 'undefined',
                  insertPosition: '0',
                  stick: false,
                  stickTo: 'auto',
                  stickyColorScheme: 'light',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            tablet: true,
            mobile: true
          }
        }
      });
    }
</script>
</div></div></div><div></div></article><div><div class="FVv7"><div class="FVrb"><h4 class="FVl">ПОДЕЛИТЬСЯ</h4><ul class="A7cp"><li data-rg-name="vk" class="A7cr A7gz"></li><li data-rg-name="fb" class="A7cr A7g1"></li><li data-rg-name="lj" class="A7cr A7g3"></li><li data-rg-name="twi" class="A7cr A7g5"></li></ul></div><div class="FVrb"><h4 class="FVl">ПРИСОЕДИНИТЬСЯ</h4><p class="FVv9"><a href="/subscription/" target="_blank">Рассылка &quot;Фонтанки&quot;</a>: главное за день в вашей почте. По будним дням получайте дайджест самых интересных материалов и читайте в удобное время.</p></div></div><div class="ADc- FXc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 400x250-->
<div id="adfox_15744027872939219"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744027872939219',
              params: {
                  p1: 'cgtuv',
                  p2: 'gnmi',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div><div class="FTr3"><h3 class="FTl">Комментарии (0)</h3><div class="FTv3"><span class="FTh">Пока нет ни одного комментария.</span><span class="FTh">Добавьте комментарий первым!</span><a href="/2020/04/06/69075016/all.comments.html/#discuss" title="" data-rg-name="comment_write" class="DTqd FTv5">добавить комментарий</a></div></div><div><div class="FNrb FNvf">
<style>
	.label {
		font-family: 'Roboto Slab', Tahoma, sans-serif;
		font-size: 12px;
		color: #f58220;
		margin-top: 16px;
		text-align: right;
	}
	.headline {
		font-size: 18px;
		font-weight: bold;
		line-height: 24px;
		color: #f58220;
		padding-bottom: 20px;
		padding-top: 15px;
	}
	/* grid spacing */
	.grid-row {
		margin-top: 10px;
	}
	.grid-item {
		margin-left: 10px;
	}
	/* unit */
	.unit-wrapper {
		height: 100%;
		box-shadow: inset 0 0 1px 0 #666;
		border-radius: 2px;
		background-color: #fff;
	}
	.image {
		margin-bottom: 10px;
	}
	.title {
		color: #000;
		line-height: 24px;
		font-size: 18px;
		font-weight: bold;
		padding-left: 10px;
		padding-right: 10px;
	}
	.meta {
		color: #757575;
		font-size: 12px;
		padding-left: 10px;
		padding-right: 10px;
		padding-top: 7px;
		padding-bottom: 10px;
	}
	.category {
		color: #757575;
		padding-right: 20px;
	}
</style>

<div id="id-453854-2">
	<div class="headline">Читайте также</div>
	<ya-units-grid cols="2" rows="3">
		<div class="image">
			<ya-unit-image ratio="0.7" />
		</div>
		<div class="title">
			<ya-unit-title />
		</div>
		<div class="meta">
			<span class="category">
				<ya-unit-category />
			</span>
			<span class="date">
				<ya-unit-date />
			</span>
		</div>
	</ya-units-grid>
	<div class="label">Яндекс.Рекомендации</div>
</div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://yastatic.net/pcode-native/loaders/loader.js', function() {
  (yaads = window.yaads || []).push({
    id: "453854-2",
    render: "#id-453854-2"
  });
});
</script>
</div><div class="FNrb FNvl">
<link rel="stylesheet" type="text/css"  href="https://cdn.ngs.ru/widget/autoru/latest/styles.min.css?version=1">
<div id="jt-auto-block" class="jt-auto-block"></div>
<script>
function loadScript( url, callback ) {
  var script = document.createElement( "script" )
  script.async = true;
  script.type = "text/javascript";
  script.onload = function() {
    callback();
  };
  script.src = url;
  document.getElementsByTagName( "head" )[0].appendChild( script );
}
loadScript('https://cdn.ngs.ru/widget/autoru/latest/scriptWithoutInit.min.js', function() {
  new WidgetAutoru();
});
</script></div><div class="FNvh FNrb"><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-mid-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_15744028386786814"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744028386786814',
              params: {
                  p1: 'cgtuz',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true
        }
      });
    }
</script>
</div><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-mid-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_15744028386786814-1"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_15744028386786814-1',
              params: {
                  p1: 'cgtuz',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: true
        }
      });
    }
</script>
</div></div><div class="ADc- FNrb FNc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951740880475807"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951740880475807',
              params: {
                  p1: 'cgtvq',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="FNrb FNvf">
<div class="ya-zen" style="margin: 40px auto; position: relative; width:100%"></div>
<script>
  (function(w, d, n) {
    w[n] = w[n] || [];
    w[n].push(() => {
      // идентификатор партнера, должен быть получен в пункте 2
      w.YandexZen.renderWidget({
        clid: [696,697],
        // cелектор элемента или сам элемент, куда надо вставить виджет
        container: '.widget-container',
        successCallback: function () {
          console.log('виджет вставлен успешно');
        },
        failCallback: function () {
          console.log('проблема при вставке виджета, отреагируйте на нее');
        },
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//zen.yandex.ru/widget-loader";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(window, document, 'yandexZenAsyncCallbacks');
</script></div><h3 class="FNvj">Наши партнёры</h3><h4 class="FNl">СМИ2</h4><div class="FNrb FNvf">
<div id="unit_93320"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script charset="utf-8">
	(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//smi2.ru/data/js/93320.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
</script></div><h4 class="FNl">Lentainform</h4><div class="FNrb FNvf">
<div class="partners-item__content">
  <div id="M265349ScriptRootC663652">
    <div id="M265349PreloadC663652">Загрузка...</div>
    <script>
      (function () {
        var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
          st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
          wp = lp.indexOf('http') == 0 ? lp : 'https:';
        var i = d[ce]('iframe');
        i[st][ds] = n;
        d[gi]("M265349ScriptRootC663652")[ac](i);
        try {
          var iw = i.contentWindow.document;
          iw.open();
          iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
          iw.close();
          var c = iw[b];
        }
        catch (e) {
          var iw = d;
          var c = d[gi]("M265349ScriptRootC663652");
        }
        var dv = iw[ce]('div');
        dv.id = "MG_ID";
        dv[st][ds] = n;
        dv.innerHTML = 663652;
        c[ac](dv);
        var s = iw[ce]('script');
        s.async = 'async';
        s.defer = 'defer';
        s.charset = 'utf-8';
        s.src = wp + "//jsc.lentainform.com/f/o/fontanka.ru.663652.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
        c[ac](s);
      })();
    </script>
  </div>
</div></div><h4 class="FNl">24СМИ. Агрегатор</h4><div class="FNrb FNvf">
<div class="partners-item__content">
    <div id="smi_teaser_11778">
      <center>
        <a href="https://24smi.info/?utm_source=informer_11778">
          Агрегатор новостей 24СМИ
        </a>
      </center>
    </div>

    <script encoding="utf8">
      (function () {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/6/c/11778.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
      })();
    </script>
  </div></div></div></div></section><aside class="F-i1 GBi1"><div class="BDhf F-hd"><div class="BDhh"><h3 class="BDl"><a href="/__business_news" class="BDcn">Новости компаний</a></h3><div class="BDhj"><button class="BDhl BDc1">&lt;</button><button class="BDhl">&gt;</button></div></div><div class="BDhn"><div class="BZj5"><div class="HJv"><div class="D5cr"><div class="D5fb"><a href="/2020/04/06/69073348/" title="ГК «ПСК»: время доступной ипотеки — сейчас" class="D5rf"><div class="D5ql" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/727263beac9b5e4d0bf23ed3565c85e0067180c1_84_64_c.jpg);"></div></a><div class="D5ib"><time class="D5dn">06.04.2020 10:20</time><div class="D5rh"><a href="/2020/04/06/69073348/" title="ГК «ПСК»: время доступной ипотеки — сейчас" class="D5dd D5rl">ГК «ПСК»: время доступной ипотеки — сейчас</a></div></div></div><a href="/2020/04/06/69073348/" class="D5rn"><p>С 1 апреля 2020 года ЦБ уменьшил размеры надбавки к коэффициентам риска по ипотеке. В ГК «ПСК» рассказали, что это такое и что это значит для заёмщиков.<br /></p></a></div></div><div class="HJv"><div class="D5cr"><div class="D5fb"><a href="/2020/04/02/69067300/" title="Скидка 200 000 руб. на квартиры в ЖК «Полис на Московской»" class="D5rf"><div class="D5ql" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/089a509ea724bf075795932f00a104d401593276_84_64_c.jpg);"></div></a><div class="D5ib"><time class="D5dn">02.04.2020 14:37</time><div class="D5rh"><a href="/2020/04/02/69067300/" title="Скидка 200 000 руб. на квартиры в ЖК «Полис на Московской»" class="D5dd D5rl">Скидка 200 000 руб. на квартиры в ЖК «Полис на Московской»</a></div></div></div><a href="/2020/04/02/69067300/" class="D5rn"><p>Со 2 по 16 апреля 2020 года при покупке квартир формата 3 «евро» в ЖК «Полис на Московской» действует акция: скидка 200 000 рублей.<br /></p></a></div></div><div class="HJv"><div class="D5cr"><div class="D5fb"><a href="/2020/04/01/69064942/" title="РЭЦ запустил горячую линию для экспортеров" class="D5rf"><div class="D5ql" style="background-image:url(https://static.ngs.ru/news/2020/99/preview/d59652afaf8ebe56b08b924c8af420e00e2a7d4b_84_64_c.jpg);"></div></a><div class="D5ib"><time class="D5dn">01.04.2020 16:00</time><div class="D5rh"><a href="/2020/04/01/69064942/" title="РЭЦ запустил горячую линию для экспортеров" class="D5dd D5rl">РЭЦ запустил горячую линию для экспортеров</a></div></div></div><a href="/2020/04/01/69064942/" class="D5rn"><p>Российские экспортеры, которые столкнулись со сложностями, вызванными пандемией коронавирусной инфекции, смогут оперативно получить рекомендации по ведению бизнеса в условиях ограничительных мер и мирового экономического кризиса. Оперативный штаб РЭЦ запустил горячую линию. <br /></p></a></div></div></div></div></div><div class="ADc- F-hd F-c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-top-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440214111075943"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440214111075943',
              params: {
                  p1: 'cgtvi',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="HRzx F-hd"><h2 class="HRl">Материалы рубрики</h2><ul class="HRcp"><li class="HRcr"><a href="/2020/04/07/69075031/" class="HRdd">Президент Франции пожелал здоровья попавшему в реанимацию премьер-министру Великобритании</a></li><li class="HRcr"><a href="/2020/04/06/69075016/" class="HRdd">Мэр Лондона уже молится за премьер-министра Великобритании</a></li><li class="HRcr"><a href="/2020/04/06/69074959/" class="HRdd">«Люди в колониях живут годами и не умирают от этого». Кадыров ответил на критику Мишустина</a></li><li class="HRcr"><a href="/2020/04/06/69074434/" class="HRdd">Глава Минздрава попросил россиян не лечить коронавирус алкоголем и обещал подъем заболеваемости</a></li><li class="HRcr"><a href="/2020/04/06/69074404/" class="HRdd">Россия выделит ВОЗ миллион долларов на борьбу с коронавирусом. Помощь окажут Африке и Ближнему Востоку</a></li><li class="HRcr"><a href="/2020/04/06/69074368/" class="HRdd">Китай закроет пункт пропуска «Суйфэньхэ» на границе с Россией. Теперь чтобы в Поднебесную не ввезли COVID-19</a></li><li class="HRcr"><a href="/2020/04/06/69074260/" class="HRdd">Новый коронавирус нашли у 8 депутатов украинского парламента</a></li><li class="HRcr"><a href="/2020/04/06/69074245/" class="HRdd">Путин прервал дистанционный режим работы ради Трутнева и Козлова</a></li><li class="HRcr"><a href="/2020/04/06/69074122/" class="HRdd">Украина закрывает на границе пешеходные пункты пропуска</a></li><li class="HRcr"><a href="/2020/04/06/69073981/" class="HRdd">Смольный раскидало по 17 окошкам. Как выглядит заседание правительства в период эпидемии</a></li></ul></div><div class="ADc- F-hd F-c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / hb-bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="adfox_157951726617624988"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157951726617624988',
              params: {
                  p1: 'cgtvp',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div><div class="ADc- F-hd F-c-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / vb-1-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x600-->
<div id="adfox_157440262089746534"></div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_157440262089746534',
              params: {
                  p1: 'cgtve',
                  p2: 'gndb',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true
          },
          sticky: true,
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></aside></div></div><div class="GBwx"><div class="E7uh GBwz"><div class="E7hh"><button class="E7uj"><span>‹</span></button><a href="/pressrelease/" class="E7cn"><h3 class="E7l">Новости компаний</h3></a><button class="E7ul"><span>›</span></button></div></div><div class="ADc- GBwz"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / desktop / hb-low-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250-->
<div id="row-adv-block-1" class="row-adv-block">
    <div id="column-adv-1" class="column-adv"></div>
    <div id="column-adv-2" class="column-adv"></div>
    <div id="column-adv-3" class="column-adv"></div>
    <div id="column-adv-4" class="column-adv"></div>
</div>
<style>
.row-adv-block {
  display: flex;
}

.column-adv {
  width: 300px;
  padding: 10px;
  box-sizing: content-box;
}
@media screen and (max-width: 1262px) {
.row-adv-block {
  overflow: scroll;
}
</style>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-1',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-2',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-3',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
     ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'column-adv-4',
              params: {
                  p1: 'cgtuy',
                  p2: 'gndc',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            desktop: true,
            laptop: true
          },
          refresh: false,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><footer class="AVe5"><div class="AVe7"><div class="AXfb"><div class="AXfd"><h3 class="AXb7">Информация</h3><ul class="AXcp"><li class="AXff"><a href="https://www.fontanka.ru/__site/about/" target="_blank" class="AXdd">О сайте</a></li><li class="AXff"><a href="https://www.fontanka.ru/__site/contacts/" target="_blank" class="AXdd">Контакты</a></li><li class="AXff"><a href="https://www.fontanka.ru/__site/advert/" target="_blank" class="AXdd">Реклама</a></li><li class="AXfj"></li><li class="AXff"><a href="https://www.fontanka.ru/__site/terms_of_use_blog/" target="_blank" class="AXdd">Пользовательское соглашение</a></li><li class="AXff"><a href="https://www.fontanka.ru/__site/personal_data/" target="_blank" class="AXdd">Политика конфидециальности</a></li><li class="AXff"><a href="https://www.fontanka.ru/__site/terms_of_use/" target="_blank" class="AXdd">Правила использования материалов сайта</a></li></ul></div><div class="AXfd"><h3 class="AXb7">Рубрики</h3><ul class="AXcp"><li class="AXff"><a href="/spb/" target="_blank" class="AXdd">Город</a></li><li class="AXff"><a href="/politic/" target="_blank" class="AXdd">Власть</a></li><li class="AXff"><a href="/business/" target="_blank" class="AXdd">Бизнес</a></li><li class="AXff"><a href="/society/" target="_blank" class="AXdd">Общество</a></li><li class="AXff"><a href="/incidents/" target="_blank" class="AXdd">Проиcшествия</a></li><li class="AXff"><a href="/stroy/" target="_blank" class="AXdd">Строительство</a></li><li class="AXff"><a href="/sport/" target="_blank" class="AXdd">Спорт</a></li><li class="AXff"><a href="/bt/" target="_blank" class="AXdd">Бизнес-трибуна</a></li><li class="AXff"><a href="https://calendar.fontanka.ru/" target="_blank" class="AXdd">Афиша+</a></li><li class="AXff"><a href="/turizm/" target="_blank" class="AXdd">Туризм</a></li><li class="AXff"><a href="/24hours.html" target="_blank" class="AXdd">24 часа</a></li><li class="AXff AXfh"><a href="/fontanka.rss" target="_blank" class="AXdd">RSS</a></li></ul></div><div class="AXfd"><h3 class="AXb7">Проекты</h3><ul class="AXcp"><li class="AXff"><a href="/fproject/" target="_blank" class="AXdd">Фонтанка Pro</a></li><li class="AXff"><a href="/media/" target="_blank" class="AXdd">Говорим и показываем</a></li><li class="AXff"><a href="/best/" target="_blank" class="AXdd">Наша коллекция</a></li><li class="AXff"><a href="/zsd_fest/" target="_blank" class="AXdd">ЗСДФест</a></li><li class="AXff"><a href="/theme/sup/" target="_blank" class="AXdd">Фонтанка-SUP</a></li><li class="AXff"><a href="/theme/finnbusiness/" target="_blank" class="AXdd">Лидеры финского бизнеса</a></li><li class="AXff"><a href="/theme/lahtacenter/" target="_blank" class="AXdd">Лахта центр</a></li><li class="AXff"><a href="/ratings/" target="_blank" class="AXdd">Рейтинг влиятельности</a></li><li class="AXff"><a href="/projects/" target="_blank" class="AXdd AXfl">Все проекты</a></li><li class="AXfj"></li><li class="AXff"><a href="/subscription/" target="_blank" class="AXdd">Наша почтовая рассылка</a></li></ul></div><div class="AXfd"><h3 class="AXb7">Мы в соцсетях</h3><ul class="AXcp"><li class="AXff"><a href="https://vk.com/fontanka" target="_blank" class="AXdd">ВКонтакте</a></li><li class="AXff"><a href="https://www.facebook.com/fontanka.ru" target="_blank" class="AXdd">Facebook</a></li><li class="AXff"><a href="https://twitter.com/fontanka_spb" target="_blank" class="AXdd">Twitter</a></li><li class="AXff"><a href="https://www.instagram.com/fontankaru/" target="_blank" class="AXdd">Instagram</a></li><li class="AXff"><a href="https://telegram.me/fontankaspb" target="_blank" class="AXdd">Telegram</a></li><li class="AXff"><a href="https://www.youtube.com/user/fontankaRU" target="_blank" class="AXdd">YouTube</a></li><li class="AXff"><a href="https://chats.viber.com/fontankaru" target="_blank" class="AXdd">Viber</a></li><li class="AXff"><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" class="AXdd">Яндекс.Zen</a></li></ul></div></div></div><div class="AVe9"><div class="H-abt"><div class="H-abx"><a href="//m.fontanka.ru" target="_blank" title="" class="H-abv"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/mobile.847cce2.png" alt="Мобильная версия" title="Мобильная версия"></a><a href="https://play.google.com/store/apps/details?id=ru.fontanka.client" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/ggplay.35ee21b.png" alt="Мобильное приложение"></a><a href="https://itunes.apple.com/ru/app/фонтанка/id1263907987" target="_blank" title=""><img src="https://static.ngs.ru/fontanka/dist/legacy/img/appstore.ce351bd.png" alt="Мобильное приложение"></a></div><div class="H-abz"><div><span id="top100_widget"><a href="https://top100.rambler.ru/home?id=177340" target="_blank"><img src="https://kraken.rambler.ru/cnt/?et=pv&amp;amp;pid=177340&amp;amp;rid=1559114419.172-625910119&amp;amp;v=1.6.0&amp;amp;rn=1061673267&amp;amp;bs=1440x399&amp;amp;ce=1&amp;amp;rf&amp;amp;en=windows-1251&amp;amp;pt=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%D1%86%D0%B8%D1%81%D1%82%D1%81%D0%BA%D1%83%D1%8E%20%D0%B0%D0%B1%D0%B1%D1%80%D0%B5%D0%B2%D0%B8%D0%B0%D1%82%D1%83%D1%80%D1%83%20SS%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85%20%D1%86%D0%B5%D0%BB%D1%8F%D1%85%20-%20%D0%92%D0%BB%D0%B0%D1%81%D1%82%D1%8C%20-%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20-%20%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%BA%D0%B0.%D0%A0%D1%83&amp;amp;sr=1440x900&amp;amp;cd=24-bit&amp;amp;la=ru-RU&amp;amp;ja=0&amp;amp;acn=Mozilla&amp;amp;an=Netscape&amp;amp;pl=MacIntel&amp;amp;tz=-420&amp;amp;fv&amp;amp;sv&amp;amp;lv=1559083311223%3A%3A1559108511223&amp;amp;le=0&amp;amp;url=https%3A%2F%2Fwww.fontanka.ru%2F2019%2F05%2F24%2F015%2F" title="Rambler's Top100" alt="Rambler's Top100"></a></span><noscript><img src="//counter.rambler.ru/top100.cnt?pid=177340" alt="Топ-100"></noscript><div><script>
      (function(w, d, c) {
        (w[c] = w[c] || []).push(function() {
          var options = {
            project: 177340,
            element: 'top100_widget'
          };
          try {
            w.top100Counter = new top100(options);
          } catch (e) {}
        });
        var n = d.getElementsByTagName('script')[0],
          s = d.createElement('script'),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = 'text/javascript';
        s.async = true;
        s.src =
          (d.location.protocol === 'https:' ? 'https:' : 'http:') +
          '//st.top100.ru/top100/top100.js';

        if (w.opera === '[object Opera]') {
          d.addEventListener('DOMContentLoaded', f, false);
        } else {
          f();
        }
      })(window, document, '_top100q');
    </script></div></div><div><a href="https://top.mail.ru/jump?from=104245"><img src="//top-fwz1.mail.ru/counter?id=104245;t=609;l=1" height="40" width="88" alt="Рейтинг@Mail.ru" style="border:0;"></a></div><div><a href="//www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24hours and for today is shown" alt="" width="88" height="31"></a></div></div></div></div><div class="AVe-"><div class="H5aa9"><div class="H5ih"><div class="H5aa-"><p>© 2000-2020 Фонтанка.Ру<br>Свидетельство Роскомнадзора ЭЛ № ФС 77-66333 от 14.07.2016</p></div><div class="H5abb"><a href="https://vk.com/fontanka" target="_blank" title="ВКонтакте" class="H5abd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/vk.88cf1f8.png" alt="ВКонтакте" title="ВКонтакте"></a><a href="https://www.facebook.com/fontanka.ru" target="_blank" title="Facebook" class="H5abd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/fb.90b4c16.png" alt="Facebook" title="Facebook"></a><a href="https://twitter.com/fontanka_spb" target="_blank" title="Twitter" class="H5abd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/tw.d483806.png" alt="Twitter" title="Twitter"></a><a href="https://www.instagram.com/fontankaru/" target="_blank" title="Instagram" class="H5abd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/inst.533c510.png" alt="Instagram" title="Instagram"></a><a href="https://telegram.me/fontankaspb" target="_blank" title="Telegram" class="H5abd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/teleg.11a9d45.png" alt="Telegram" title="Telegram"></a><a href="https://www.youtube.com/user/fontankaRU" target="_blank" title="YouTube" class="H5abd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/youtube.66364f8.png" alt="YouTube" title="YouTube"></a><a href="https://chats.viber.com/fontankaru" target="_blank" title="Viber" class="H5abd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/viber.6723f6b.png" alt="Viber" title="Viber"></a><a href="https://zen.yandex.ru/fontanka.ru" target="_blank" title="Яндекс.Zen" class="H5abd"><img src="https://static.ngs.ru/fontanka/dist/legacy/img/zen_24.2f35ff9.png" alt="Яндекс.Zen" title="Яндекс.Zen"></a></div></div><div class="H5if"><p>"Фонтанка" - петербургская интернет-газета, где можно найти не только новости Петербурга, но и последние новости дня, и все важное и интересное, что происходит в России и в мире. Здесь вы отыщете наиболее значимые происшествия, новости Санкт-Петербурга, последние новости бизнеса, а также события в обществе, культуре, искусстве. Политика и власть, бизнес и недвижимость, дороги и автомобили, финансы и работа, город и развлечения - вот только некоторые из тем, которые освещает ведущее петербургское сетевое общественно-политическое издание. Санкт-Петербург читает "Фонтанку"! Наша аудитория - лидеры бизнеса и политики, чиновники, десятки тысяч горожан.</p></div></div></div></footer><div class="ADc-"><!--AdFox START-->
<!--hsmedia2019-->
<!--Площадка: Fontanka.ru / mobile / sticky-->
<!--Категория: <не задана>-->
<!--Тип баннера: sticky-->
<style>
#adfox_1579517519915875 {
  position: fixed; 
  bottom: 0px; 
  left: 0; 
  right: 0; 
  z-index: 99;
  margin: auto;
}
</style>
<div style="padding-top: 50px;">
<div id="adfox_1579517519915875"></div>
</div>
<script>
    if (ASDK && ASDK.useBanner) {
      ASDK.useBanner({
        bannerInfo: {
          type: 'adfox',
          advParams: {
              ownerId: 320882,
              containerId: 'adfox_1579517519915875',
              params: {
                  p1: 'cgtvv',
                  p2: 'gndu',
                  'partner-stat-id': '1'
              },
          },
          resolutions: {
            mobile: true
          },
          refresh: true,
          smartRefresh: false
        }
      });
    }
</script>
</div></div></div><script>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</script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/runtime.fccddd3.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/core-js.183885d.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/date-fns.6819e1d.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/sentry.3e9e24a.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/axios.f94fb41.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/readable-stream.7b5ef6c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vuex.546bc0c.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/buffer.786a320.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-js-modal.c456c26.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue-router.1b48f94.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vue.7720c5b.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/vendors~app.ae55bd1.js" defer></script><script src="https://static.ngs.ru/fontanka/dist/legacy/js/app.c94e4a2.js" defer></script><script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer="defer"></script></body></html>